<!DOCTYPE html>
<html lang="en">

<head>
  <!-- Google Tag Manager -->
  <script src="/cdn-cgi/apps/head/g0PZQ5sEXh2o-Sr671d7pMGUcKQ.js"></script><script>
    (function(w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start': new Date().getTime(),
        event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TB87QF');
  </script>
  <!-- End Google Tag Manager -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.harvardmagazine.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Undergraduate Houses experiment and innovate in attempts to revive the effervescence that once characterized their student communities. " />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.harvardmagazine.com/2021/03/repositioning-harvard-house-life" />
<link rel="shortlink" href="https://www.harvardmagazine.com/node/75790" />
<meta property="og:site_name" content="Harvard Magazine" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Repositioning Harvard House Life" />
<meta property="og:url" content="https://www.harvardmagazine.com/2021/03/repositioning-harvard-house-life" />
<meta property="og:description" content="Undergraduate Houses experiment and innovate in attempts to revive the effervescence that once characterized their student communities. " />
<meta property="og:updated_time" content="2021-03-26T18:13:58-04:00" />
<meta property="og:image" content="https://www.harvardmagazine.com/sites/default/files/img/article/0321/hm_3.26.21_ice_sm.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.harvardmagazine.com/2021/03/repositioning-harvard-house-life" />
<meta name="twitter:title" content="Repositioning Harvard House Life" />
<meta name="twitter:description" content="Undergraduate Houses experiment and innovate in attempts to revive the effervescence that once characterized their student communities. " />
<meta property="article:published_time" content="2021-03-26T10:59:51-04:00" />
<meta property="article:modified_time" content="2021-03-26T18:13:58-04:00" />
<meta itemprop="name" content="Repositioning Harvard House Life" />
<meta itemprop="description" content="Undergraduate Houses experiment and innovate in attempts to revive the effervescence that once characterized their student communities. " />
<meta itemprop="image" content="https://www.harvardmagazine.com/sites/default/files/img/article/0321/hm_3.26.21_ice_sm.jpg" />
  <title>Repositioning Harvard House Life | Harvard Magazine</title>
  <!-- Below we set a hard viewport based on iPad (990 set width) vs non-iPad (device-width for responsive) in order to easily allow the iPad experience to mirror the desktop site. Ideally we'd do this with all tablets vs non-tablet but userAgent doesn't seem to have a parameter for tablets beyond iPads specifically. -->
  <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
  <script type="text/javascript">
    (function(doc) {
      var viewport = document.getElementById('viewport');
      if (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i)) {
        viewport.setAttribute("content", "width=device-width, initial-scale=1.0");
      } else if (navigator.userAgent.match(/iPad/i)) {
        viewport.setAttribute("content", "width=990");
      }
    }(document));
  </script>
  <link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_eQaT1DEQcH_zl3lhXLaSWKlfIdKD4TJKJCAL-WP80Q8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_eLrYnZj70bjzUGg-sXoucux2wJ02qAQbJtvejG0hgQE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_r_N-CHQrMRbt8LuXx1ib1uGyQUAhwfn3XxlW6xj0Btc.css" media="all" />
  <script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_TPRZmUmeC1mz3SQ7t4xnN3gdUVEXqJt0x0Q63NzH9Qs.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_OVPbB_G6a0BaUQWPcIP5J4XLJ00wvNTgg-TmPeIbq_Q.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_YI2ZbFvVM6TME4yXs6rkuoFI8-Vm8Llh-XBd8dLyhGY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"hmd7","theme_token":"9BrO-4gZlvs9WwUEdtLGYB8exdTPIPdEDItxaMz__Fg","js":{"sites\/all\/modules\/contrib\/copyprevention\/copyprevention.js":1,"sites\/all\/modules\/contrib\/addthis\/addthis.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/fancybox\/fancybox.js":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.pack.js":1,"sites\/all\/libraries\/fancybox\/lib\/jquery.mousewheel-3.0.6.pack.js":1,"sites\/all\/modules\/contrib\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/burger.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/donationslider.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/jquery.megamenu.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/modernizr.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/spam-block.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/searchBlockValidator.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.css":1,"sites\/all\/modules\/contrib\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/contrib\/custom_search\/custom_search.css":1,"sites\/all\/themes\/custom\/hmd7\/css\/style.css":1}},"fancybox":[],"custom_search":{"form_target":"_self","solr":0},"better_exposed_filters":{"views":{"issue_blocks":{"displays":{"h2":{"filters":[]},"ner":{"filters":[]}}},"article_side_blocks":{"displays":{"trending":{"filters":[]},"related":{"filters":[]},"block_1":{"filters":[]},"sidebars":{"filters":[]}}},"current_issue":{"displays":{"cover":{"filters":[]}}},"articles_hover":{"displays":{"news":{"filters":[]},"research":{"filters":[]},"students":{"filters":[]},"alumni":{"filters":[]},"harvardsquared":{"filters":[]},"opinion":{"filters":[]},"arts":{"filters":[]},"sports":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}},"harvardiana":{"filters":[]},"podcast":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}}}},"hovernav_features":{"displays":{"block":{"filters":[]}}},"from_the_archives":{"displays":{"block":{"filters":[]}}},"back_issues":{"displays":{"header":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/2021\/03\/repositioning-harvard-house-life":true},"copyprevention":{"body":[],"images":[],"images_min_dimension":"100","transparentgif":"https:\/\/www.harvardmagazine.com\/sites\/all\/modules\/contrib\/copyprevention\/transparent.gif"},"field_group":{"hidden":"full"},"addthis":{"async":0,"domready":1,"widget_url":"https:\/\/s7.addthis.com\/js\/300\/addthis_widget.js","addthis_config":{"pubid":"","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":true,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"en"},"addthis_share":{"templates":{"twitter":"{{title}} {{url}} via @AddThis"}}}});
//--><!]]>
</script>

  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '337855236975329');
    fbq('track', 'PageView');
  </script>
  <noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=337855236975329&ev=PageView&noscript=1" />
  </noscript>
  <!-- End Facebook Pixel Code -->

  <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = {
      atrk_acct: "Uo4/r1O7kI20L7",
      domain: "harvardmagazine.com",
      dynamic: true
    };
    (function() {
      var as = document.createElement('script');
      as.type = 'text/javascript';
      as.async = true;
      as.src = "https://certify-js.alexametrics.com/atrk.js";
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(as, s);
    })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uo4/r1O7kI20L7" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->

  <script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery(".megamain").megamenu({
        'enable_js_shadow': false,
        'show_method': 'fadeIn',
        'hide_method': 'fadeOut'
      });
    });
  </script>
  <script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
  <script>broadstreet.loadNetworkJS(5997)</script>
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-75790 node-type-article" >
  <script>
    (function(i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-1927538-9', 'auto');
    ga('send', 'pageview');
  </script>
  <!-- Google Tag Manager (noscript) -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB87QF" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <!-- End Google Tag Manager (noscript) -->
    
<div id="container">

    
<header class="desktop"> <p class="tagline">Your
<span>independent</span> source for Harvard news since 1898 | <a
href="http://subscribe.harvardmagazine.com" style=" color: #e51837;
font-family: 'open sans'">SUBSCRIBE</a></p> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-4bc05eb763fbbac16f6f94405bb0558a">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2021/03"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover_ma21_1x.jpg?itok=V6VSLnTp" width="300" height="383" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <p class="login"> <a
href="/node/3782">Log-In</a> | <a href="/node/3782">Register</a> </p> <form class="search-form" role="search" action="/2021/03/repositioning-harvard-house-life" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-CVnX-hPgJGHdOCDomfcxZG44nXS7iAquRv37HzBamSc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <ul class="main megamain"> <li> <a
href="#" class="top">Articles</a> <div class="articles mega"> <img
class="top" alt="pointer" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2021/03/repositioning-harvard-house-life"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <ul
class="megaarticles"> <li class="news"> <a href="/topic/News"
class="second">News</a> <div class="open"> <p class="more">more <a
href="/topic/News">News</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-news view-dom-id-a071882a08f1ba0580651725d8e39987">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/03/repositioning-harvard-house-life" class="active"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0321/hm_3.26.21_ice_sm.jpg?itok=mBfmXCbF" width="480" height="360" alt="Close-up image of an &quot;ice lantern&quot; (a light set in an ice casing) in the snow on Radcliffe Quad" /></a><blockquote class="image-field-caption">
  <p class="caption"><span>Cabot House members cheered up the wintry Quad with their hand-crafted ice lanterns. </span></p><p class="credit"><span>Photograph courtesy of Cabot House faculty dean Ian Miller and resident dean Meg Lockwood. </span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/03/repositioning-harvard-house-life" class="active">Repositioning Harvard House Life</a></h3>  </div>  
  <div>        <p>Undergraduate Houses experiment and innovate in attempts to revive the effervescence that once characterized their student communities. </p>  </div>  
          <p class="meta">3.26.21</p>  </div><div class="col">  
  <div>        <a href="/2021/03/martin-nowak-sanctioned-for-jeffrey-epstein-involvement"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0321/hm_university_shield_16x9_web.jpg?itok=TIwK6MmZ" width="480" height="360" alt="" /></a>  </div>  
  <div>        <h3><a href="/2021/03/martin-nowak-sanctioned-for-jeffrey-epstein-involvement">Martin Nowak Sanctioned for Jeffrey Epstein Involvement</a></h3>  </div>  
  <div>        <p>The Faculty of Arts and Sciences announces disciplinary actions.</p>  </div>  
          <p class="meta">3.25.21</p>  </div><div class="col">  
  <div>        <a href="/2021/03/making-voters-care-about-climate-change"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0321/hm_3.24.21_potentialenergy_sm.jpg?itok=l9dVMZzE" width="480" height="360" alt="The homepage of the nonprofit Potential Energy Coalition, showing a blue circle superimposed on a black-and-white photograph of the ocean" /></a><blockquote class="image-field-caption">
  <p class="caption">A professor and a marketing professional have teamed up to raise awareness of the climate problem through the nonpartisan, nonprofit Potential Energy Coalition.</p><p class="credit">From the potentialenergycoalition.org website </p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/03/making-voters-care-about-climate-change">Making Voters Care About Climate Change</a></h3>  </div>  
  <div>        <p>A professor and a marketing professional try a new tack in climate-change communications.</p>  </div>  
          <p class="meta">3.24.21</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Research" class="second">Research</a> <div class="open"> <p
class="more">more <a href="/topic/Research">Research</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-research view-dom-id-ff67ba72f255544feedb80853aede907">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/03/making-voters-care-about-climate-change"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0321/hm_3.24.21_potentialenergy_sm.jpg?itok=l9dVMZzE" width="480" height="360" alt="The homepage of the nonprofit Potential Energy Coalition, showing a blue circle superimposed on a black-and-white photograph of the ocean" /></a><blockquote class="image-field-caption">
  <p class="caption">A professor and a marketing professional have teamed up to raise awareness of the climate problem through the nonpartisan, nonprofit Potential Energy Coalition.</p><p class="credit">From the potentialenergycoalition.org website </p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/03/making-voters-care-about-climate-change">Making Voters Care About Climate Change</a></h3>  </div>  
  <div>        <p>A professor and a marketing professional try a new tack in climate-change communications.</p>  </div>  
          <p class="meta">3.24.21</p>  </div><div class="col">  
  <div>        <a href="/2021/03/harvard-computers-to-become-a-television-series"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0321/hm_3.23.21_compuers-posed.jpg?itok=u-zRzeL4" width="480" height="360" alt="Several Harvard Computers and Radcliffe students pose for a photograph together, seated at desks and sitting on the floor" /></a><blockquote class="image-field-caption">
  <p class="caption">Harvard Computers and Radcliffe students in 1925<br /><span class="credit">Photograph courtesy of the Harvard Library Archives </span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/03/harvard-computers-to-become-a-television-series">Bringing the Stars to Light</a></h3>  </div>  
  <div>        <p>Alumni scientist-filmmakers bring the Harvard Computers’ story to the screen.</p>  </div>  
          <p class="meta">3.23.21</p>  </div><div class="col">  
  <div>        <a href="/2021/03/law-school-report-on-alternatives-to-policing-in-boston"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0321/hm_3.18.21_zoom-2.jpg?itok=6vTKvJOa" width="480" height="360" alt="Headshot portraits of Harvard Law School students Anna Vande Velde and William Roberts" /></a><blockquote class="image-field-caption">
  <p class="caption">Harvard Law School students Anna Vande Velde and William Roberts<br /><span class="credit">Photograph courtesy of Harvard Law School </span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/03/law-school-report-on-alternatives-to-policing-in-boston">Alternatives to Policing</a></h3>  </div>  
  <div>        <p>A Law School report offers the City of Boston recommendations for reform.</p>  </div>  
          <p class="meta">3.18.21</p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Students" class="second">Students</a>
<div class="open"> <p class="more">more <a
href="/topic/Students">Students</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-students view-dom-id-9257e3c1fbd3dbba7b8b25eaf967795a">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/03/repositioning-harvard-house-life" class="active"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0321/hm_3.26.21_ice_sm.jpg?itok=mBfmXCbF" width="480" height="360" alt="Close-up image of an &quot;ice lantern&quot; (a light set in an ice casing) in the snow on Radcliffe Quad" /></a><blockquote class="image-field-caption">
  <p class="caption"><span>Cabot House members cheered up the wintry Quad with their hand-crafted ice lanterns. </span></p><p class="credit"><span>Photograph courtesy of Cabot House faculty dean Ian Miller and resident dean Meg Lockwood. </span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/03/repositioning-harvard-house-life" class="active">Repositioning Harvard House Life</a></h3>  </div>  
  <div>        <p>Undergraduate Houses experiment and innovate in attempts to revive the effervescence that once characterized their student communities. </p>  </div>  
          <p class="meta">3.26.21</p>  </div><div class="col">  
  <div>        <a href="/2021/03/housing-day-2021"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0321/hm_3.8.21_image001_sm.jpg?itok=eEfJ4KAg" width="480" height="360" alt="The author and her two roommates stand in the snow in front of their future home at Harvard." /></a><blockquote class="image-field-caption">
  <p class="caption"><span><span>March 2018, Randolph Courtyard: </span>The author (center) and her two future roommates, Sreya at left and Pranati at right, have just run over from the Yard on Housing Day, having learned they’d been assigned to Adams House.</span></p><p class="credit">Photograph courtesy of Meena Venkataramanan. </p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/03/housing-day-2021">Blockmate Backstories</a></h3>  </div>  
  <div>        <p><span>The College’s annual “Housing Day” dramas, conducted online.</span></p>  </div>  
          <p class="meta">3.8.21</p>  </div><div class="col">  
  <div>        <a href="/2021/03/president-bacow-on-post-pandemic-harvard"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0321/binder1_page_003_image_0002_sm_0-2.jpg?itok=4Ftd1XM7" width="480" height="360" alt="Photograph of Harvard President Lawrence S. Bacow" /></a><blockquote class="image-field-caption">
  <p class="caption">President Lawrence S. Bacow</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/03/president-bacow-on-post-pandemic-harvard">A Vision for Post-Pandemic Harvard</a></h3>  </div>  
  <div>        <p>Taking stock of a pandemic year, President Bacow sketches how Harvard might change—and where it will not. </p>  </div>  
          <p class="meta">3.8.21</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Alumni" class="second">Alumni</a> <div class="open"> <p
class="more">more <a href="/topic/Alumni">Alumni</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-alumni view-dom-id-2b70d36e151bd8e8623f9b679feab4a7">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/03/harvard-computers-to-become-a-television-series"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0321/hm_3.23.21_compuers-posed.jpg?itok=u-zRzeL4" width="480" height="360" alt="Several Harvard Computers and Radcliffe students pose for a photograph together, seated at desks and sitting on the floor" /></a><blockquote class="image-field-caption">
  <p class="caption">Harvard Computers and Radcliffe students in 1925<br /><span class="credit">Photograph courtesy of the Harvard Library Archives </span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/03/harvard-computers-to-become-a-television-series">Bringing the Stars to Light</a></h3>  </div>  
  <div>        <p>Alumni scientist-filmmakers bring the Harvard Computers’ story to the screen.</p>  </div>  
          <p class="meta">3.23.21</p>  </div><div class="col">  
  <div>        <a href="/2021/02/baking-sourdough-bread-is-a-survival-instinct"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0221/hm_2.22.21_scienceofsourdough1_0.jpg?itok=qW4kt28x" width="480" height="360" alt="A grandson with his arm around his grandmother" /></a><blockquote class="image-field-caption">
  <p class="caption">Noah Evers ’22 and his grandmother Patricia Greenfield ’62, Ph.D. ’66</p><p class="credit">Photo by Lauren Greenfield ’87</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/02/baking-sourdough-bread-is-a-survival-instinct">Baking Sourdough Bread Is a Survival Instinct</a></h3>  </div>  
  <div>        <p>A Harvard grandmother’s—and grandson’s—research</p>  </div>  
          <p class="meta">2.22.21</p>  </div><div class="col">  
  <div>          </div>  
  <div>        <h3><a href="/2021/03/jhj-overseers-higher-profile">The Overseers’ Higher Profile</a></h3>  </div>  
  <div>        <p>Prospective candidates and their diverse views of Harvard’s future and the Board’s role</p>  </div>  
          <p class="meta"><a href="/2021/03">March-April 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/section/harvard-squared"
class="second">Harvard Squared</a> <div class="open"> <p
class="more">more <a href="/section/harvard-squared">Harvard
Squared</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardsquared view-dom-id-40db670a4a4e113469117f4d71b13d1a">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/03/h2-outdoor-living"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0221/ma21_art_page_028_image_0003.jpg?itok=i9E_3eLP" width="480" height="360" alt="Two hanging bird feeders plus a hanging nesting basket dangle from a tree branch." /></a><blockquote class="image-field-caption">
  <p class="credit">Photo courtesy of Didriks.com</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/03/h2-outdoor-living">The (Truly) Great Outdoors</a></h3>  </div>  
  <div>        <p>Turning your al fresco space into a springtime oasis</p>  </div>  
          <p class="meta"><a href="/2021/03">March-April 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/02/h2-film-suggestions"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0221/ma21_art_page_027_image_0002.jpg?itok=eOqA6jSN" width="480" height="360" alt="In a still from &quot;The Painter and the Thief,&quot; the male thief watches the female artist at work." title="Artist drawing her subject in a room " /></a><blockquote class="image-field-caption">
  <p><span class="caption">A still from<em> The Painter and the Thief</em><br /></span><span class="credit">From the film</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/02/h2-film-suggestions">Missed Some of 2020’s Best Films? </a></h3>  </div>  
  <div>        <p>A short list of fine <br />documentaries and feature films </p>  </div>  
          <p class="meta">2.10.21</p>  </div><div class="col">  
  <div>        <a href="/2021/03/h2-dance-paintings"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0221/ma21_art_page_019_image_0001.jpg?itok=gYPDr66r" width="480" height="360" alt="Artist Shen Wei in his studio amid his large-scale abstract paintings " /></a><blockquote class="image-field-caption">
  <p class="caption">Shen Wei in his New York studio, 2014</p><p class="credit">Photograph by Jeffrey Sturges</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/03/h2-dance-paintings">Painterly Dances, Danceable Paintings</a></h3>  </div>  
  <div>        <p>“Shen Wei: Painting in Motion,” at the Isabella Stewart Gardner Museum</p>  </div>  
          <p class="meta"><a href="/2021/03">March-April 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Opinion" class="second">Opinion</a> <div class="open"> <p
class="more">more <a href="/topic/Opinion">Opinion</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-opinion view-dom-id-bb632eb1273a333f933283b4190d104b">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/03/housing-day-2021"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0321/hm_3.8.21_image001_sm.jpg?itok=eEfJ4KAg" width="480" height="360" alt="The author and her two roommates stand in the snow in front of their future home at Harvard." /></a><blockquote class="image-field-caption">
  <p class="caption"><span><span>March 2018, Randolph Courtyard: </span>The author (center) and her two future roommates, Sreya at left and Pranati at right, have just run over from the Yard on Housing Day, having learned they’d been assigned to Adams House.</span></p><p class="credit">Photograph courtesy of Meena Venkataramanan. </p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/03/housing-day-2021">Blockmate Backstories</a></h3>  </div>  
  <div>        <p><span>The College’s annual “Housing Day” dramas, conducted online.</span></p>  </div>  
          <p class="meta">3.8.21</p>  </div><div class="col">  
  <div>          </div>  
  <div>        <h3><a href="/2021/03/letters-7ware-two-universities">A Tale of Two Universities</a></h3>  </div>  
  <div>        <p>What Ivy institutions’ diverging paths reveal</p>  </div>  
          <p class="meta"><a href="/2021/03">March-April 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/03/letters-president-bacow-resolve"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0221/ma21_art_page_003_image_0002.jpg?itok=iAPbshfV" width="480" height="360" alt="Portrait photograph of Harvard president Lawrence S. Bacow" /></a><blockquote class="image-field-caption">
  <p class="caption"><span>Lawrence S. Bacow</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/03/letters-president-bacow-resolve">Resolve</a></h3>  </div>  
  <div>        <p>President Bacow on speech on campus</p>  </div>  
          <p class="meta"><a href="/2021/03">March-April 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Arts" class="second">Arts</a> <div
class="open"> <p class="more">more <a href="/topic/Arts">Arts</a></p>
<div class="view view-articles-hover view-id-articles_hover view-display-id-arts view-dom-id-de2aa433cb4a5a4dd299045bcf05d33f">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/03/harvard-computers-to-become-a-television-series"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0321/hm_3.23.21_compuers-posed.jpg?itok=u-zRzeL4" width="480" height="360" alt="Several Harvard Computers and Radcliffe students pose for a photograph together, seated at desks and sitting on the floor" /></a><blockquote class="image-field-caption">
  <p class="caption">Harvard Computers and Radcliffe students in 1925<br /><span class="credit">Photograph courtesy of the Harvard Library Archives </span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/03/harvard-computers-to-become-a-television-series">Bringing the Stars to Light</a></h3>  </div>  
  <div>        <p>Alumni scientist-filmmakers bring the Harvard Computers’ story to the screen.</p>  </div>  
          <p class="meta">3.23.21</p>  </div><div class="col">  
  <div>        <a href="/2021/02/h2-film-suggestions"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0221/ma21_art_page_027_image_0002.jpg?itok=eOqA6jSN" width="480" height="360" alt="In a still from &quot;The Painter and the Thief,&quot; the male thief watches the female artist at work." title="Artist drawing her subject in a room " /></a><blockquote class="image-field-caption">
  <p><span class="caption">A still from<em> The Painter and the Thief</em><br /></span><span class="credit">From the film</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/02/h2-film-suggestions">Missed Some of 2020’s Best Films? </a></h3>  </div>  
  <div>        <p>A short list of fine <br />documentaries and feature films </p>  </div>  
          <p class="meta">2.10.21</p>  </div><div class="col">  
  <div>        <a href="/2021/03/right-now-culture-cold-war"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0221/ma21_art_page_008_image_0001.jpg?itok=v4xdKRCC" width="480" height="360" alt="A collage of emblematic figures in American history set against the Stars and Stripes" /></a><blockquote class="image-field-caption">
  <p class="caption">Illustration by Alex Williamson.</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/03/right-now-culture-cold-war">Culture in the Cold War</a></h3>  </div>  
  <div>        <p>In a new book, Louis Menand probes the cultural currents of postwar America.</p>  </div>  
          <p class="meta"><a href="/2021/03">March-April 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div>
</li> <li> <a href="/topic/Sports" class="second">Sports</a> <div
class="open"> <p class="more">more <a
href="/topic/Sports">Sports</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-sports view-dom-id-950e40cee7b39d9fc56a65d78381f06f">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/02/ivy-league-cancels-spring-competition"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0221/ivylogo.jpg?itok=b_9hjWHj" width="480" height="360" alt="The Ivy League logo" /></a>  </div>  
  <div>        <h3><a href="/2021/02/ivy-league-cancels-spring-competition">Ivy League Cancels Spring Competition</a></h3>  </div>  
  <div>        <p>A fourth consecutive season is shuttered.</p>  </div>  
          <p class="meta">2.18.21</p>  </div><div class="col">  
  <div>        <a href="/2021/03/jhj-sports-1200-meter-loop"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0221/ma21_art_page_041_image_0001.jpg?itok=9BdgRaHo" width="480" height="360" alt="A man runs around the perimeter of Harvard Stadium" title="The Loop" /></a><blockquote class="image-field-caption">
  <p class="caption">David Melly rounds Harvard Stadium. Running the loop counterclockwise, he acknowledges, is controversial.</p><p class="credit">Photograph by Molly Malone</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/03/jhj-sports-1200-meter-loop">The 1,200 Loop</a></h3>  </div>  
  <div>        <p>A legendary route’s disputed distance</p>  </div>  
          <p class="meta"><a href="/2021/03">March-April 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/jhj-sports-laying-out"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_042_image_0002_sm.jpg?itok=M15IK0A6" width="480" height="360" alt="Harvard volleyball player Sandra Zeng setting a ball during a game" /></a><blockquote class="image-field-caption">
  <p class="caption">An adept passer and gritty defender, Zeng also finished fifth in the Ivy League in service aces.</p><p class="credit">Photograph by Gil Talbot/Harvard Athletic Communications</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/jhj-sports-laying-out">Laying Out</a></h3>  </div>  
  <div>        <p>Volleyball captain Sandra Zeng’s defensive focus</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Harvardiana" class="second">Harvardiana</a> <div
class="open"> <p class="more">more <a
href="/topic/Harvardiana">Harvardiana</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardiana view-dom-id-a41191e5aff815a18b126c75295b5d90">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/03/jhj-gate-of-whimsy"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0221/ma21_art_page_029_image_0001.jpg?itok=uNI-tNqG" width="480" height="360" alt="Solomon Gate in an open position." title="Solomon Gate" /></a><blockquote class="image-field-caption">
  <p>Solomon Gate in its typical open position</p><p> </p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/03/jhj-gate-of-whimsy">A Gate of Whimsy</a></h3>  </div>  
  <div>        <p>At Houghton and Lamont libraries, a creative new entry into the Yard</p>  </div>  
          <p class="meta"><a href="/2021/03">March-April 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/03/jhj-yesterdays-news-ma21"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0221/hm_2.9.21_yesterdaysnews-1.jpg?itok=JOLW2Aa5" width="480" height="360" alt="Mark Steele illustration of Lowell House’s bells being rung for the first time by a giant hand stretching from a cloud to swing the detached belfry." /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Mark Steele</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/03/jhj-yesterdays-news-ma21">Yesterday’s News</a></h3>  </div>  
  <div>        <p>Headlines from Harvard’s history</p>  </div>  
          <p class="meta"><a href="/2021/03">March-April 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/03/jhj-sports-1200-meter-loop"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0221/ma21_art_page_041_image_0001.jpg?itok=9BdgRaHo" width="480" height="360" alt="A man runs around the perimeter of Harvard Stadium" title="The Loop" /></a><blockquote class="image-field-caption">
  <p class="caption">David Melly rounds Harvard Stadium. Running the loop counterclockwise, he acknowledges, is controversial.</p><p class="credit">Photograph by Molly Malone</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/03/jhj-sports-1200-meter-loop">The 1,200 Loop</a></h3>  </div>  
  <div>        <p>A legendary route’s disputed distance</p>  </div>  
          <p class="meta"><a href="/2021/03">March-April 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/podcast" class="second">Podcast</a> <div class="open
puzzlehover"> <div class="view view-articles-hover view-id-articles_hover view-display-id-podcast puzzles view-dom-id-551e5a0d4a15e2d9bb3ee4c01eb38309">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <h3><a href="/2020/carrie-lambert-beatty">Carrie Lambert-Beatty: What Happens When an Artwork Deceives Its Audience?</a></h3>  </div>  
          <p class="meta">11.30.20</p>  </div><div>  
  <div>        <h3><a href="/2020/francesca-dominici">Francesca Dominici: How Does Air Pollution Affect COVID-19?</a></h3>  </div>  
          <p class="meta">11.23.20</p>  </div><div>  
  <div>        <h3><a href="/2020/rebecca-henderson">Rebecca Henderson: Does Capitalism Need to be Reimagined?</a></h3>  </div>  
          <p class="meta">11.16.20</p>  </div><div>  
  <div>        <h3><a href="/2020/jeannie-suk-gersen">Jeannie Suk Gersen: Do Elite Colleges Discriminate Against Asian Americans? </a></h3>  </div>  
          <p class="meta">11.9.20</p>  </div><div>  
  <div>        <h3><a href="/2020/danielle-allen">Danielle Allen: What Do COVID-19 and Extreme Inequality Mean for American Democracy?  </a></h3>  </div>  
          <p class="meta">11.2.20</p>  </div><div>  
  <div>        <h3><a href="/2020/caroline-buckee">Caroline Buckee: Can Mobile-phone Data Help Control the Spread of the Coronavirus?</a></h3>  </div>  
          <p class="meta">10.26.20</p>  </div>    </div>
  
  
  
  
  
  
</div> <a
href="/topic/podcast"><img style="width:360px;float:left;margin:30px 0
10px 30px;" src="/sites/all/themes/custom/hmd7/images/podcast_hover.jpg"
alt="puzzles" /></a> <h3 style="clear:left;margin:30px 30px 5px
30px;font-size:22px;"><a href="/topic/podcast">Ask a Harvard
Professor</a></h3> <p style="margin-left:30px;font-size:16px">A new
podcast from <i>Harvard Magazine</i></p> <p style="margin-top:52px;"
class="more">more <a href="/topic/podcast">Podcast Episodes</a></p>
</div> </li> </ul> </div> <div class="safety"></div> </div> </li> <li>
<a href="#" class="top">Current Issue</a> <div class="currentissue
mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2021/03/repositioning-harvard-house-life"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-4bc05eb763fbbac16f6f94405bb0558a">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2021/03"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover_ma21_1x.jpg?itok=V6VSLnTp" width="300" height="383" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <p class="arrow">Read the
current issue<br /> <a href="/currentissue">March-April
2021</a></p> <div class="left"> <div class="view view-hovernav-features view-id-hovernav_features view-display-id-block view-dom-id-a601e11cf0ea2fd4d6a094dba38ab62f">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <a href="/2021/03/right-now-culture-cold-war"><img src="https://www.harvardmagazine.com/sites/default/files/styles/16x9_main/public/img/article/0221/ma21_art_page_008_image_0001.jpg?itok=CCgwa4Pu" width="640" height="360" alt="A collage of emblematic figures in American history set against the Stars and Stripes" /></a><blockquote class="image-field-caption">
  <p class="caption">Illustration by Alex Williamson.</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/03/right-now-culture-cold-war">Culture in the Cold War</a></h3>  </div>  
  <div>        <p> </p>  </div></div>    </div>
  
  
  
  
  
  
</div> </div> <div class="safety"></div>
</div> </li> <li> <a href="#" class="top">Archives</a> <div
class="archives mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2021/03/repositioning-harvard-house-life"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
class="left"> <div class="view view-from-the-archives view-id-from_the_archives view-display-id-block view-dom-id-52f3f10281ca5c9a425e70849ae6bf79">
            <div class="view-header">
      <p class="title">From the archives</p>    </div>
  
  
  
      <div class="view-content">
      <div>  
          <a href="/2017/01/building-toward-a-kidney"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1216/jf17_image_page_039_image_0001.jpg?itok=on50M3TJ" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p>&lt;p class=&quot;caption&quot;&gt;A serpentine proximal tubule (light pink) snakes through the center of a multi-layer network of blood vessels (hot pink), all created using a 3-D printer.&lt;/p&gt;<br />
&lt;p class=&quot;credit&quot;&gt;Image from Scientific Reports&lt;/p&gt;</p>
</blockquote>
    
          <h3><a href="/2017/01/building-toward-a-kidney">Building Toward a Kidney</a></h3>    
          <p><p>3-D-printing pioneer Jennifer Lewis aims to fabricate replacement organs.</p></p>    
          <p class="meta"><a href="/2017/01">January-February 2017</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> <div class="view view-back-issues view-id-back_issues view-display-id-header view-dom-id-91688255ddcda88e23cf6e56aa84a307">
        
  
  
      <div class="view-content">
      <div class="views-row-odd views-row-first col">  
  <div>        <a href="/2021/01"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xjf21_1x.jpg?itok=GQRU1bsG" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2021/01">January-February 2021</a></p>  </div></div><div class="views-row-even col">  
  <div>        <a href="/2020/11"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover_nd20_2x.jpg?itok=0vNHSePe" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2020/11">November-December 2020</a></p>  </div></div><div class="views-row-odd views-row-last col">  
  <div>        <a href="/2020/09"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xso20_1x.jpg?itok=5i6axahb" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2020/09">September-October 2020</a></p>  </div></div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
  <a href="/back-issues">
    more <span>Back Issues</span>  </a>
</div>    </div>
  
  
</div> <div
class="safety"></div> </div> </li> <li> <a href="#" class="top">Class
Notes</a> <div class="notes mega"> <img alt="pointer" class="top"
src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a
href="/2021/03/repositioning-harvard-house-life"><img class="close"
alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a>  <div
class="notlogged" style="float:left;"><p class="calledout">To access
Class Notes or Obituaries, please <a href="/account"
style="text-decoration:underline;">log in</a> using your <strong>Harvard
Magazine account</strong> and verify your alumni status.</p> <p
class="arrowcall">Don't have a Harvard Magazine account? <a
href="/node/3782">Register Here</a> <p class="arrowcall"
style="margin-top:15px;">Or submit a <a href="/classnotes/submit">class
note</a> or <a href="/obituaries/submit">obituary</a></p></div>  <div class="safety"></div> </div> </li> <li> <a href="#"
class="top">Classifieds</a> <div class="classifieds mega"> <img
alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2021/03/repositioning-harvard-house-life"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <div
class="cell"> <a href="/classifieds/vacation-rentals"><img alt="vacation
rentals" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Vacation.jpeg" /></a> <p><a
href="/classifieds/vacation-rentals">Vacation Rentals &amp;
Travel</a></p> </div> <div class="cell"> <a
href="/classifieds/real-estate"><img alt="real estate" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_RealEstate.jpeg"
/></a> <p><a href="/classifieds/real-estate">Real Estate</a></p> </div>
<div class="cell"> <a href="/classifieds/personals"><img alt="personals"
src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Personals.jpeg" /></a> <p><a
href="/classifieds/personals">Personals</a></p> </div> <div
class="cell"> <a href="/classifieds/products-and-services"><img
alt="products and services" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_ProductsServices.jpeg" /></a> <p><a
href="/classifieds/products-and-services">Products &amp;
Services</a></p> </div> </div> <div class="safety"></div> <div
class="button"> <p><a
href="https://classifieds.harvardmagazine.com">Place an Ad</a></p>
</div> <h3>Special Sections</h3> <ul>
<li><a
href="/classifieds/private-school">Education & Enrichment Resource</a></li>

                </ul> <hr /> <ul class="second"> <li><a
                href="/classifieds/faq">FAQ</a></li> <li><a
                href="/classifieds/tips">Tips &amp; Advice</a></li>
                <li><a href="/classifieds/pricing-sizes">Pricing &amp;
                Sizes</a></li> </ul> </div> </li> <li class="last"> <a
                href="/donate" target="_blank" class="top">Donate</a>
                <div class="donate mega"> <img alt="pointer" class="top"
                src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2021/03/repositioning-harvard-house-life"><img class="close"
                alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
                class="whitebox"> <h3>Show your Support for <br
                /><em>Harvard Magazine</em></h3> <p>Your donation today
                ensures that <em>Harvard Magazine</em> can continue to
                provide high-quality content and remain an editorially
                independent source of news about the Harvard
                community.</p> </div> <p class="subnav"><a
                href="/donate/why-we-need-your-support">Why Support
                Harvard Magazine?</a> | <a
                href="/donate/financial-update">Financial Update</a> |
                <a href="/donate/why-we-need-your-support">Donor
                Services</a></p> <div class="button"> <p><a
                target="_blank" href="/donate">Donate</a></p> </div>
                <div class="safety"></div> </div> </li> </ul>

</header>

<!-- MOBILE HEADER / HAMBURGER-->

<div class="burger mobile"> <a href="/"><img
alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <div class="burgerbtn"
id="burgerbtn"> <button class="xhamburger xhamburger--htx"> <span>toggle
menu</span> </button> </div>

     <div class="burger-menu"> <ul> <li><a
     href="https://harvardmagazine.com">Latest News</a></li> <li><a
     href="/currentissue">Current Issue</a></li> <li><a
     href="/back-issues">Back Issues</a></li> <li><a
     href="/section/harvard-squared">Harvard Squared</a></li> <li><a
     href="/classnotes/browse/issue/67827">Class Notes</a></li> <li><a
     href="/classifieds">Classifieds</a></li> <li><a
     href="http://donate.harvardmagazine.com">Donate</a></li> <li><a
     href="http://subscribe.harvardmagazine.com">Subscribe</a></li>
     </ul> <form class="search-form" role="search" action="/2021/03/repositioning-harvard-house-life" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-CVnX-hPgJGHdOCDomfcxZG44nXS7iAquRv37HzBamSc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <p>Your
     <strong><em>independent</em></strong> source for Harvard news since
     1898</p> </div> </div>

<div id="promo">
      <div class="region region-promo">
    <div id="block-block-38" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70377"></broadstreet-zone>  </div>
</div>
<div id="block-block-93" class="block block-block desktop">

    
  <div class="content">
    <broadstreet-zone zone-id="70592"></broadstreet-zone>  </div>
</div>
  </div>
</div>
<div id="mainleft">
      <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<article class="node-full ">
    <p class="field-primary-topic">
  School Year 2020-21</p>
        <h1>Repositioning Harvard House Life</h1>
            <p class="byline">by <a href="/profile/Swathi-Kella">Swathi Kella</a></p>
                <p class="date">3.26.21</p>
            <div id="main-image">
        <div class="field field-name-field-image field-type-image field-label-hidden">
        <div id="29850" class="field-item even">
        <a class="fancybox" data-fancybox-group="gallerytop" rel="gallerytop" href="#29850" ><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_main/public/img/article/0321/hm_3.26.21_ice_sm.jpg?itok=YYQpbDT4" width="632" height="474" alt="Close-up image of an &quot;ice lantern&quot; (a light set in an ice casing) in the snow on Radcliffe Quad" /><blockquote class="image-field-caption">
  <p class="caption"><span>Cabot House members cheered up the wintry Quad with their hand-crafted ice lanterns. </span></p><p class="credit"><span>Photograph courtesy of Cabot House faculty dean Ian Miller and resident dean Meg Lockwood. </span></p></blockquote>
</a><br />
        <img class="full" src="https://www.harvardmagazine.com/sites/default/files/img/article/0321/hm_3.26.21_ice_sm.jpg" />
        <p class="caption"><span>Cabot House members cheered up the wintry Quad with their hand-crafted ice lanterns.&nbsp;</span></p><p class="credit"><span>Photograph courtesy of Cabot House faculty dean Ian Miller and resident dean Meg Lockwood.&nbsp;</span></p>    </div>
    </div>
    </div>
        <aside class="icons">
        <a class="desktop" href="https://www.harvardmagazine.com/print/75790?page=all"><img width="34" src="https://www.harvardmagazine.com/sites/all/themes/custom/hmd7/images/share_Print.png" border="0" /></a>

    <!----->
        <!----->
        <div class="field field-name-field-share-buttons field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="Repositioning Harvard House Life - Harvard Magazine" addthis:url="https://www.harvardmagazine.com/2021/03/repositioning-harvard-house-life"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_pocket"></a>
</div>
</div></div></div>    </aside>
    <div style="float:left" class="desktop">
            </div>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><span class="firstwords">On a Tuesday</span> night in early March, the Pforzheimer House Committee convened on a Zoom call, the virtual analog to the Hastings Room where it once met on campus. The crew had a reputation to maintain, and did not take its present task lightly. Juniors Javin Pombra and Kiana Ziadkhanpour, the committee chairs, led the way in scripting the year’s Housing Day video for the freshmen who would soon be sorted among Harvard’s 12 upperclass Houses.</p><p>This year’s Pfoho Housing Day song would be Ariana Grande’s “positions,” a pop hit which <a href="https://www.billboard.com/articles/business/chart-beat/9477041/ariana-positions-luke-combs-hot-100-number-one/">debuted</a> at No. 1 on Billboard’s Hot 100 after its release in late 2020. Pombra played the song, which opened with the following lines:</p><p>“Heaven sent you to me<br />I’m just hopin’ I don’t repeat history”</p><p>The group riffed through a couple of different Pfoho-related lines that mirrored the couplet, finally settling on a verse that highlighted one of the Quad House’s greatest assets:</p><p>“Larry sent you to me<br />I just know that I’ll get an n+1 suite”</p><p>Housing Day, held this year on March 12, highlighted the importance of generating spirit and community among students now scattered across the world—students from all classes, not only freshmen. During this past year, the undergraduate Houses have experimented and innovated in attempts to revive the effervescence that once characterized their student communities. </p><p>When Harvard shut its gates last spring due to the COVID-19 pandemic, the Houses scrambled to adapt activities to a virtual landscape. Pombra said two main aspects of pre-pandemic Pfoho life needed to be transposed to the new setting: organized programming such as open houses, speaker events, and Taco Bell nights; and the organic community that flourished over late-night study sessions in the dining hall or serendipitous interactions on the Quad lawn. “Online, you can still have a lot of those events—we can still ship free food, we can still ship paint-by-numbers kits and have trivia nights and new virtual escape rooms,” he said, “but you are missing that second aspect of being in the same location at the same time, and having interactions that blossom into friendships.”</p><p> </p><div style="text-align: center;"> <span class="imagecenter"><img src="/sites/default/files/inline_images/2020-SepOct/hm_3.26.21_dunster_1_sm.jpg" alt="" width="287" height="509" /><br /><span class="caption">The winners<span> of Dunster House’s most recent trivia night on March 5, 2021: (from the top) <span>Nour, Meiling, MyeongSeo, Sanjana, and Sam</span>.</span></span></span></div><div style="text-align: center;"><span class="imagecenter"><span class="caption"><span>Their team beat 12 other Dunster teams and more than 50 competitors.  </span></span><br /></span></div><div style="text-align: center;"><span class="imagecenter"><span class="credit">Photograph courtesy of Dunster House resident dean Michael Uy. </span></span></div><div style="text-align: center;"> </div><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-102" class="block block-block adblock mobile">

    
  <div class="content">
    

<broadstreet-zone zone-id="70588"></broadstreet-zone>  </div>
</div>
</div><div class="clearfix"></div><p><span class="firstwords">Many Houses</span> dug into that first programmatic aspect in order to make up for the loss of the second. They continued virtual entryway gatherings, community dining halls, and organized discussions. But these events didn’t always yield great turnout. Zoom fatigue, the pervading exhaustion that has accompanied any interaction with a screen, deterred student attendance. “The success rate is probably around 25 percent,” noted Dunster House resident dean Michael Uy. Some events that would otherwise have drawn hundreds of students now bring in only a handful, he added, “but we have had some events that have garnered more student and tutor participation.”</p><div class="imagecenter"><img src="/sites/default/files/inline_images/2020-SepOct/hm_3.26.21_artproject_sm.jpg" alt="" width="343" height="457" /><br /><span class="caption"><span>Art materials were provided to students and tutors to make segments for a COVID Quilt</span>.</span><br /><span class="credit"><span>Photograph courtesy of <span>Adams House Dean faculty dean </span>Sean Palfrey. </span> </span></div><p>“It’s really hard to attend those [events], just because pretty much everything is an online event, said Ellie Loigman ’21, a senior in Dunster who’s living off-campus in the Cambridge area. “After being online for classes all day, it seems like a better use of time to make dinner with my roommates, and actually have some sort of in-person interaction, than to go to all the House events. I definitely appreciate the fact that they have them, I just haven’t fully taken advantage of them.”</p><p>For many students living at home for the semester, House life has felt like an additional commitment to be fulfilled on top of an already busy and tiresome schedule. “They’ve definitely put in the best effort possible,” shared Alex White ’23, a sophomore in Leverett House who’s currently in Virginia. “Just from having to balance everything with online education…I haven’t necessarily been able to take advantage of a lot of that stuff, but they’ve made it as easy as possible for those of us that can to do so.”</p><p>Even for students on campus, life under lockdown has presented tremendous challenges to engaging in typical House culture. “We’re in the same physical space but…you can’t really run into people, like in the D Hall, because you’re in the D Hall for five minutes. You pick up your food, and then you go back to your room,” said Kendrick Foster ’22 of Winthrop House. “I would say the two other people that I interact with almost exclusively are my two roommates. That’s my social bubble on campus, it’s two people.”</p><p>Seeing this disengagement among their undergraduates, House deans, administrators, and student committees have sketched more creative blueprints to build a sustainable community amid lockdown. Central to this work has been understanding the different circumstances that students now confront. “One big challenge was realizing how diverse people’s experiences were, and therefore potentially how diverse their needs were,” said Anne Harrington, the Pfoho faculty dean. “It was a worry about not quite knowing what everyone needs, and how you find ways to wrap your arms collectively around people but also attend to people’s individual needs.”</p><p>On campus, for instance, students bemoaned the loss of gyms to stay in shape; in response, Pfoho bought resistance bands and jump ropes. Off campus, students’ circumstances and capacities for House life varied much more widely, a problem that required a more tailored approach. So, deans and tutors turned to individual outreach. That became one of the most successful methods of reaching students during the pandemic, explained Adams House faculty dean Sean Palfrey.</p><p>Angela Ma, a resident tutor at Pfoho, concurred. “I love having a nice, hearty check-in. That tends to work because when you have too big of a group, there are lags and there are uncertainties about who should talk, and what ends up happening is it’s very quiet, though people do have things to say. So I think one-on-one works best.”</p><p> </p><p><span class="firstwords">When they</span> do plan larger events, Houses now emphasize intentionality and creativity in the process. Resident dean Meg Lockwood pointed out that Cabot House continued its years-old winter celebration, “Festivus,” under quarantine and mailed party hats out to students to enliven their Zoom rectangles. In Leverett, resident dean Katie Daily reported, House tutors were able to arrange remotely a virtual tour of a Costa Rican coffee farm led by experts from the country’s famous seed-to-cup coffee shop, Café Monteverde. The House ordered and shipped coffee from the farm to everyone, and the community congregated online for a virtual tasting session. Pfoho, meanwhile, purchased a virtual reality system to allow students to venture beyond its gates and explore the world safely.</p><div class="imagecenter"><img src="/sites/default/files/inline_images/2020-SepOct/hm_3.26.21_zoomnight_sm.jpg" alt="" width="532" height="415" /><br /><span class="caption">One of the many virtual Adams House Uber Eats dinners with students, tutors, and Senior Common Room members.</span><br /><span class="credit">Photograph courtesy of <span>Adams House faculty dean </span>Sean Palfrey, . </span></div><p>Houses have also made sure to use the one resource that universally attracts undergraduates: food. The Adams deans repurposed in-person community funds to cover Uber Eats trips for students living elsewhere in the country and world. Students at Dunster organized a “Hot Ones” spicy wings challenge with their faculty deans. “That’s not just a virtual thing—people come to events for the free food in college,” said Pombra. “I guess it’s a college-student thing. So that’s definitely the number-one strategy.”</p><p class="imagecenter" style="text-align: center;"><span class="imagecenter"><img src="/sites/default/files/inline_images/2020-SepOct/hm_3.26.21_piday_sm_0.jpg" alt="" width="539" height="405" /></span> <br /><span class="caption"><span class="caption"><span>There were lots of wonderful pies at the Adams Pi Day celebration</span>.<br /></span></span><span class="credit">Photograph courtesy of Adams House faculty dean Sean Palfrey.</span></p><div class="imagecenter"> </div><p class="imagecenter">Culinary bribes boosted not only turnout at House events, but also engagement within the community as a whole. “Food is still an important uniter, and I think that’s why these ‘open houses in a box’ and these Uber Eats study breaks and these Trader Joe’s hauls are going well,” said Ma.</p><p>To minimize sustained screen time and include students from multiple time zones, some Houses incorporated asynchronous forms of engagement as well. Pfoho, for instance, began the Instagram “Super Mario 50 Challenge,” an homage to building manager Mario Leon, who shares his name with the beloved video-game character. As part of the challenge, Leon has been wearing a different Pfoho-crest-adorned vintage garment—some dating back to the 1980s—daily for the past few weeks, posting a picture of his ensemble to the Pforzheimer Instagram along with fun captions and tidbits of House history. As part of the challenge, students have also recreated Leon’s outfits with their own vintage garb for prizes. The initiative has been wildly successful, engaging upperclassmen as well as the freshmen and sophomores who have not yet lived within the northernmost House’s dorms.</p><p>Other platforms have also proven similarly successful. In late 2020, Dunster House set up a Slack space to foster conversations related to election season, which was just then ramping up to fever pitch. “If we were to have just a Zoom call for election night, then that would have lasted 10 hours with maybe a handful of students going in and out,” explained Dean Uy. “But if it was on Slack—which is what we did—then students can post in real time, while they can also catch up asynchronously.” Engagement over Slack can have a snowball effect, with a few well-timed and witty comments leading to entire threads of organic student discussion. As a result, Dean Uy said, the slack channel generated hundreds of comments from both the students and public-service tutors.</p><p>Finally, one of the most successful outcrops of quarantine House life has been the one fully divorced from any virtual platform: mail. Houses’ mailing campaigns have been wildly popular, with students even boasting on Twitter about the latest packages at their doorsteps. In place of faculty dinners, Dunster piloted “Cookies and Conversations,” which shipped students cookies in tin cans bearing the Dunster House shield. Pfoho has sent its students home-baked Harry Potter-themed goods and plush polar bears. Other Houses also have mailed students physical tokens to show they have not been forgotten.</p><div class="imagecenter"><img src="/sites/default/files/inline_images/2020-SepOct/hm_3.26.21_students_sm.jpg" alt="" width="520" height="391" /><br /><span class="caption"><span>Getting ready for an outdoor pizza-grab-and-go night at Pforzheimer</span>.<br /></span><span class="credit">Photograph courtesy of Pforzheimer House faculty dean Anne Harrington.  </span></div><div> </div><p><span class="firstwords">Together</span>, these efforts have worked to sustain community when it is both most invisible and most necessary. As Harvard plans to bring its entire student body back to campus next fall, its Houses will focus on ensuring that their new student cohorts—two-thirds of whom have never lived within their walls—feel included in their communities. “The juniors…are going to shoulder a big burden,” said Dean Palfrey. “They are going to need to be the leaders and the social and activity instigators of the House—to help the tutors, help the deans to recreate what is the core of Harvard undergraduate life academically and socially.” In the meantime, House faculty deans, committees, and tutors have already begun working to ensure that the classes of 2023 and 2024 get a proper welcome to their upperclass homes in the fall.</p><p>Some Houses also plan to retain certain community-building strategies developed during the virtual year. Dean Daily said that online office hours, for example, had become a convenient way for students to meet with their House advisers amid busy schedules. Daily also noted that the Leverett had partnered with a number of local companies—such as Taza Chocolate—during quarantine to mail food to students, forging a connection she hopes will persist long after the pandemic recedes.</p><div class="imagecenter"><img src="/sites/default/files/inline_images/2020-SepOct/hm_3.26.21_cakepopsformailing_sm.jpg" alt="" width="509" height="363" /><br /><span class="caption">Cake pops being prepared for mailing to students.</span><br /><span class="credit"><span>Photograph courtesy of </span><span>Pforzheimer House faculty dean </span><span>Anne Harrington.</span> </span></div><p>With the right blend of programming and spontaneous interaction, the Houses will be able to build upon the infrastructure they have already created to welcome two classes of students into the fold of House life. “Part of the magic of creating community is listening to the individuals who comprise it and what they need. So the community’s always a little different every year as new people come in and bring their ideas and creativity and desires,” said Dean Harrington. “[Community is] a word that’s easy to say, but it’s a project that’s always ongoing.”</p></div></div></div>    <!--<broadstreet-zone zone-id="77210"></broadstreet-zone>-->
    <div class="mobile">
            </div>
    <div id="last"></div>
            <div class="field-byline"><p><em>Swathi Kella ’23, a social studies concentrator in Pforzheimer House, will join this magazine’s staff as a Berta Greenwald Ledecky Undergraduate Fellow in the fall.</em></p></div>
        <div class="desktop">
        <broadstreet-zone zone-id="77210"></broadstreet-zone>
    </div>
    <div class="adblock mobile">
    <broadstreet-zone zone-id="70378"></broadstreet-zone>
    </div>
</article>
  </div>
</div>
  </div>
</div>
<div id="rightside">
      <div class="region region-rightside">
    <div id="block-views-article-side-blocks-trending" class="block block-views">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-trending view-dom-id-6620e3c508b9eb6e0848ad8d50a55c1c">
            <div class="view-header">
      <h3 class="arrow">On <span>Readers’</span> Radar</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="block-views-popular-block">    <ol>          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2021/03/martin-nowak-sanctioned-for-jeffrey-epstein-involvement">Martin Nowak Sanctioned for Jeffrey Epstein Involvement</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2003/07/who-built-the-pyramids-html">Who Built the Pyramids?</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/09/harvard-endowment-41-9-billion-on-7-3-percent-investment-return">Harvard Endowment Valued at $41.9 Billion, Up 2.4 Percent</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/iberia-men-19">The Lost History of Iberia</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2021/03/making-voters-care-about-climate-change">Making Voters Care About Climate Change</a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-37" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70367"></broadstreet-zone>  </div>
</div>
<div id="block-views-article-side-blocks-related" class="block block-views desktop">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-related view-dom-id-752daabf69521dc9b66cb7abe142287b">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2021/01/how-many-undergraduates-are-at-harvard-now"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0121/hm_1.29.21_harvardwinter.jpg?itok=wzLmrETu" width="480" height="360" alt="A view of Dunster House from across the river " /></a><blockquote class="image-field-caption">
  <p class="caption">A view of Dunster House from across the river </p><p class="credit">Photograph by Kristina DeMichele/Harvard Magazine.</p></blockquote>
    
          <p><a href="/2021/01/how-many-undergraduates-are-at-harvard-now">How Many Undergraduates Are At Harvard Now?</a></p>  </div><div class="row">  
          <a href="/2020/10/harvard-renovated"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/hm_10.19.20_renovations7.jpg?itok=EhBiUCwM" width="480" height="360" alt="The new Harvard School of Engineering and Applied Sciences building in Allston." /></a><blockquote class="image-field-caption">
  <p class="caption">The new Harvard SEAS building in Allston is almost ready for November move-in.</p><p class="credit">Photograph by Kristina DeMichele/<em>Harvard Magazine</em>. </p></blockquote>
    
          <p><a href="/2020/10/harvard-renovated">Harvard Renovated</a></p>  </div><div class="row">  
          <a href="/2020/08/harvard-fall-student-and-staff-constraints"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0820/hm_8_5_20_testing_3_sm-1.jpg?itok=HNUTgUYK" width="480" height="360" alt="" /></a>    
          <p><a href="/2020/08/harvard-fall-student-and-staff-constraints">Harvard fall student and staff conditions</a></p>  </div>    </div>
  
  
  
  
      <div class="view-footer">
      <script>
var mleftH = document.getElementById('mainleft').clientHeight;

if (mleftH > 4600) {
document.getElementById('block-views-article-side-blocks-related').style.position = "absolute"
document.getElementById('block-views-article-side-blocks-related').style.top = "4365px"
document.getElementById('block-views-article-side-blocks-related').style.width = "300px"
}
</script>    </div>
  
  
</div>  </div>
</div>
<div id="block-views-article-side-blocks-block-1" class="block block-views mobile">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-block_1 view-dom-id-b55254f60e233d5bf279b628e3848e98">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2021/01/how-many-undergraduates-are-at-harvard-now"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0121/hm_1.29.21_harvardwinter.jpg?itok=wzLmrETu" width="480" height="360" alt="A view of Dunster House from across the river " /></a><blockquote class="image-field-caption">
  <p class="caption">A view of Dunster House from across the river </p><p class="credit">Photograph by Kristina DeMichele/Harvard Magazine.</p></blockquote>
    
          <p><a href="/2021/01/how-many-undergraduates-are-at-harvard-now">How Many Undergraduates Are At Harvard Now?</a></p>  </div><div class="row">  
          <a href="/2020/10/harvard-renovated"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1020/hm_10.19.20_renovations7.jpg?itok=EhBiUCwM" width="480" height="360" alt="The new Harvard School of Engineering and Applied Sciences building in Allston." /></a><blockquote class="image-field-caption">
  <p class="caption">The new Harvard SEAS building in Allston is almost ready for November move-in.</p><p class="credit">Photograph by Kristina DeMichele/<em>Harvard Magazine</em>. </p></blockquote>
    
          <p><a href="/2020/10/harvard-renovated">Harvard Renovated</a></p>  </div><div class="row">  
          <a href="/2020/08/harvard-fall-student-and-staff-constraints"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0820/hm_8_5_20_testing_3_sm-1.jpg?itok=HNUTgUYK" width="480" height="360" alt="" /></a>    
          <p><a href="/2020/08/harvard-fall-student-and-staff-constraints">Harvard fall student and staff conditions</a></p>  </div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-63" class="block block-block adblock desktop">

    
  <div class="content">
    <div id="secondaryad">

<broadstreet-zone zone-id="70376"></broadstreet-zone>

</div>

<script>
var leftH = document.getElementById('mainleft').clientHeight;

if (leftH < 4000) {
document.getElementById('secondaryad').style.display = "none"
} else {
document.getElementById('secondaryad').style.display = "block"
}
</script>  </div>
</div>
  </div>
</div>
<div id="leftside">
        </div>
<div id="mainright">
  
    </div>

<footer>
  <ul class="links">
    <li class="first"><a href="/about">Contact/About</a></li>
    <li><a href="/customerservice">Customer Service</a></li>
    <li><a href="/donate/why-we-need-your-support">Donor Services</a></li>
    <li><a href="/enews">E-Newsletters</a></li>
    <li><a href="/advertise">Advertise</a></li>
    <li><a href="/account">My Account</a></li>
    <li class="last"><a href="/about/faq">FAQ</a></li>
  </ul>
  <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/footerlogo.png" class="logo" /></a>
  <p>
    All Content &copy;1996-2021 Harvard Magazine Inc.<br />All right reserved<br />
    <a href="/about/privacy">Privacy Policy</a><br />
    <a href="https://accessibility.huit.harvard.edu/digital-accessibility-policy">Harvard University Digital Accessibility Policy</a><br />
    <a href="/copyright-issue">Report Copyright Infringement</a>
  </p>
  <a href="https://www.facebook.com/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/facebook.png" alt="facebook" /></a>
  <a href="https://twitter.com/harvardmagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/twitter.png" alt="twitter" /></a>
  <a href="https://www.linkedin.com/company/harvard-magazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/LinkedIn.png" alt="linkedin" /></a>
  <a href="https://www.youtube.com/user/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/youtube.png" alt="youtube" /></a>
  <a href="https://www.instagram.com/harvardmagazine/" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/instagram.png" alt="instagram" /></a>
</footer>

<!-- Google Code for Remarketing Audience -->

<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1003670379;
var google_conversion_label = "jcEvCJ3onwMQ65bL3gM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1003670379/?value=0&amp;label=jcEvCJ3onwMQ65bL3gM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Google Code for Remarketing Tag for Fundraising -->
<!--Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 871689905;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/871689905/?value=1&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</div>
  <script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_qwkAOsBR4yfk4EO8BhQM2ggE5L0NLoP8zYLENiNZCw4.js"></script>

  <!-- Start disable-right-click -->
  <script type="text/javascript">
    var imgList = Array.from(document.getElementsByClassName("no-right-click"))
    imgList.forEach(function(img) {
      img.addEventListener("contextmenu", function(e) {
        e.preventDefault();
      }, false);
    })
  </script>
  <!-- End disable-right-click -->

</body>

</html>
