<!DOCTYPE html>
<html lang="en">
<head>

<script>
    (function(w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start': new Date().getTime(),
        event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TB87QF');
  </script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://www.harvardmagazine.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Bringing native plant species back to campus." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.harvardmagazine.com/2022/08/re-wilding-harvard" />
<link rel="shortlink" href="https://www.harvardmagazine.com/node/81685" />
<meta property="og:site_name" content="Harvard Magazine" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Re-Wilding Harvard" />
<meta property="og:url" content="https://www.harvardmagazine.com/2022/08/re-wilding-harvard" />
<meta property="og:description" content="Bringing native plant species back to campus." />
<meta property="og:updated_time" content="2022-08-24T15:15:13-04:00" />
<meta property="og:image" content="https://www.harvardmagazine.com/sites/default/files/img/article/0822/hm_8.24.22_rewilding_initiative_2_sm.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.harvardmagazine.com/2022/08/re-wilding-harvard" />
<meta name="twitter:title" content="Re-Wilding Harvard" />
<meta name="twitter:description" content="Bringing native plant species back to campus." />
<meta property="article:published_time" content="2022-08-24T09:46:33-04:00" />
<meta property="article:modified_time" content="2022-08-24T15:15:13-04:00" />
<meta itemprop="name" content="Re-Wilding Harvard" />
<meta itemprop="description" content="Bringing native plant species back to campus." />
<meta itemprop="image" content="https://www.harvardmagazine.com/sites/default/files/img/article/0822/hm_8.24.22_rewilding_initiative_2_sm.jpg" />
<title>Re-Wilding Harvard | Harvard Magazine</title>

<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
    (function(doc) {
      var viewport = document.getElementById('viewport');
      if (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i)) {
        viewport.setAttribute("content", "width=device-width, initial-scale=1.0");
      } else if (navigator.userAgent.match(/iPad/i)) {
        viewport.setAttribute("content", "width=990");
      }
    }(document));
  </script>
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_mTC2YZqi6b5vpoaBLmXd1X2imSmnRGPduvKGB1e0lmA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_eLrYnZj70bjzUGg-sXoucux2wJ02qAQbJtvejG0hgQE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_hSl1ZEF9y7NmfozSY3t_J5e3geGrZGroWSejP2ez7bM.css" media="all" />
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_XexEZhbTmj1BHeajKr2rPfyR8Y68f4rm0Nv3Vj5_dSI.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_OVPbB_G6a0BaUQWPcIP5J4XLJ00wvNTgg-TmPeIbq_Q.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_twa6Rd5e9r21VEc59McVUcTHPG77fd-m5CX0Xyub8Jw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"hmd7","theme_token":"IRHCrMISyGpUQWaihMu4Mi7MbJblcxqFB59xqBWrmhQ","js":{"sites\/all\/modules\/contrib\/copyprevention\/copyprevention.js":1,"sites\/all\/modules\/contrib\/addthis\/addthis.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/fancybox\/fancybox.js":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.pack.js":1,"sites\/all\/libraries\/fancybox\/lib\/jquery.mousewheel-3.0.6.pack.js":1,"sites\/all\/modules\/contrib\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/burger.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/donationslider.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/jquery.megamenu.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/modernizr.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/spam-block.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/searchBlockValidator.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/searchValidator.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.css":1,"sites\/all\/modules\/contrib\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/contrib\/custom_search\/custom_search.css":1,"sites\/all\/themes\/custom\/hmd7\/css\/style.css":1}},"fancybox":[],"custom_search":{"form_target":"_self","solr":0},"better_exposed_filters":{"views":{"issue_blocks":{"displays":{"h2":{"filters":[]},"ner":{"filters":[]}}},"article_side_blocks":{"displays":{"trending":{"filters":[]},"related":{"filters":[]},"block_1":{"filters":[]},"sidebars":{"filters":[]}}},"current_issue":{"displays":{"cover":{"filters":[]}}},"articles_hover":{"displays":{"news":{"filters":[]},"research":{"filters":[]},"students":{"filters":[]},"alumni":{"filters":[]},"harvardsquared":{"filters":[]},"opinion":{"filters":[]},"arts":{"filters":[]},"sports":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}},"harvardiana":{"filters":[]},"podcast":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}}}},"hovernav_features":{"displays":{"block":{"filters":[]}}},"from_the_archives":{"displays":{"block":{"filters":[]}}},"back_issues":{"displays":{"header":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/2022\/08\/re-wilding-harvard":true},"copyprevention":{"body":[],"images":[],"images_min_dimension":"100","transparentgif":"https:\/\/www.harvardmagazine.com\/sites\/all\/modules\/contrib\/copyprevention\/transparent.gif"},"field_group":{"hidden":"full"},"addthis":{"async":0,"domready":1,"widget_url":"https:\/\/s7.addthis.com\/js\/300\/addthis_widget.js","addthis_config":{"pubid":"","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":true,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"en"},"addthis_share":{"templates":{"twitter":"{{title}} {{url}} via @AddThis"}}}});
//--><!]]>
</script>

<script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '337855236975329');
    fbq('track', 'PageView');
  </script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=337855236975329&ev=PageView&noscript=1" />
  </noscript>


<script type="text/javascript">
    _atrk_opts = {
      atrk_acct: "Uo4/r1O7kI20L7",
      domain: "harvardmagazine.com",
      dynamic: true
    };
    (function() {
      var as = document.createElement('script');
      as.type = 'text/javascript';
      as.async = true;
      as.src = "https://certify-js.alexametrics.com/atrk.js";
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(as, s);
    })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uo4/r1O7kI20L7" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery(".megamain").megamenu({
        'enable_js_shadow': false,
        'show_method': 'fadeIn',
        'hide_method': 'fadeOut'
      });
    });
  </script>
<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.loadNetworkJS(5997)</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-81685 node-type-article">
<script>
    (function(i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-1927538-9', 'auto');
    ga('send', 'pageview');
  </script>

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB87QF" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>

<div id="container">
<header class="desktop"> <p class="tagline">Your
<span>independent</span> source for Harvard news since 1898 | <a href="http://harvm.convio.net/subscribe" style=" color: #e51837;
font-family: 'open sans'">SUBSCRIBE</a></p> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-44501344e0824a7cfe9306ab75f96093">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div> <a href="/2022/09"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover1_so22_1x.jpg" width="300" height="383" alt="" /></a> </div></div> </div>
</div> <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo" /></a> <p class="login"> <a href="/user">Log in</a> | <a href="/register">Register</a> </p> <form class="search-form" role="search" action="/2022/08/re-wilding-harvard" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
<h2 class="element-invisible">Search form</h2>
<div class="form-item form-type-textfield form-item-search-block-form">
<label class="element-invisible" for="edit-search-block-form--2">Search </label>
<input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-4_d8TrgJKqO-3quOh5oHvUwZ4sfe_Pi4nNWcTv45TBA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <ul class="main megamain"> <li> <a href="#" class="top">Articles</a> <div class="articles mega"> <img class="top" alt="pointer" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2022/08/re-wilding-harvard"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <ul class="megaarticles"> <li class="news"> <a href="/topic/News" class="second">News</a> <div class="open"> <p class="more">more <a href="/topic/News">News</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-news view-dom-id-1f8b38b5d0ce4884e0a61c10b13a1097">
<div class="view-content">
<div class="col">
<div> <a href="/2022/08/re-wilding-harvard"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_8.24.22_rewilding_initiative_2_sm.jpg" width="480" height="360" alt="The rewilded planter in front of Harvard&#039;s Museum of Natural History" title="The rewilded planter in front of Harvard&#039;s Museum of Natural History" /></a><blockquote class="image-field-caption">
<p class="caption">The rewilded planter in front of Harvard's Museum of Natural History</p><p class="credit">Photograph by Kristina DeMichele/<em>Harvard Magazine</em></p></blockquote>
</div>
<div> <h3><a href="/2022/08/re-wilding-harvard">Re-Wilding Harvard</a></h3> </div>
<div> <p class="Script">Bringing native plant species back to campus.</p> </div>
<p class="meta">8.24.22</p> </div><div class="col">
<div> <a href="/2022/08/outlook-for-harvard-management-company-other-endowments"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_8.15.22_hmc-6.jpg" width="480" height="360" alt="Photo of Boston Federal Reserve Building, where Harvard Management Company offices are located" /></a><blockquote class="image-field-caption">
<p class="caption">The Federal Reserve Building, where Harvard Management Company’s offices are located </p><p class="credit"> Photograph by JS/<em>Harvard Magazine</em></p></blockquote>
</div>
<div> <h3><a href="/2022/08/outlook-for-harvard-management-company-other-endowments">Ebbing Endowments?</a></h3> </div>
<div> <p>Inflation, recession, and the outlook for Harvard Management Company</p> </div>
<p class="meta">8.22.22</p> </div><div class="col">
<div> <a href="/2022/08/harvard-business-school-expands-financial-aid"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_8.17.22_hbs_sm.jpg" width="480" height="360" alt="Harvard Business School" /></a><blockquote class="image-field-caption">
<p class="caption">Harvard Business School</p><p class="credit">Photograph by Niko Yaitanes/<em>Harvard Magazine</em></p></blockquote>
</div>
<div> <h3><a href="/2022/08/harvard-business-school-expands-financial-aid">Harvard Business School Expands Financial Aid</a></h3> </div>
<div> <p>Ten percent of MBA students to receive full tuition scholarships</p> </div>
<p class="meta">8.17.22</p> </div> </div>
</div> </div> </li> <li> <a href="/topic/Research" class="second">Research</a> <div class="open"> <p class="more">more <a href="/topic/Research">Research</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-research view-dom-id-6d6067d7b57d9d147ea10cb42ef40b24">
<div class="view-content">
<div class="col">
<div> <a href="/2022/08/re-wilding-harvard"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_8.24.22_rewilding_initiative_2_sm.jpg" width="480" height="360" alt="The rewilded planter in front of Harvard&#039;s Museum of Natural History" title="The rewilded planter in front of Harvard&#039;s Museum of Natural History" /></a><blockquote class="image-field-caption">
<p class="caption">The rewilded planter in front of Harvard's Museum of Natural History</p><p class="credit">Photograph by Kristina DeMichele/<em>Harvard Magazine</em></p></blockquote>
</div>
<div> <h3><a href="/2022/08/re-wilding-harvard">Re-Wilding Harvard</a></h3> </div>
<div> <p class="Script">Bringing native plant species back to campus.</p> </div>
<p class="meta">8.24.22</p> </div><div class="col">
<div> <a href="/2022/09/right-now-electric-vehicles"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/rn_ev_vector_final_sm.jpg" width="480" height="360" alt="Illustration of a two-car garage, with an electric vehicle on the left and an SUV on the right" /></a><blockquote class="image-field-caption">
<p class="credit">Illustration by Vanessa Branchi</p></blockquote>
</div>
<div> <h3><a href="/2022/09/right-now-electric-vehicles">Who Should Drive an Electric Vehicle?</a></h3> </div>
<div> <p>Targeting the wrong buyers—and producing more greenhouse-gas emissions</p> </div>
<p class="meta"><a href="/2022/09">September-October 2022</a></p> </div><div class="col">
<div> <a href="/2022/09/right-now-urban-housing-crisis"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_september_october_2022_page_11_image_0001.jpg" width="480" height="360" alt="Illustration of a donkey turning a ship’s wheel away from high-rise apartment buildings in the background" /></a><blockquote class="image-field-caption">
<p class="credit">Illustration by Phil Foster</p></blockquote>
</div>
<div> <h3><a href="/2022/09/right-now-urban-housing-crisis">Origins of the Urban Housing Crisis</a></h3> </div>
<div> <p>The high costs of environmental, historic-preservation, and other good intentions</p> </div>
<p class="meta"><a href="/2022/09">September-October 2022</a></p> </div> </div>
</div></div> </li> <li> <a href="/topic/Students" class="second">Students</a>
<div class="open"> <p class="more">more <a href="/topic/Students">Students</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-students view-dom-id-e808402f81d7f574a4e25385ae32e6f1">
<div class="view-content">
<div class="col">
<div> <a href="/2022/08/harvard-business-school-expands-financial-aid"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_8.17.22_hbs_sm.jpg" width="480" height="360" alt="Harvard Business School" /></a><blockquote class="image-field-caption">
<p class="caption">Harvard Business School</p><p class="credit">Photograph by Niko Yaitanes/<em>Harvard Magazine</em></p></blockquote>
</div>
<div> <h3><a href="/2022/08/harvard-business-school-expands-financial-aid">Harvard Business School Expands Financial Aid</a></h3> </div>
<div> <p>Ten percent of MBA students to receive full tuition scholarships</p> </div>
<p class="meta">8.17.22</p> </div><div class="col">
<div> <a href="/2022/09/jhj-undergraduate-parklan-generation"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_september_october_2022_page_20_image_0002.jpg" width="480" height="360" alt="illustration showing multiple hands dismantling a rifle" /></a><blockquote class="image-field-caption">
<p class="credit">Illustration by Nicolas Ogonosky</p></blockquote>
</div>
<div> <h3><a href="/2022/09/jhj-undergraduate-parklan-generation">The Parkland Generation</a></h3> </div>
<div> <p>Coming of age in an era of gun violence</p> </div>
<p class="meta"><a href="/2022/09">September-October 2022</a></p> </div><div class="col">
<div> <a href="/2022/07/supreme-court"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0722/hm_7.25.22_supreme-court.jpg" width="480" height="360" alt="Supreme Court" /></a><blockquote class="image-field-caption">
<p class="caption">Supreme Court</p><p class="credit">Photograph by Unsplash</p></blockquote>
</div>
<div> <h3><a href="/2022/07/supreme-court">Harvard Files Brief in Affirmative Action Appeal</a></h3> </div>
<div> <p>The Supreme Court will hear arguments this fall.</p> </div>
<p class="meta">7.25.22</p> </div> </div>
</div> </div> </li> <li> <a href="/topic/Alumni" class="second">Alumni</a> <div class="open"> <p class="more">more <a href="/topic/Alumni">Alumni</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-alumni view-dom-id-1076e3b17d21270b9ad1caf719d436c0">
<div class="view-content">
<div class="col">
<div> <a href="/2022/09/montage-kal-kallaugher"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_september_october_2022_page_35_image_0002.jpeg" width="480" height="360" alt="A black and white cartoon shows a computer-user, with Earth’s globe for a head, stares into a screen, while spiders labeled “hate,” “misinformation,” “fear,” and “lies” crawl across his body, wrapping him in their webs." /></a><blockquote class="image-field-caption">
<p class="caption">Kallaugher’s “Dark Web” (2021), published in <em>The Economist</em></p><p class="caption credit">Cartoon by Kal Kallaugher</p></blockquote>
</div>
<div> <h3><a href="/2022/09/montage-kal-kallaugher">Truer than Reality</a></h3> </div>
<div> <p>Kevin Kallaugher on the art of editorial cartooning</p> </div>
<p class="meta"><a href="/2022/09">September-October 2022</a></p> </div><div class="col">
<div> <a href="/2022/09/montage-juna-gjata"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_september_october_2022_page_40_image_0001.jpg" width="480" height="360" alt="Juna Gjata with a microphone in front of her" /></a><blockquote class="image-field-caption">
<p class="caption">Juna Gjata</p><p class="credit">Photograph by Stu Rosner</p></blockquote>
</div>
<div> <h3><a href="/2022/09/montage-juna-gjata">Freedom from Food</a></h3> </div>
<div> <p>A lifelong struggle with body image led Juna Gjata to podcasting.</p> </div>
<p class="meta"><a href="/2022/09">September-October 2022</a></p> </div><div class="col">
<div> <a href="/2022/09/montaee-justice-frankfurter"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_september_october_2022_page_41_image_0001.jpg" width="480" height="360" alt="Image of Gardner Cox’s unconventional 1960 Felix Frankfurter portrait" /></a><blockquote class="image-field-caption">
<p class="caption">Gardner Cox’s unconventional 1960 Frankfurter portrait</p><p class="credit"><em>Portrait courtesy of the Harvard Law School Library, Historical &amp; Special Collections</em></p></blockquote>
</div>
<div> <h3><a href="/2022/09/montaee-justice-frankfurter">Is the Supreme Court’s Role Undemocratic?</a></h3> </div>
<div> <p>Justice Felix Frankfurter, to great controversy, said yes.</p> </div>
<p class="meta"><a href="/2022/09">September-October 2022</a></p> </div> </div>
</div></div> </li> <li> <a href="/section/harvard-squared" class="second">Harvard Squared</a> <div class="open"> <p class="more">more <a href="/section/harvard-squared">Harvard
Squared</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardsquared view-dom-id-ebe9f3464eff4ba470119785bf653312">
<div class="view-content">
<div class="col">
<div> <a href="/2022/09/h2-learning-new-skills"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_september_october_2022_page_09_image_0009.jpg" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
<p class="credit">Photograph courtesy of @MFAstudioartclasses</p></blockquote>
</div>
<div> <h3><a href="/2022/09/h2-learning-new-skills">Sharpening your skills</a></h3> </div>
<div> <p>Opportunities for discovery this fall</p> </div>
<p class="meta"><a href="/2022/09">September-October 2022</a></p> </div><div class="col">
<div> <a href="/2022/09/h2-shelburne-luigi-lucioni"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_september_october_2022_page_04_image_0003.jpg" width="480" height="360" alt="colorful painting detailing birch trees" /></a><blockquote class="image-field-caption">
<p class="caption"><em>Birches Over Pine</em> (1966)</p><p class="credit">Painting courtesy of the Shelburne Museum</p></blockquote>
</div>
<div> <h3><a href="/2022/09/h2-shelburne-luigi-lucioni">The Magic of Luigi Lucioni</a></h3> </div>
<div> <p> Exhibit at Vermont's Shelburne Museum offers beauty and vitality</p> </div>
<p class="meta"><a href="/2022/09">September-October 2022</a></p> </div><div class="col">
<div> <a href="/2022/09/h2-groton-music"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_september_october_2022_page_03_image_0002.jpg" width="480" height="360" alt="blue skies and green fields and music center building " /></a><blockquote class="image-field-caption">
<p class="caption">The music center, sited on a bucolic hill in Groton</p><p class="credit">© Photograph courtesy of Epstein Joslin Architects</p></blockquote>
</div>
<div> <h3><a href="/2022/09/h2-groton-music">Listen Up</a></h3> </div>
<div> <p>A new regional music center opens in Groton, Massachusetts.</p> </div>
<p class="meta"><a href="/2022/09">September-October 2022</a></p> </div> </div>
</div> </div> </li> <li> <a href="/topic/Opinion" class="second">Opinion</a> <div class="open"> <p class="more">more <a href="/topic/Opinion">Opinion</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-opinion view-dom-id-c5d1d558ab8e25fa240af37e73a70d7a">
<div class="view-content">
<div class="col">
<div> </div>
<div> <h3><a href="/2022/09/letter-so22">Cambridge 02138</a></h3> </div>
<div> <p>That COVID cover, fracking, Radcliffe's welcome</p> </div>
<p class="meta"><a href="/2022/09">September-October 2022</a></p> </div><div class="col">
<div> <a href="/2022/09/7-ware-allston"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_september_october_2022_page_02_image_0001.jpg" width="480" height="360" alt="Aerial photograph of Allston, site of Harvard’s commercial enterprise campus" /></a><blockquote class="image-field-caption">
<p><span class="caption">The commercial "enterprise research campus" will begin rising on the gray parcel at the center, above—but Harvard's broader strategy is not widley known.</span><br /><span class="credit">Image from Google Earth</span></p></blockquote>
</div>
<div> <h3><a href="/2022/09/7-ware-allston">Strategy—and a Celebration</a></h3> </div>
<div> <p>The Corporation’s role in communicating University strategies—and the magazine’s 125th</p> </div>
<p class="meta"><a href="/2022/09">September-October 2022</a></p> </div><div class="col">
<div> <a href="/2022/09/letters-bacow-curiosity"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_september_october_2022_page_01_image_0002.jpg" width="480" height="360" alt="Portrait of Harvard President Lawrence S. Bacow" /></a><blockquote class="image-field-caption">
<p class="caption">President Lawrence S. Bacow</p></blockquote>
</div>
<div> <h3><a href="/2022/09/letters-bacow-curiosity">Curiouser and Curiouser!</a></h3> </div>
<div> <p>The extraordinary promise of Harvard’s libraries</p> </div>
<p class="meta"><a href="/2022/09">September-October 2022</a></p> </div> </div>
</div></div> </li> <li> <a href="/topic/Arts" class="second">Arts</a> <div class="open"> <p class="more">more <a href="/topic/Arts">Arts</a></p>
<div class="view view-articles-hover view-id-articles_hover view-display-id-arts view-dom-id-44f0e48e37821d8f21d922fd3a7d80f4">
<div class="view-content">
<div class="col">
<div> <a href="/2022/09/h2-shelburne-luigi-lucioni"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_september_october_2022_page_04_image_0003.jpg" width="480" height="360" alt="colorful painting detailing birch trees" /></a><blockquote class="image-field-caption">
<p class="caption"><em>Birches Over Pine</em> (1966)</p><p class="credit">Painting courtesy of the Shelburne Museum</p></blockquote>
</div>
<div> <h3><a href="/2022/09/h2-shelburne-luigi-lucioni">The Magic of Luigi Lucioni</a></h3> </div>
<div> <p> Exhibit at Vermont's Shelburne Museum offers beauty and vitality</p> </div>
<p class="meta"><a href="/2022/09">September-October 2022</a></p> </div><div class="col">
<div> <a href="/2022/09/feature-esperanza-spalding"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_september_october_2022_page_33_image_0001.jpg" width="480" height="360" alt="esperanza spalding, wearing a white jumpsuit with a &quot;Life Force&quot; logo, stands next to an upright bass" /></a><blockquote class="image-field-caption">
<p class="caption">esperanza spalding performs at the 2018 New York Live Arts Gala, sporting her signature “Life Force” outfit.</p><p class="credit">Photograph by Noam Galai/Getty Images</p></blockquote>
</div>
<div> <h3><a href="/2022/09/feature-esperanza-spalding">esperanza spalding and “What if . . .” Music</a></h3> </div>
<div> <p>The musician and "songwright" invites the listener in</p> </div>
<p class="meta"><a href="/2022/09">September-October 2022</a></p> </div><div class="col">
<div> <a href="/2022/09/montage-kal-kallaugher"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_september_october_2022_page_35_image_0002.jpeg" width="480" height="360" alt="A black and white cartoon shows a computer-user, with Earth’s globe for a head, stares into a screen, while spiders labeled “hate,” “misinformation,” “fear,” and “lies” crawl across his body, wrapping him in their webs." /></a><blockquote class="image-field-caption">
<p class="caption">Kallaugher’s “Dark Web” (2021), published in <em>The Economist</em></p><p class="caption credit">Cartoon by Kal Kallaugher</p></blockquote>
</div>
<div> <h3><a href="/2022/09/montage-kal-kallaugher">Truer than Reality</a></h3> </div>
<div> <p>Kevin Kallaugher on the art of editorial cartooning</p> </div>
<p class="meta"><a href="/2022/09">September-October 2022</a></p> </div> </div>
</div> </div>
</li> <li> <a href="/topic/Sports" class="second">Sports</a> <div class="open"> <p class="more">more <a href="/topic/Sports">Sports</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-sports view-dom-id-40bef2702ae7bd5e31aa980e5ef406b7">
<div class="view-content">
<div class="col">
<div> <a href="/2022/09/jhj-sports-ellie-shahbo"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_september_october_2022_page_22_image_0001.jpg" width="480" height="360" alt="Ellie Shahbo blocking a shot during practice" /></a><blockquote class="image-field-caption">
<p class="caption">Shahbo lunges for a save during NCAA tournament warmup.</p><p class="credit">Photograph by Rick Oz/University of Michigan</p></blockquote>
</div>
<div> <h3><a href="/2022/09/jhj-sports-ellie-shahbo">Staying Steady</a></h3> </div>
<div> <p>Field hockey goalie Ellie Shahbo’s quiet dominance</p> </div>
<p class="meta"><a href="/2022/09">September-October 2022</a></p> </div><div class="col">
<div> <a href="/2022/08/from-the-basket-to-the-beach"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_8.8.22_christine_mansour_hires_sm.jpg" width="480" height="360" alt="Christine Mansour" /></a><blockquote class="image-field-caption">
<p class="caption">Christine Mansour at the 2022 World Games in Birmingham, Alabama</p><p class="credit">Photograph courtesy of Christine Mansour</p></blockquote>
</div>
<div> <h3><a href="/2022/08/from-the-basket-to-the-beach">From the Basket to the Beach</a></h3> </div>
<div> <p>How Christine Mansour became a beach handball star</p> </div>
<p class="meta">8.9.22</p> </div><div class="col">
<div> <a href="/2022/06/former-crimson-star-spearheads-new-soccer-league"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0622/hm_6.30.22_charles_altchek.jpg" width="480" height="360" alt="Charles Altchek" /></a><blockquote class="image-field-caption">
<p class="caption">Charles Altchek</p><p class="credit">Photograph courtesy of MLS Next Pro</p></blockquote>
</div>
<div> <h3><a href="/2022/06/former-crimson-star-spearheads-new-soccer-league">Former Crimson Star Spearheads New Soccer League</a></h3> </div>
<div> <p>Charles Altchek ’07 moves from the field to the front office.</p> </div>
<p class="meta">6.30.22</p> </div> </div>
</div> </div> </li> <li> <a href="/topic/Harvardiana" class="second">Harvardiana</a> <div class="open"> <p class="more">more <a href="/topic/Harvardiana">Harvardiana</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardiana view-dom-id-fbb5730f3a919c652a9af0bef6f7eca6">
<div class="view-content">
<div class="col">
<div> <a href="/2022/09/jhj-yesterdays-news-so22"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_september_october_2022_page_16_image_0001.jpg" width="480" height="360" alt="Illustration of Sharon Beckman ’80 swimming the English Channel" /></a><blockquote class="image-field-caption">
<p class="credit">Illustration by Mark Steele</p></blockquote>
</div>
<div> <h3><a href="/2022/09/jhj-yesterdays-news-so22">Yesterday’s News</a></h3> </div>
<div> <p>Headlines from Harvard’s history</p> </div>
<p class="meta"><a href="/2022/09">September-October 2022</a></p> </div><div class="col">
<div> <a href="/2022/09/feature-vita-milman-parry"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_september_october_2022_page_26_image_0001.jpg" width="480" height="360" alt="Photograph of Milman Parry in Paris, circa 1925-1928" /></a><blockquote class="image-field-caption">
<p class="caption">Parry in Paris circa 1925-1928</p><p class="credit">Photograph courtesy of the Milman Parry Collection of Oral Literature, Harvard University.</p><p> </p></blockquote>
</div>
<div> <h3><a href="/2022/09/feature-vita-milman-parry">Milman Parry</a></h3> </div>
<div> <p>Brief life of a Homeric scholar with a big idea: 1902-1935</p> </div>
<p class="meta"><a href="/2022/09">September-October 2022</a></p> </div><div class="col">
<div> <a href="/2022/09/college-pump-reunion"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_september_october_2022_page_47_image_0002.jpg" width="480" height="360" alt="Photograph of William Randall playing guitar in his Lowell House room, c. 1970-1971" /></a><blockquote class="image-field-caption">
<p class="caption">William Randall channels Andrés Segovia, in his Lowell House room, c. 1970-1971<br /><span class="credit">Photograph courtesy of the subject</span></p></blockquote>
</div>
<div> <h3><a href="/2022/09/college-pump-reunion">Learners, Grizzled and Downy</a></h3> </div>
<div> <p>An affecting reunion, and Houghton Library accessible to all</p> </div>
<p class="meta"><a href="/2022/09">September-October 2022</a></p> </div> </div>
</div> </div> </li> <li> <a href="/topic/podcast" class="second">Podcast</a> <div class="open
puzzlehover"> <div class="view view-articles-hover view-id-articles_hover view-display-id-podcast puzzles view-dom-id-f28f6f646d64fe775d3b50967142b293">
<div class="view-content">
<div>
<div> <h3><a href="/2021/rudy-tanzi">Rudolph Tanzi: What Can People Do To Maintain Brain Health As They Age? </a></h3> </div>
<p class="meta">12.20.21</p> </div><div>
 <div> <h3><a href="/2021/makeda-best">Makeda Best: What Does Landscape Photography Say About Our Politics?</a></h3> </div>
<p class="meta">12.13.21</p> </div><div>
<div> <h3><a href="/2021/claudia-goldin">Claudia Goldin: Why Do Women Still Make Less Than Men?</a></h3> </div>
<p class="meta">12.6.21</p> </div><div>
<div> <h3><a href="/2021/jerrold-rosenbaum">Jerrold Rosenbaum: Are Psychedelics an Effective Treatment for Mood Disorders? </a></h3> </div>
<p class="meta">11.29.21</p> </div><div>
<div> <h3><a href="/2021/nicholas-stephanopoulos">Nicholas Stephanopoulos: Why Does Gerrymandering Matter So Much?</a></h3> </div>
<p class="meta">11.22.21</p> </div><div>
<div> <h3><a href="/2021/emily-broad-leib">Emily Broad Leib: What Can be Done About Food Waste? </a></h3> </div>
<p class="meta">11.15.21</p> </div> </div>
</div> <a href="/topic/podcast"><img style="width:360px;float:left;margin:30px 0
10px 30px;" src="/sites/all/themes/custom/hmd7/images/podcast_hover.jpg" alt="puzzles" /></a> <h3 style="clear:left;margin:30px 30px 5px
30px;font-size:22px;"><a href="/topic/podcast">Ask a Harvard
Professor</a></h3> <p style="margin-left:30px;font-size:16px">A new
podcast from <i>Harvard Magazine</i></p> <p style="margin-top:52px;" class="more">more <a href="/topic/podcast">Podcast Episodes</a></p>
</div> </li> </ul> </div> <div class="safety"></div> </div> </li> <li>
<a href="#" class="top">Current Issue</a> <div class="currentissue
mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2022/08/re-wilding-harvard"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-44501344e0824a7cfe9306ab75f96093">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div> <a href="/2022/09"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover1_so22_1x.jpg" width="300" height="383" alt="" /></a> </div></div> </div>
</div> <p class="arrow">Read the
current issue<br /> <a href="/currentissue">September-October
2022</a></p> <div class="left"> <div class="view view-hovernav-features view-id-hovernav_features view-display-id-block view-dom-id-05d9503921ea144ff2e8d1903a48434e">
<div class="view-content">
<div>
<div> <a href="/2022/09/feature-judaica-division"><img src="https://www.harvardmagazine.com/sites/default/files/styles/16x9_main/public/img/article/0822/hm_september_october_2022_page_28_image_0001.jpg" width="640" height="360" alt="" /></a><blockquote class="image-field-caption">
<p><span class="caption">Charles Berlin in the division's offices, surrounded by shipments of new material</span><br /><span class="credit">Photograph by Stu Rosner</span></p></blockquote>
</div>
<div> <h3><a href="/2022/09/feature-judaica-division">“A Moral Obligation”</a></h3> </div>
<div> <p>Charles Berlin and 60 years of collecting for Harvard Library</p> </div></div> </div>
</div> </div> <div class="safety"></div>
</div> </li> <li> <a href="#" class="top">Archives</a> <div class="archives mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2022/08/re-wilding-harvard"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <div class="view view-from-the-archives view-id-from_the_archives view-display-id-block view-dom-id-37a2f87819a092f856f5eebe16c08291">
<div class="view-header">
<p class="title">From the archives</p> </div>
<div class="view-content">
<div>
<a href="/2019/09/adella-hunt-logan"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0819/so19_art_page_52_image_0001.jpg" width="480" height="360" alt="Painted portrait of Adella Hunt Logan" /></a><blockquote class="image-field-caption">
<p class="caption">This portrait of Hunt Logan by the Parisian-trained, African-American painter William Edouard Scott, was begun in 1915 while he was in residence at Tuskegee and completed at her daughter’s direction in 1918.<br /><span class="credit">Portrait from Adele Logan Alexander’s personal collection</span></p></blockquote>
<h3><a href="/2019/09/adella-hunt-logan">Adella Hunt Logan</a></h3>
<p><p>Brief life of a rebellious black suffragist: 1863-1915</p></p>
<p class="meta"><a href="/2019/09">September-October 2019</a></p> </div> </div>
</div></div> <div class="view view-back-issues view-id-back_issues view-display-id-header view-dom-id-2097b115a6389a90718010cb67bc5325">
<div class="view-content">
<div class="views-row-odd views-row-first col">
<div> <a href="/2022/07"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover1_ja22_1x.jpg" width="300" height="383" alt="" /></a> </div>
<div> <p><a href="/2022/07">July-August 2022</a></p> </div></div><div class="views-row-even col">
<div> <a href="/2022/05"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover1_mj22_1x.jpg" width="300" height="383" alt="" /></a> </div>
<div> <p><a href="/2022/05">May-June 2022</a></p> </div></div><div class="views-row-odd views-row-last col">
<div> <a href="/2022/03"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover1_ma22_1x.jpg" width="300" height="376" alt="" /></a> </div>
<div> <p><a href="/2022/03">March-April 2022</a></p> </div></div> </div>
<div class="view-footer">
<div class="more-link">
<a href="/back-issues">
more <span>Back Issues</span> </a>
</div> </div>
</div> <div class="safety"></div> </div> </li> <li> <a href="#" class="top">Class
Notes</a> <div class="notes mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2022/08/re-wilding-harvard"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="notlogged" style="float:left;"><p class="calledout">To access
Class Notes or Obituaries, please <a href="/node/3782" style="text-decoration:underline;">log in</a> using your <strong>Harvard
Magazine account</strong> and verify your alumni status.</p> <p class="arrowcall">Don't have a Harvard Magazine account? <a href="/node/3782">Register Here</a> <p class="arrowcall" style="margin-top:15px;">Or submit a <a href="/classnotes/submit">class
note</a> or <a href="/obituaries/submit">obituary</a></p></div> <div class="safety"></div> </div> </li> <li> <a href="#" class="top">Classifieds</a> <div class="classifieds mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2022/08/re-wilding-harvard"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <div class="cell"> <a href="/classifieds/vacation-rentals"><img alt="vacation
rentals" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Vacation.jpeg" /></a> <p><a href="/classifieds/vacation-rentals">Vacation Rentals &amp;
Travel</a></p> </div> <div class="cell"> <a href="/classifieds/real-estate"><img alt="real estate" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_RealEstate.jpeg" /></a> <p><a href="/classifieds/real-estate">Real Estate</a></p> </div>
<div class="cell"> <a href="/classifieds/personals"><img alt="personals" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Personals.jpeg" /></a> <p><a href="/classifieds/personals">Personals</a></p> </div> <div class="cell"> <a href="/classifieds/products-and-services"><img alt="products and services" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_ProductsServices.jpeg" /></a> <p><a href="/classifieds/products-and-services">Products &amp;
Services</a></p> </div> </div> <div class="safety"></div> <div class="button"> <p><a href="https://classifieds.harvardmagazine.com">Place an Ad</a></p>
</div> <h3>Special Sections</h3> <ul>
<li><a href="/classifieds/private-school">Education & Enrichment Resource</a></li>
<li><a href="/classifieds/harvard-authors">Harvard Authors Bookshelf</a></li>
</ul> <hr /> <ul class="second"> <li><a href="/classifieds/faq">FAQ</a></li> <li><a href="/classifieds/tips">Tips &amp; Advice</a></li>
<li><a href="/classifieds/pricing-sizes">Pricing &amp;
Sizes</a></li> </ul> </div> </li> <li class="last"> <a href="/donate" target="_blank" class="top">Donate</a>
<div class="donate mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2022/08/re-wilding-harvard"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="whitebox"> <h3>Show your Support for <br /><em>Harvard Magazine</em></h3> <p>Your donation today
ensures that <em>Harvard Magazine</em> can continue to
provide high-quality content and remain an editorially
independent source of news about the Harvard
community.</p> </div> <p class="subnav"><a href="/donate/why-we-need-your-support">Why Support
Harvard Magazine?</a> | <a href="/donate/financial-update">Financial Update</a> |
<a href="/donate/why-we-need-your-support">Donor
Services</a></p> <div class="button"> <p><a target="_blank" href="/donate">Donate</a></p> </div>
<div class="safety"></div> </div> </li> </ul>
</header>

<div class="burger mobile"> <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo" /></a> <div class="burgerbtn" id="burgerbtn"> <button class="xhamburger xhamburger--htx"> <span>toggle
menu</span> </button> </div>
<div class="burger-menu"> <ul> <li><a href="https://harvardmagazine.com">Latest News</a></li> <li><a href="/currentissue">Current Issue</a></li> <li><a href="/back-issues">Back Issues</a></li> <li><a href="/section/harvard-squared">Harvard Squared</a></li> <li><a href="/classnotes/browse/issue/78656">Class Notes</a></li> <li><a href="/classifieds">Classifieds</a></li> <li><a href="http://donate.harvardmagazine.com">Donate</a></li> <li><a href="http://subscribe.harvardmagazine.com">Subscribe</a></li>
</ul> <form class="search-form" role="search" action="/2022/08/re-wilding-harvard" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
<h2 class="element-invisible">Search form</h2>
<div class="form-item form-type-textfield form-item-search-block-form">
<label class="element-invisible" for="edit-search-block-form--2">Search </label>
<input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-4_d8TrgJKqO-3quOh5oHvUwZ4sfe_Pi4nNWcTv45TBA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <p>Your
<strong><em>independent</em></strong> source for Harvard news since
1898</p> </div> </div>
<div id="promo">
 <div class="region region-promo">
<div id="block-block-38" class="block block-block adblock desktop">
<div class="content">
<broadstreet-zone zone-id="70377"></broadstreet-zone> </div>
</div>
<div id="block-block-93" class="block block-block desktop">
<div class="content">
<broadstreet-zone zone-id="70592"></broadstreet-zone> </div>
</div>
</div>
</div>
<div id="mainleft">
<div class="region region-content">
<div id="block-system-main" class="block block-system">
<div class="content">
<article class="node-full ">

<p class="field-primary-topic">
News</p>
<h1>Re-Wilding Harvard</h1>
<p class="byline">by <a href="/profile/Kristina-DeMichele">Kristina DeMichele</a></p>
<p class="date">8.24.22</p>
<div id="main-image">
<div class="field field-name-field-image field-type-image field-label-hidden">
<div id="32544" class="field-item even">
<a class="fancybox" data-fancybox-group="gallerytop" rel="gallerytop" href="#32544"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_main/public/img/article/0822/hm_8.24.22_rewilding_initiative_2_sm.jpg" width="632" height="474" alt="The rewilded planter in front of Harvard&#039;s Museum of Natural History" title="The rewilded planter in front of Harvard&#039;s Museum of Natural History" /><blockquote class="image-field-caption">
<p class="caption">The rewilded planter in front of Harvard's Museum of Natural History</p><p class="credit">Photograph by Kristina DeMichele/<em>Harvard Magazine</em></p></blockquote>
</a><br />
<img class="full" src="https://www.harvardmagazine.com/sites/default/files/img/article/0822/hm_8.24.22_rewilding_initiative_2_sm.jpg" />
<p class="caption">The rewilded planter in front of Harvard's Museum of Natural History</p><p class="credit">Photograph by Kristina DeMichele/<em>Harvard Magazine</em></p> </div>
</div>
</div>
<aside class="icons">
<a class="desktop" href="https://www.harvardmagazine.com/print/81685?page=all"><img width="34" src="https://www.harvardmagazine.com/sites/all/themes/custom/hmd7/images/share_Print.png" border="0" /></a>


<div class="field field-name-field-share-buttons field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="Re-Wilding Harvard - Harvard Magazine" addthis:url="https://www.harvardmagazine.com/2022/08/re-wilding-harvard"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_pocket"></a>
</div>
</div></div></div> </aside>
<div style="float:left" class="desktop">
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="Script"><span class="firstwords">You might not recognize</span> the front of Harvard’s Museum of Natural History if you haven’t seen it recently. The manicured shrubs that used to occupy the museum’s front planter have been replaced by native species selected by the Rewilding Harvard Initiative.</p><p>The initiative, which began during the 2020-2021 academic year, includes a Harvard Graduate School of Design and Harvard history department course, SCI-6375B/<span>History 1973</span>, “Re-Wilding Harvard.” The course was open to both graduate and undergraduate students; those enrolled included a few GSD graduate students, a graduate student in anthropology, and undergraduates from a variety of concentrations.</p><p class="Script">The course was co-taught by Phillips professor of early American history Joyce Chaplin and assistant professor of landscape architecture David Moreno Mateos. Chaplin, who hopes to offer the course again, specializes in environmental history, the history of landscape and agriculture, and the range of ways that humans have interacted with the landscape throughout early American history. Mateos is a restoration ecologist interested in understanding the long-term recovery of ecosystems degraded by human development.</p><div class="Script imagecenter"><img src="/sites/default/files/inline_images/hm_8.24.22_rewilding-harvard-sign_0.jpg" alt="" width="597" height="461" /><br /><span class="caption">A placard at the museum-facing side of the planter explains the initiative and provides a QR code to the Re-wilding Harvard website.</span><br /><span class="credit">Photograph by Kristina DeMichele/</span><em class="credit">Harvard Magazine</em></div><p class="Script">“I've been on the board of the Harvard Museums of Science and Culture [HMSC] for a while, and I’ve had a long-term concern about the grounds at Harvard,” Chaplin said in a recent interview. “In terms of what Harvard is doing for the natural world, they’re very passive. Now I never walk over lawn without thinking there could be more clover, or Harvard could cut it less frequently so that insects are happier.”</p><p class="Script">Chaplin approached HMSC and also spoke with director of the Arnold Arboretum William “Ned” Friedman about the idea of bringing native plant species back to campus (<a href="https://www.harvardmagazine.com/2021/03/features-seeing-life-arnold-arboretum">see his feature on Arboretum specimens</a> here). “I told Ned, ‘I don’t know whether this is the best moment to start.’ And he said, ‘C’mon, do it!’”</p><p class="Script">In the course, “Students researched landscape history at Harvard, the idea of rewilding,” she said, “and then specifically urban rewilding.” Many of the historical accounts of native species in New England described only some of the speciments present. “People writing these accounts were really describing things that could be useful to them,” Chaplin noted, “leaving everything else out.”</p><div class="Script imagecenter"><img src="/sites/default/files/inline_images/hm_8.24.22_rewilding-harvard-3_sm.jpg" alt="" width="593" height="333" /><br /><span class="caption">Some of the native species in bloom. </span><br /><span class="credit">Photographs by Kristina DeMichele/Harvard Magazine; collage by Niko Yaitanes/</span><em class="credit">Harvard Magazine</em></div><p class="Script">The lack of accuracy in written records was one challenge to the class’s rewilding efforts. Recent climate change, which can inhibit some native New England plant species, but also expand the range of southern species, was another. “Plants native to Virginia, for example” Chaplin said, “might survive better now in New England.”</p><p>After studying and compiling this research, students were asked to redesign the planter in front of the natural history museum to include species that attract pollinators and insects beneficial to the natural ecosystem. Some of the chosen species include Common ninebark (<em>Physocarpus opulifolius</em>), New Jersey Tea (<em>Ceanothus americanus</em>), Button Blazing Star (<em>Liatris aspera</em>), and Blue Wild Indigo (<em>Baptisia australis</em>).</p><p class="Script">From there, the student team worked with Harvard Campus Landscaping Services to figure out where each plant should be placed in the planter. “It’s good for students to realize that they were learning something, and they could claim a kind of expertise, but they also had to learn to respect what other people knew,” Chaplin emphasized.</p><p class="Script">Joint history and anthropology concentrator Katherine Enright ’23 said she is “used to diving deeply into environmental history texts and discussing them in a seminar setting.” But it was “novel and exciting to be able to translate that knowledge…to collaborate on a tangible product and make a change in Harvard’s built landscape.” Whenever she walks by the planter, the knowledge she most likes to share is “the identity of each of the <a href="https://hmsc.harvard.edu/rewilding">14 native species</a> we selected for the planter outside the Harvard Museum of Natural History—which I happily point out to friends.”</p><p class="Script">Harvard landscaping services finished planting the rewilded plot in June 2021. Most of the plants came from pots, but some “had to be grown from seed (which can take as long as three to five years),” Chaplin pointed out as she gave a tour of the front planter. “There are two pieces of salvaged granite from an old building at Harvard. There are also stones from an old New England wall. These objects are symbols of how returning to an earlier state means undoing part of what the settler population reconfigured. And I like the idea that, even if Harvard were in ruins, all the plants and insects would survive.”</p><p class="Script">One interesting outcome of the initiative has been that other courses and fields have interacted with the rewilding site since its installation. Entomology students, for example, do some of their field work and observations there. “I’d love to know if the data show anything long term. How much more land would need to be rewilded,” she wondered, “before we notice that the insect population is really benefiting?”</p><p class="Script">As she finished her commentary on the rewilding site, Chaplin lit up as visitors stopped to read the information placard. “It’s awesome,” she said, to see that “right now, in this moment, people are reading the sign and interacting with this outdoor exhibit.” </p></div></div></div> 
<div class="mobile">
</div>
<div id="last"></div>
<div class="desktop">
<broadstreet-zone zone-id="77210"></broadstreet-zone>
</div>
<div class="adblock mobile">
<broadstreet-zone zone-id="70378"></broadstreet-zone>
</div>
</article>
</div>
</div>
</div>
</div>
<div id="rightside">
<div class="region region-rightside">
<div id="block-views-article-side-blocks-trending" class="block block-views">
<div class="content">
<div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-trending view-dom-id-7c3a012fe0cf76928b1caca72ef19612">
<div class="view-header">
<h3 class="arrow">On <span>Readers’</span> Radar</h3> </div>
<div class="view-content">
<div class="block-views-popular-block"> <ol> <li class="">
<div class="views-field views-field-title"> <span class="field-content"><a href="/2014/05/vivek-murthy-medical-dental-class-day">Vivek Murthy on the “Vision and Values” of Medicine</a></span> </div></li>
<li class="">
<div class="views-field views-field-title"> <span class="field-content"><a href="/2011/01/head-to-toe">Head to Toe</a></span> </div></li>
<li class="">
<div class="views-field views-field-title"> <span class="field-content"><a href="/2012/09/hiram-hunn-awards">Hiram Hunn Awards</a></span> </div></li>
<li class="">
<div class="views-field views-field-title"> <span class="field-content"><a href="/2017/10/are-zombies-real">From the Archives: The Secrets of Haiti’s Living Dead</a></span> </div></li>
<li class="">
<div class="views-field views-field-title"> <span class="field-content"><a href="/2004/07/stem-cell-science.html">Stem-cell Science</a></span> </div></li>
</ol></div> </div>
</div> </div>
</div>
<div id="block-block-37" class="block block-block adblock desktop">
<div class="content">
<broadstreet-zone zone-id="70367"></broadstreet-zone> </div>
</div>
<div id="block-views-article-side-blocks-related" class="block block-views desktop">
<div class="content">
<div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-related view-dom-id-30ef8ff1aadabd8715a83e921cb220f0">
<div class="view-header">
<h3 class="arrow"><span>You Might</span> Also Like:</h3> </div>
<div class="view-content">
<div class="row">
<a href="/2022/08/harvard-business-school-expands-financial-aid"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_8.17.22_hbs_sm.jpg" width="480" height="360" alt="Harvard Business School" /></a><blockquote class="image-field-caption">
<p class="caption">Harvard Business School</p><p class="credit">Photograph by Niko Yaitanes/<em>Harvard Magazine</em></p></blockquote>
<p><a href="/2022/08/harvard-business-school-expands-financial-aid">Harvard Business School Expands Financial Aid</a></p> </div><div class="row">
<p><a href="/2022/09/jhj-sustainability">Underwriting Sustainability Studies</a></p> </div><div class="row">
<a href="/2022/09/jhj-bacow-stepping-down"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_september_october_2022_page_14_image_0002.jpg" width="480" height="360" alt="News photo of President-designate Bacow, with Harvard necktie, at his announcement news conference, February 11, 2018" /></a><blockquote class="image-field-caption">
<p class="caption"><span>President-designate Bacow, with Harvard necktie, at his announcement news conference, February 11, 2018</span></p><p class="caption credit"><span><span>Photograph by Kris Snibbe/Harvard Public Affairs and Communications</span></span></p></blockquote>
<p><a href="/2022/09/jhj-bacow-stepping-down">President Bacow Plans to Step Down</a></p> </div> </div>
<div class="view-footer">
<script>
var mleftH = document.getElementById('mainleft').clientHeight;

if (mleftH > 4600) {
document.getElementById('block-views-article-side-blocks-related').style.position = "absolute"
document.getElementById('block-views-article-side-blocks-related').style.top = "4365px"
document.getElementById('block-views-article-side-blocks-related').style.width = "300px"
}
</script> </div>
</div> </div>
</div>
<div id="block-views-article-side-blocks-block-1" class="block block-views mobile">
<div class="content">
<div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-block_1 view-dom-id-bcaaade102bda885e3e77303ede01401">
<div class="view-header">
<h3 class="arrow"><span>You Might</span> Also Like:</h3> </div>
<div class="view-content">
<div class="row">
<a href="/2022/08/harvard-business-school-expands-financial-aid"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_8.17.22_hbs_sm.jpg" width="480" height="360" alt="Harvard Business School" /></a><blockquote class="image-field-caption">
<p class="caption">Harvard Business School</p><p class="credit">Photograph by Niko Yaitanes/<em>Harvard Magazine</em></p></blockquote>
<p><a href="/2022/08/harvard-business-school-expands-financial-aid">Harvard Business School Expands Financial Aid</a></p> </div><div class="row">
<p><a href="/2022/09/jhj-sustainability">Underwriting Sustainability Studies</a></p> </div><div class="row">
<a href="/2022/09/jhj-bacow-stepping-down"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_september_october_2022_page_14_image_0002.jpg" width="480" height="360" alt="News photo of President-designate Bacow, with Harvard necktie, at his announcement news conference, February 11, 2018" /></a><blockquote class="image-field-caption">
<p class="caption"><span>President-designate Bacow, with Harvard necktie, at his announcement news conference, February 11, 2018</span></p><p class="caption credit"><span><span>Photograph by Kris Snibbe/Harvard Public Affairs and Communications</span></span></p></blockquote>
<p><a href="/2022/09/jhj-bacow-stepping-down">President Bacow Plans to Step Down</a></p> </div> </div>
</div> </div>
</div>
<div id="block-block-63" class="block block-block adblock desktop">
<div class="content">
<div id="secondaryad">
<broadstreet-zone zone-id="70376"></broadstreet-zone>
</div>
<script>
var leftH = document.getElementById('mainleft').clientHeight;

if (leftH < 4000) {
document.getElementById('secondaryad').style.display = "none"
} else {
document.getElementById('secondaryad').style.display = "block"
}
</script> </div>
</div>
</div>
</div>
<div id="leftside">
</div>
<div id="mainright">
</div>
<footer>
<ul class="links">
<li class="first"><a href="/about">Contact/About</a></li>
<li><a href="/customerservice">Customer Service</a></li>
<li><a href="/donate/why-we-need-your-support">Donor Services</a></li>
<li><a href="/enews">E-Newsletters</a></li>
<li><a href="/advertise">Advertise</a></li>
<li><a href="/account">My Account</a></li>
<li class="last"><a href="/about/faq">FAQ</a></li>
</ul>
<a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/footerlogo.png" class="logo" /></a>
<p>
All Content &copy;1996-2022 Harvard Magazine Inc.<br />All right reserved<br />
<a href="/about/privacy">Privacy Policy</a><br />
<a href="https://accessibility.huit.harvard.edu/digital-accessibility-policy">Harvard University Digital Accessibility Policy</a><br />
<a href="/copyright-issue">Report Copyright Infringement</a>
</p>
<a href="https://www.facebook.com/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/facebook.png" alt="facebook" /></a>
<a href="https://twitter.com/harvardmagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/twitter.png" alt="twitter" /></a>
<a href="https://www.linkedin.com/company/harvard-magazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/LinkedIn.png" alt="linkedin" /></a>
<a href="https://www.youtube.com/user/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/youtube.png" alt="youtube" /></a>
<a href="https://www.instagram.com/harvardmagazine/" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/instagram.png" alt="instagram" /></a>
</footer>


<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1003670379;
var google_conversion_label = "jcEvCJ3onwMQ65bL3gM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1003670379/?value=0&amp;label=jcEvCJ3onwMQ65bL3gM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 871689905;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/871689905/?value=1&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</div>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_qwkAOsBR4yfk4EO8BhQM2ggE5L0NLoP8zYLENiNZCw4.js"></script>

<script type="text/javascript">
    var imgList = Array.from(document.getElementsByClassName("no-right-click"))
    imgList.forEach(function(img) {
      img.addEventListener("contextmenu", function(e) {
        e.preventDefault();
      }, false);
    })
  </script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5159ac2a57e3e43aafe","applicationID":"490119244","transactionName":"blRTMhBSVhJSBxVbX1cecAUWWlcPHAoOVlVmQVABB2xOCFYT","queueTime":0,"applicationTime":556,"atts":"QhNQRFhIRRw=","errorBeacon":"bam.nr-data.net","agent":""}</script><script>(function(){var js = "window['__CF$cv$params']={r:'7402a8be7ef458a8',m:'.7E6iE1slTZiYRZHEEhbpJr7ce7uAH_C1WT___dn89g-1661413012-0-AXiduHsn9MINklejRfe+2Pmw7msyZwGbRL/fOne5As4sAHQ/nqTZ9+ssDV3MCcVHdeqO8MsSjA4EddjSfLNEcmvA7cr7softqOhu6v41OZ3fxPwXxgQInH3dlXt1hep8zbVuK0UVggfHekW2M3mHjEY=',s:[0x63d01fedd1,0x511705ab33],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
