<!DOCTYPE html>
<html lang="en">

<head>
<!-- Google Tag Manager -->
<script src="/cdn-cgi/apps/head/g0PZQ5sEXh2o-Sr671d7pMGUcKQ.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TB87QF');</script>
<!-- End Google Tag Manager -->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="robots" content="noimageindex" />
<link rel="shortcut icon" href="https://www.harvardmagazine.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Harvard medical- and dental-school graduates on the front lines of a worldwide crisis" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.harvardmagazine.com/2020/05/commencement-medical-school-class-day" />
<link rel="shortlink" href="https://www.harvardmagazine.com/node/71388" />
<meta property="og:site_name" content="Harvard Magazine" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“To Heal and to Help”" />
<meta property="og:url" content="https://www.harvardmagazine.com/2020/05/commencement-medical-school-class-day" />
<meta property="og:description" content="Harvard medical- and dental-school graduates on the front lines of a worldwide crisis" />
<meta property="og:updated_time" content="2020-05-28T16:50:01-04:00" />
<meta property="og:image" content="https://www.harvardmagazine.com/sites/default/files/img/article/0520/HM_HMS_2020_sm.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.harvardmagazine.com/2020/05/commencement-medical-school-class-day" />
<meta name="twitter:title" content="“To Heal and to Help”" />
<meta name="twitter:description" content="Harvard medical- and dental-school graduates on the front lines of a worldwide crisis" />
<meta property="article:published_time" content="2020-05-28T16:50:00-04:00" />
<meta property="article:modified_time" content="2020-05-28T16:50:01-04:00" />
<meta itemprop="name" content="“To Heal and to Help”" />
<meta itemprop="description" content="Harvard medical- and dental-school graduates on the front lines of a worldwide crisis" />
<meta itemprop="image" content="https://www.harvardmagazine.com/sites/default/files/img/article/0520/HM_HMS_2020_sm.jpg" />
<title>“To Heal and to Help” | Harvard Magazine</title>
<!-- Below we set a hard viewport based on iPad (990 set width) vs non-iPad (device-width for responsive) in order to easily allow the iPad experience to mirror the desktop site. Ideally we'd do this with all tablets vs non-tablet but userAgent doesn't seem to have a parameter for tablets beyond iPads specifically. -->
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
(function(doc) {
    var viewport = document.getElementById('viewport');
    if ( navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i)) {
        viewport.setAttribute("content", "width=device-width, initial-scale=1.0");
    } else if ( navigator.userAgent.match(/iPad/i) ) {
        viewport.setAttribute("content", "width=990");
    }
}(document));
</script>
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_eQaT1DEQcH_zl3lhXLaSWKlfIdKD4TJKJCAL-WP80Q8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_eLrYnZj70bjzUGg-sXoucux2wJ02qAQbJtvejG0hgQE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_47wsLwCq0Mis0WgnONrX4BAuEq464tY5TrJiRM-nhZQ.css" media="all" />
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_A59O0RwL7NIxUaC4hWWP17V14SP_ABwiAYsLDdqiGUs.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_OVPbB_G6a0BaUQWPcIP5J4XLJ00wvNTgg-TmPeIbq_Q.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_xLnDG6UdnEyeGnZTQvqm6VxcC1NVztU3LWAJEVT7g6U.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"hmd7","theme_token":"Ggc1_zK0Z03bJrI732gS1-d5ZTrzzouAB3Ln-Uep07o","js":{"sites\/all\/modules\/contrib\/copyprevention\/copyprevention.js":1,"sites\/all\/modules\/contrib\/addthis\/addthis.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/fancybox\/fancybox.js":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.pack.js":1,"sites\/all\/libraries\/fancybox\/lib\/jquery.mousewheel-3.0.6.pack.js":1,"sites\/all\/modules\/contrib\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/burger.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/donationslider.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/jquery.megamenu.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/modernizr.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/spam-block.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.css":1,"sites\/all\/modules\/contrib\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/contrib\/custom_search\/custom_search.css":1,"sites\/all\/themes\/custom\/hmd7\/css\/style.css":1}},"fancybox":[],"custom_search":{"form_target":"_self","solr":0},"better_exposed_filters":{"views":{"issue_blocks":{"displays":{"h2":{"filters":[]},"ner":{"filters":[]}}},"article_side_blocks":{"displays":{"trending":{"filters":[]},"related":{"filters":[]},"block_1":{"filters":[]},"sidebars":{"filters":[]}}},"current_issue":{"displays":{"cover":{"filters":[]}}},"articles_hover":{"displays":{"news":{"filters":[]},"research":{"filters":[]},"students":{"filters":[]},"alumni":{"filters":[]},"harvardsquared":{"filters":[]},"opinion":{"filters":[]},"arts":{"filters":[]},"sports":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}},"harvardiana":{"filters":[]},"podcast":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}}}},"hovernav_features":{"displays":{"block":{"filters":[]}}},"from_the_archives":{"displays":{"block":{"filters":[]}}},"back_issues":{"displays":{"header":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/2020\/05\/commencement-medical-school-class-day":true},"copyprevention":{"body":[],"images":{"transparentgif":"transparentgif"},"images_min_dimension":"100","transparentgif":"https:\/\/www.harvardmagazine.com\/sites\/all\/modules\/contrib\/copyprevention\/transparent.gif"},"field_group":{"hidden":"full"},"addthis":{"async":0,"domready":1,"widget_url":"https:\/\/s7.addthis.com\/js\/300\/addthis_widget.js","addthis_config":{"pubid":"","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":true,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"en"},"addthis_share":{"templates":{"twitter":"{{title}} {{url}} via @AddThis"}}}});
//--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '337855236975329');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=337855236975329&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Uo4/r1O7kI20L7", domain:"harvardmagazine.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uo4/r1O7kI20L7" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script type="text/javascript">
jQuery(document).ready(function(){
    jQuery(".megamain").megamenu({ 'enable_js_shadow':false, 'show_method':'fadeIn', 'hide_method': 'fadeOut' });
});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.loadNetworkJS(5997)</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-71388 node-type-article" >
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1927538-9', 'auto');
ga('send', 'pageview');

</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB87QF" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
	
<div id="container">
	
		
<header class="desktop"> <p class="tagline">Your
<span>independent</span> source for Harvard news since 1898 | <a
href="http://subscribe.harvardmagazine.com" style=" color: #e51837;
font-family: 'open sans'">SUBSCRIBE</a></p> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-91bcc869690d00797197a36db88b34f2">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2020/05"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/HARVxCV1xMJ20_bdr2_1x.jpg?itok=1kGQyGBP" width="300" height="376" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <p class="login"> <a
href="/node/3782">Log-In</a> | <a href="/node/3782">Register</a> </p> <form class="search-form" role="search" onsubmit="if(this.search_block_form.value==&#039;Search&#039;){ alert(&#039;Please enter a search&#039;); return false; }" action="/2020/05/commencement-medical-school-class-day" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search&#039;;}" onfocus="if (this.value == &#039;Search&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-xbZIAUPEaBucy4uVxkFafLtaPYwdxMbNMszLsJvENXg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <ul class="main megamain"> <li> <a
href="#" class="top">Articles</a> <div class="articles mega"> <img
class="top" alt="pointer" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2020/05/commencement-medical-school-class-day"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <ul
class="megaarticles"> <li class="news"> <a href="/topic/News"
class="second">News</a> <div class="open"> <p class="more">more <a
href="/topic/News">News</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-news view-dom-id-9a0a1a1278f818b5d35a9b69bbb3faeb">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/05/gsd-class-day-jenny-odell"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0520/HM_GSD_2020_sm.jpg?itok=Wb2FRVEW" width="480" height="360" alt="Photograph of Jenny Odell" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Jenny Odell</span><br /><span class="credit">Screenshot by Harvard Magazine</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/05/gsd-class-day-jenny-odell">Orchestrating Attention: “The Most Substantive Work You Can Do”</a></h3>  </div>  
  <div>        <p><span>Artist Jenny Odell speaks at the Graduate School of Design Class Day ceremony.</span></p>  </div>  
          <p class="meta">5.28.20</p>  </div><div class="col">  
  <div>        <a href="/2020/05/commencement-medical-school-class-day" class="active"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0520/HM_HMS_2020_sm.jpg?itok=qnsqWQ8C" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Robert Satcher</span><br /><span class="credit">Screenshot by Harvard Magazine</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/05/commencement-medical-school-class-day" class="active">“To Heal and to Help”</a></h3>  </div>  
  <div>        <p>Harvard medical- and dental-school graduates on the front lines of a worldwide crisis</p>  </div>  
          <p class="meta">5.28.20</p>  </div><div class="col">  
  <div>        <a href="/2020/05/business-school-class-day-disasters-sift-out-the-resilient"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0520/HM_HBS_2020_sm.jpg?itok=StTvpsCY" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Ndidi Okonkwo Nwuneli and Mezuo O. Nwuneli</span><br /><span class="credit">Screenshot by Harvard Magazine</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/05/business-school-class-day-disasters-sift-out-the-resilient">“Disasters Sift out the Resilient”</a></h3>  </div>  
  <div>        <p>At Harvard Business School’s virtual class day, a call for a new Marshall Plan</p>  </div>  
          <p class="meta">5.28.20</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Research" class="second">Research</a> <div class="open"> <p
class="more">more <a href="/topic/Research">Research</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-research view-dom-id-b5b2b53446486acc239378ef0a325f93">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/05/covid-19-immunity"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0520/iStock-824864462_sm.jpg?itok=Y-okTY3Z" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="credit">Photograph by iStock</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/05/covid-19-immunity">Immunity to COVID-19</a></h3>  </div>  
  <div>        <p>Tests in macaques show robust protection against the SARS-CoV-2 virus induced by either vaccines or natural infection.</p>  </div>  
          <p class="meta">5.20.20</p>  </div><div class="col">  
  <div>        <a href="/2020/05/covid-19-essential-workers"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0520/Pandemic_workplace_sm-1.jpg?itok=TXg5JYUI" width="480" height="360" alt="A yellow cab turns through an intersection directed by a police officer" /></a><blockquote class="image-field-caption">
  <p class="caption">Essential workers at highest risk of SARS-CoV-2  infection include cab drivers and police officers. <br /><span class="credit">Photograpy by iStock</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/05/covid-19-essential-workers">Pandemic in the Workplace</a></h3>  </div>  
  <div>        <p>Nearly half of early COVID-19 transmission was work-related—a cautionary note as the economy reopens.</p>  </div>  
          <p class="meta">5.19.20</p>  </div><div class="col">  
  <div>        <a href="/2020/05/paul-farmer-and-evelynn-hammonds-discuss-coronavirus-and-racial-health-disparities"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0520/Farmer_hammond_sm_0.jpg?itok=bVTxkGy8" width="480" height="360" alt="Video split-screen capture of images of Evelynn Hammonds and Paul Farmer" /></a><blockquote class="image-field-caption">
  <p class="caption"><span>Evelynn Hammonds and Paul Farmer</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/05/paul-farmer-and-evelynn-hammonds-discuss-coronavirus-and-racial-health-disparities">A Pandemic Full of Heartbreaks</a></h3>  </div>  
  <div>        <p>A conversation on health disparities, with Paul Farmer and Evelynn Hammonds</p>  </div>  
          <p class="meta">5.15.20</p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Students" class="second">Students</a>
<div class="open"> <p class="more">more <a
href="/topic/Students">Students</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-students view-dom-id-f6ce27bee5e898ef625791fd85956b69">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/05/at-home-with-harvard-the-undergraduate"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0520/At_Home_Undergraduate_sm.jpg?itok=-TkH7nX_" width="480" height="360" alt="" /></a>  </div>  
  <div>        <h3><a href="/2020/05/at-home-with-harvard-the-undergraduate">At Home with Harvard: The Undergraduate </a></h3>  </div>  
  <div>        <p>Our favorite student essays on the undergraduate experience</p>  </div>  
          <p class="meta">5.5.20</p>  </div><div class="col">  
  <div>        <a href="/2020/04/the-real-history-of-women-at-harvard"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0420/At_Home_women_sm.jpg?itok=XlK_E84p" width="480" height="360" alt="" /></a>  </div>  
  <div>        <h3><a href="/2020/04/the-real-history-of-women-at-harvard">At Home with Harvard: The Real History of Women at Harvard</a></h3>  </div>  
  <div>        <p>A selection of stories covering the admission of women, the Harvard-Radcliffe merger, the rise of women in the faculty ranks, Harvard’s first woman president, and more</p>  </div>  
          <p class="meta">4.30.20</p>  </div><div class="col">  
  <div>        <a href="/2020/04/starlink"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0420/StarlinkArt_sm-1.jpg?itok=_IXlv_qG" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by <span>Emily Koch</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/04/starlink">Starlink</a></h3>  </div>  
  <div>        <p><span>Seniors hunker down in communal quarantine.</span></p>  </div>  
          <p class="meta">4.28.20</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Alumni" class="second">Alumni</a> <div class="open"> <p
class="more">more <a href="/topic/Alumni">Alumni</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-alumni view-dom-id-49b1f6eb092263dac48a09c88631cd47">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/05/life-after-harvard-the-pains-and-pleasures-of-alumni-reunions"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0520/HM_NewAuthorPhoto2017b_sm.jpg?itok=QLhnQlFZ" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Ceridwen Dovey</span><br /><span class="credit">Photograph courtesy of Ceridwen Dovey</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/05/life-after-harvard-the-pains-and-pleasures-of-alumni-reunions">Life After Harvard: The Pains and Pleasures of Alumni Reunions </a></h3>  </div>  
  <div>        <p>How Harvard reunions are cast in Ceridwen Dovey’s <em>Life After Truth</em></p>  </div>  
          <p class="meta">5.27.20</p>  </div><div class="col">  
  <div>        <a href="/2020/05/transforming-portraiture-and-the-world"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0520/NPG_2019_141_sm.jpg?itok=4uh43XLM" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on arrow at right to see additional images</strong></p><p class="caption">(1 of 5) Untitled, Toni Morrison, 2006 by Robert McCurdy</p><p class="credit">© Robert McCurdy/National Portrait Gallery, Smithsonian Institution; Gift of Ian M. and Annette P. Cumming</p><p> </p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/05/transforming-portraiture-and-the-world">Transforming Portraiture and the World</a></h3>  </div>  
  <div>        <p>Alumnus-commissioned paintings of global luminaries are now a landmark gift to the National Portrait Gallery.</p>  </div>  
          <p class="meta">5.27.20</p>  </div><div class="col">  
  <div>        <a href="/2020/05/at-home-with-harvard-great-legal-minds"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0520/At_Home_GreatLegalMinds_sm.jpg?itok=CI9pFZFx" width="480" height="360" alt="At Home with Harvard: Great Legal Minds" /></a>  </div>  
  <div>        <h3><a href="/2020/05/at-home-with-harvard-great-legal-minds">At Home with Harvard: Great Legal Minds</a></h3>  </div>  
  <div>        <p>Our favorite stories on the <span id="docs-internal-guid-0d5794ec-7fff-2583-2b45-6b6af353b8cd"><span>legal minds reshaping American law</span></span></p>  </div>  
          <p class="meta">5.19.20</p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/section/harvard-squared"
class="second">Harvard Squared</a> <div class="open"> <p
class="more">more <a href="/section/harvard-squared">Harvard
Squared</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardsquared view-dom-id-987b1f570f6e4b217e71a68249dd975f">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/05/h2-woonsocket"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0420/HM_MJ20_Page_08_Image_0002.jpg?itok=Rk96ihL8" width="480" height="360" alt="A replica of a textile mill shows life-like statues of workers. " /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>(Click on arrow at right to see additional images)</strong><br />(1 of 3) Exhibits, like this replica of a textile-mill floor, reveal long days of grueling work on dangerous mill machinery.</p><p class="caption"><span class="credit">Photograph courtesy of the Museum of Work &amp; Culture</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/05/h2-woonsocket">“La Survivance”</a></h3>  </div>  
  <div>        <p>Woonsocket’s historic French-Canadian community</p>  </div>  
          <p class="meta"><a href="/2020/05">May-June 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/05/h2-restaurants-old-and-new"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0420/HM_MJ20_Page_12_Image_0002.jpg?itok=lkPZG-lU" width="480" height="360" alt="&quot;Rohan Duck&quot; dish at Talulla" /></a><blockquote class="image-field-caption">
  <p class="caption">“Rohan Duck” at Talulla</p><p class="credit">Photograph by Wayne E. Chinnock/Courtesy of Talulla</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/05/h2-restaurants-old-and-new">Returning to Celebrate, and Eat</a></h3>  </div>  
  <div>        <p>Where to (eventually, again) feast with friends and family in Greater Boston </p>  </div>  
          <p class="meta"><a href="/2020/05">May-June 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/05/h2-gold-rush-days"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0420/HM_MJ20_Page_09_Image_0003.jpg?itok=VEaZUzqw" width="480" height="360" alt="Circa 1853 photograph of Lawman Captain Harry Love and two of his California Rangers, the state&#039;s first law-enforcement agency" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>(Click on arrow at right to see additional images)</strong><br />(1 of 3) Lawman Captain Harry Love and two of his California Rangers (the state’s first law-enforcement agency), circa 1853</p><p class="credit">Photograph courtesy of the Peabody Essex Museum</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/05/h2-gold-rush-days">Staff Pick: Gold Rush Days</a></h3>  </div>  
  <div>        <p>“Gold Rush: Daguerreotypes of Early California,” at the Peabody Essex Museum</p>  </div>  
          <p class="meta"><a href="/2020/05">May-June 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Opinion" class="second">Opinion</a> <div class="open"> <p
class="more">more <a href="/topic/Opinion">Opinion</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-opinion view-dom-id-88afedd14f8b354a22cce1e35f1cf463">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/04/julie-chung-zoom-perspective"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0420/HM_4.16.2020_J_image001_sm.jpg?itok=JDMkyRmI" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p><span class="caption"><span>The author is first row, second from left; Professor Mel Chen is second row, second from right.</span> <br /><span class="credit">Screenshot courtesy of Julie Chung</span></span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/04/julie-chung-zoom-perspective">Letting Go of the “Ideal” Classroom</a></h3>  </div>  
  <div>        <p><span lang="EN" xml:lang="EN">“The <span lang="EN" xml:lang="EN">‘</span>ideal’ classroom never existed anyway, at least not in a perfectly equitable manner,” writes Julie Chung ’20. </span></p>  </div>  
          <p class="meta">4.20.20</p>  </div><div class="col">  
  <div>        <a href="/2020/04/drew-pendergrass-zoom-perspective"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0420/HM_4.16.2020_DP_Zoom.jpg?itok=4g_qrscl" width="480" height="360" alt="A human arm wearing a white goat and rubber glove in a lab setting handles three containers of lab chemicals" /></a><blockquote class="image-field-caption">
  <p class="caption">A YouTube screenshot from the author’s virtual lab course</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/04/drew-pendergrass-zoom-perspective">My Zero-Minute Commute to Zoom University </a></h3>  </div>  
  <div>        <p>“The biggest obstacle to our collective learning is the elephant in the room: a global pandemic, taking place amid existing inequalities,” writes Drew Pendergrass ’20. </p>  </div>  
          <p class="meta">4.16.20</p>  </div><div class="col">  
  <div>          </div>  
  <div>        <h3><a href="/2020/04/letters-cambridge-02138">Cambridge 02138</a></h3>  </div>  
  <div>        <p>Authoritarianism, labor law, climate change, and more</p>  </div>  
          <p class="meta"><a href="/2020/05">May-June 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Arts" class="second">Arts</a> <div
class="open"> <p class="more">more <a href="/topic/Arts">Arts</a></p>
<div class="view view-articles-hover view-id-articles_hover view-display-id-arts view-dom-id-e1a35343d9c83667d250e2ec3a89e588">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/05/gsd-class-day-jenny-odell"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0520/HM_GSD_2020_sm.jpg?itok=Wb2FRVEW" width="480" height="360" alt="Photograph of Jenny Odell" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Jenny Odell</span><br /><span class="credit">Screenshot by Harvard Magazine</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/05/gsd-class-day-jenny-odell">Orchestrating Attention: “The Most Substantive Work You Can Do”</a></h3>  </div>  
  <div>        <p><span>Artist Jenny Odell speaks at the Graduate School of Design Class Day ceremony.</span></p>  </div>  
          <p class="meta">5.28.20</p>  </div><div class="col">  
  <div>        <a href="/2020/05/transforming-portraiture-and-the-world"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0520/NPG_2019_141_sm.jpg?itok=4uh43XLM" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on arrow at right to see additional images</strong></p><p class="caption">(1 of 5) Untitled, Toni Morrison, 2006 by Robert McCurdy</p><p class="credit">© Robert McCurdy/National Portrait Gallery, Smithsonian Institution; Gift of Ian M. and Annette P. Cumming</p><p> </p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/05/transforming-portraiture-and-the-world">Transforming Portraiture and the World</a></h3>  </div>  
  <div>        <p>Alumnus-commissioned paintings of global luminaries are now a landmark gift to the National Portrait Gallery.</p>  </div>  
          <p class="meta">5.27.20</p>  </div><div class="col">  
  <div>        <a href="/2020/05/at-home-with-harvard-harvard-on-the-small-screen"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0520/At_Home_SmallScreen_sm.jpg?itok=9OwnY7np" width="480" height="360" alt="" /></a>  </div>  
  <div>        <h3><a href="/2020/05/at-home-with-harvard-harvard-on-the-small-screen">At Home with Harvard: Harvard on the Small Screen </a></h3>  </div>  
  <div>        <p>Discover a new series to watch in quarantine, or read about the creator behind your favorite show, in this selection of our TV stories</p>  </div>  
          <p class="meta">5.12.20</p>  </div>    </div>
  
  
  
  
  
  
</div> </div>
</li> <li> <a href="/topic/Sports" class="second">Sports</a> <div
class="open"> <p class="more">more <a
href="/topic/Sports">Sports</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-sports view-dom-id-7b453d48762e14a4cc137cf0dc4e5d57">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/05/harvard-announces-new-athletic-director"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0520/050620_McDermott_Erin__sm.jpg?itok=90B-zn6F" width="480" height="360" alt="Erin McDermott" /></a><blockquote class="image-field-caption">
  <p class="caption">Erin McDermott<br /><span class="credit">Photograph by </span><span class="credit">Stephanie Mitchell, Harvard Public Affairs and Communications, Harvard University</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/05/harvard-announces-new-athletic-director">Erin McDermott Announced as Harvard’s First Woman Athletic Director </a></h3>  </div>  
  <div>        <p><span>McDermott will join Harvard from the University of Chicago July 1. </span></p>  </div>  
          <p class="meta">5.7.20</p>  </div><div class="col">  
  <div>        <a href="/2020/04/at-home-with-harvard-crimson-sports-illustrated"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0420/At_Home_sports_sm.jpg?itok=4i_z8KeU" width="480" height="360" alt="" /></a>  </div>  
  <div>        <h3><a href="/2020/04/at-home-with-harvard-crimson-sports-illustrated">At Home with Harvard: Crimson Sports Illustrated</a></h3>  </div>  
  <div>        <p><span>With 2020 winter sports ending early and the spring collegiate season wiped out almost entirely, we look back at some Crimson highlights from past years. </span></p>  </div>  
          <p class="meta">4.28.20</p>  </div><div class="col">  
  <div>        <a href="/2020/05/jhj-not-meant-to-be"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0420/HM_MJ20_Page_23_Image_0012.jpg?itok=QZBeObhL" width="480" height="360" alt="Chris Lewis, ball in hand, drives past opponent" /></a><blockquote class="image-field-caption">
  <p class="caption">Senior forward Chris Lewis led the Crimson in rebounding, en route to an All-Ivy League Second Team selection.</p><p class="credit">Photograph by Erica Denhoff</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/05/jhj-not-meant-to-be">“Not Meant to Be”</a></h3>  </div>  
  <div>        <p>Injuries—and the coronavirus—lead to disappointing basketball seasons.</p>  </div>  
          <p class="meta"><a href="/2020/05">May-June 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Harvardiana" class="second">Harvardiana</a> <div
class="open"> <p class="more">more <a
href="/topic/Harvardiana">Harvardiana</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardiana view-dom-id-afc5cf918230a50867c7e4120f368804">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/05/life-after-harvard-the-pains-and-pleasures-of-alumni-reunions"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0520/HM_NewAuthorPhoto2017b_sm.jpg?itok=QLhnQlFZ" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Ceridwen Dovey</span><br /><span class="credit">Photograph courtesy of Ceridwen Dovey</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/05/life-after-harvard-the-pains-and-pleasures-of-alumni-reunions">Life After Harvard: The Pains and Pleasures of Alumni Reunions </a></h3>  </div>  
  <div>        <p>How Harvard reunions are cast in Ceridwen Dovey’s <em>Life After Truth</em></p>  </div>  
          <p class="meta">5.27.20</p>  </div><div class="col">  
  <div>        <a href="/2020/05/jhj-newsbrief"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0420/HM_MJ20_Page_17_Image_0002.jpg?itok=xOTcC3Hx" width="480" height="360" alt="Illustration showing groups on both sides of the Charles River pushing two halves of a brick bridge together to span the river" /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Mark Steele</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/05/jhj-newsbrief">Yesterday’s News</a></h3>  </div>  
  <div>        <p>Headlines from Harvard’s history</p>  </div>  
          <p class="meta"><a href="/2020/05">May-June 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/05/jhj-character-count"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0420/HM_MJ20_Page_18_Image_0001.jpg?itok=_UsByf04" width="480" height="360" alt="Architectural plan for Widener Library" /></a><blockquote class="image-field-caption">
  <p class="credit"><strong><span class="caption">Click on arrow at right to see full image</span></strong><br />Photograph by Stephanie Mitchell/HPAC</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/05/jhj-character-count">Character Count</a></h3>  </div>  
  <div>        <p>Widener Library’s overlooked designer</p>  </div>  
          <p class="meta"><a href="/2020/05">May-June 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/podcast" class="second">Podcast</a> <div class="open
puzzlehover"> <div class="view view-articles-hover view-id-articles_hover view-display-id-podcast puzzles view-dom-id-1d28c14cf64ab0f34fdf8decaee9f035">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <h3><a href="/podcast/2020/doug-elmendorf-and-karen-dynan">Doug Elmendorf and Karen Dynan: How Much Can the Federal Budget and the Deficit Continue to Grow?</a></h3>  </div>  
          <p class="meta">4.13.20</p>  </div><div>  
  <div>        <h3><a href="/podcast/2020/william-c-kirby">William C. Kirby: Is China Ready for Leadership on the Global Stage?</a></h3>  </div>  
          <p class="meta">4.6.20</p>  </div><div>  
  <div>        <h3><a href="/podcast/2020/benjamin-sachs-and-sharon-block">Benjamin Sachs and Sharon Block: When Did Labor Law Stop Working?</a></h3>  </div>  
          <p class="meta">3.30.20</p>  </div><div>  
  <div>        <h3><a href="/podcast/2020/nicholas-burns">Nicholas Burns: Why Does Good Diplomacy Matter?</a></h3>  </div>  
          <p class="meta">3.23.20</p>  </div><div>  
  <div>        <h3><a href="/podcast/2020/maya-sen">Maya Sen: Have U.S. Courts Become Political Prizes?</a></h3>  </div>  
          <p class="meta">3.16.20</p>  </div><div>  
  <div>        <h3><a href="/podcast/2020/david-cutler">David Cutler: Can the U.S. Healthcare System Be Fixed?</a></h3>  </div>  
          <p class="meta">3.9.20</p>  </div>    </div>
  
  
  
  
  
  
</div> <a
href="/topic/podcast"><img style="width:360px;float:left;margin:30px 0
10px 30px;" src="/sites/all/themes/custom/hmd7/images/podcast_hover.jpg"
alt="puzzles" /></a> <h3 style="clear:left;margin:30px 30px 5px
30px;font-size:22px;"><a href="/topic/podcast">Ask a Harvard
Professor</a></h3> <p style="margin-left:30px;font-size:16px">A new
podcast from <i>Harvard Magazine</i></p> <p style="margin-top:52px;"
class="more">more <a href="/topic/podcast">Podcast Episodes</a></p>
</div> </li> </ul> </div> <div class="safety"></div> </div> </li> <li>
<a href="#" class="top">Current Issue</a> <div class="currentissue
mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2020/05/commencement-medical-school-class-day"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-91bcc869690d00797197a36db88b34f2">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2020/05"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/HARVxCV1xMJ20_bdr2_1x.jpg?itok=1kGQyGBP" width="300" height="376" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <p class="arrow">Read the
current issue<br /> <a href="/currentissue">March-April
2020</a></p> <div class="left"> <div class="view view-hovernav-features view-id-hovernav_features view-display-id-block view-dom-id-5c73f029c50012399faf25a7a75637c1">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <a href="/2020/05/feature-walter-johnson"><img src="https://www.harvardmagazine.com/sites/default/files/styles/16x9_main/public/img/article/0420/HM_MJ20_Page_25_Image_0001.jpg?itok=HPQS8Xlk" width="640" height="360" alt="The St. Louis, Missouri, skyline on the Mississippi River with the Gateway Arch visible, as seen from across the Mississippi River in East St. Louis, Illinois " /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>(Click on arrow at right to see additional images)</strong><br />(1 of 7) The St. Louis, Missouri, skyline on the Mississippi River, as seen from East St. Louis, Illinois </p><p class="caption"><span class="credit">Photograph by Visions of America/Education Images/Universal Images Group via Getty Images</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/05/feature-walter-johnson">From Lewis and Clark to Michael Brown</a></h3>  </div>  
  <div>        <p>Walter Johnson’s radical history of St. Louis</p>  </div></div>    </div>
  
  
  
  
  
  
</div> </div> <div class="safety"></div>
</div> </li> <li> <a href="#" class="top">Archives</a> <div
class="archives mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2020/05/commencement-medical-school-class-day"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
class="left"> <div class="view view-from-the-archives view-id-from_the_archives view-display-id-block view-dom-id-fc9868301e8e8790a049717ae8cbfa85">
            <div class="view-header">
      <p class="title">From the archives</p>    </div>
  
  
  
      <div class="view-content">
      <div>  
          <a href="/2019/01/daniela-lamas"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1218/HM_JF19_Page_33_Image_0001_0.jpg?itok=dmpdtFLJ" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption credit">Photograph by Amélie Benoist/Science Source</p></blockquote>
    
          <h3><a href="/2019/01/daniela-lamas">What It Means to Be OK</a></h3>    
          <p><p>Daniela Lamas and the practice of post-ICU care</p></p>    
          <p class="meta"><a href="/2019/01">January-February 2019</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> <div class="view view-back-issues view-id-back_issues view-display-id-header view-dom-id-258218df907240d2e97e08d4b2ec0501">
        
  
  
      <div class="view-content">
      <div class="views-row-odd views-row-first col">  
  <div>        <a href="/2020/03"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/HARVxCV1xMA20_1x.jpg?itok=-hVgYHia" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2020/03">March-April 2020</a></p>  </div></div><div class="views-row-even col">  
  <div>        <a href="/2020/01"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/HARVxCV1xJF20_1x.jpg?itok=hQnYzAyW" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2020/01">January-February 2020</a></p>  </div></div><div class="views-row-odd views-row-last col">  
  <div>        <a href="/2019/11"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/HARVxCV1xND19_1x_0.jpg?itok=irUYfdcF" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2019/11">November-December 2019</a></p>  </div></div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
  <a href="/back-issues">
    more <span>Back Issues</span>  </a>
</div>    </div>
  
  
</div> <div
class="safety"></div> </div> </li> <li> <a href="#" class="top">Class
Notes</a> <div class="notes mega"> <img alt="pointer" class="top"
src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a
href="/2020/05/commencement-medical-school-class-day"><img class="close"
alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a>  <div
class="notlogged" style="float:left;"><p class="calledout">To access
Class Notes or Obituaries, please <a href="/account"
style="text-decoration:underline;">log in</a> using your <strong>Harvard
Magazine account</strong> and verify your alumni status.</p> <p
class="arrowcall">Don't have a Harvard Magazine account? <a
href="/node/3782">Register Here</a> <p class="arrowcall"
style="margin-top:15px;">Or submit a <a href="/classnotes/submit">class
note</a> or <a href="/obituaries/submit">obituary</a></p></div>  <div class="safety"></div> </div> </li> <li> <a href="#"
class="top">Classifieds</a> <div class="classifieds mega"> <img
alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2020/05/commencement-medical-school-class-day"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <div
class="cell"> <a href="/classifieds/vacation-rentals"><img alt="vacation
rentals" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Vacation.jpeg" /></a> <p><a
href="/classifieds/vacation-rentals">Vacation Rentals &amp;
Travel</a></p> </div> <div class="cell"> <a
href="/classifieds/real-estate"><img alt="real estate" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_RealEstate.jpeg"
/></a> <p><a href="/classifieds/real-estate">Real Estate</a></p> </div>
<div class="cell"> <a href="/classifieds/personals"><img alt="personals"
src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Personals.jpeg" /></a> <p><a
href="/classifieds/personals">Personals</a></p> </div> <div
class="cell"> <a href="/classifieds/products-and-services"><img
alt="products and services" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_ProductsServices.jpeg" /></a> <p><a
href="/classifieds/products-and-services">Products &amp;
Services</a></p> </div> </div> <div class="safety"></div> <div
class="button"> <p><a
href="https://classifieds.harvardmagazine.com">Place an Ad</a></p>
</div> <h3>Special Sections</h3> <ul> <li><a
href="/classifieds/harvard-authors">The Harvard Authors’ <br/>Bookshelf</a></li>

				</ul> <hr /> <ul class="second"> <li><a
				href="/classifieds/faq">FAQ</a></li> <li><a
				href="/classifieds/tips">Tips &amp; Advice</a></li>
				<li><a href="/classifieds/pricing-sizes">Pricing &amp;
				Sizes</a></li> </ul> </div> </li> <li class="last"> <a
				href="/donate" target="_blank" class="top">Donate</a>
				<div class="donate mega"> <img alt="pointer" class="top"
				src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2020/05/commencement-medical-school-class-day"><img class="close"
				alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
				class="whitebox"> <h3>Show your Support for <br
				/><em>Harvard Magazine</em></h3> <p>Your donation today
				ensures that <em>Harvard Magazine</em> can continue to
				provide high-quality content and remain an editorially
				independent source of news about the Harvard
				community.</p> </div> <p class="subnav"><a
				href="/donate/why-we-need-your-support">Why Support
				Harvard Magazine?</a> | <a
				href="/donate/financial-update">Financial Update</a> |
				<a href="/donate/why-we-need-your-support">Donor
				Services</a></p> <div class="button"> <p><a
				target="_blank" href="/donate">Donate</a></p> </div>
				<div class="safety"></div> </div> </li> </ul>

</header>

<!-- MOBILE HEADER / HAMBURGER-->

<div class="burger mobile"> <a href="/"><img
alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <div class="burgerbtn"
id="burgerbtn"> <button class="xhamburger xhamburger--htx"> <span>toggle
menu</span> </button> </div>

     <div class="burger-menu"> <ul> <li><a
     href="https://harvardmagazine.com">Latest News</a></li> <li><a
     href="/currentissue">Current Issue</a></li> <li><a
     href="/back-issues">Back Issues</a></li> <li><a
     href="/section/harvard-squared">Harvard Squared</a></li> <li><a
     href="/classnotes/browse/issue/67821">Class Notes</a></li> <li><a
     href="/classifieds">Classifieds</a></li> <li><a
     href="http://donate.harvardmagazine.com">Donate</a></li> <li><a
     href="http://subscribe.harvardmagazine.com">Subscribe</a></li>
     </ul> <form class="search-form" role="search" onsubmit="if(this.search_block_form.value==&#039;Search&#039;){ alert(&#039;Please enter a search&#039;); return false; }" action="/2020/05/commencement-medical-school-class-day" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search&#039;;}" onfocus="if (this.value == &#039;Search&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-xbZIAUPEaBucy4uVxkFafLtaPYwdxMbNMszLsJvENXg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <p>Your
     <strong><em>independent</em></strong> source for Harvard news since
     1898</p> </div> </div>

<div id="promo">
	  <div class="region region-promo">
    <div id="block-block-38" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70377"></broadstreet-zone>  </div>
</div>
<div id="block-block-93" class="block block-block desktop">

    
  <div class="content">
    <broadstreet-zone zone-id="70592"></broadstreet-zone>
  </div>
</div>
  </div>
</div>
<div id="mainleft">
	  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<article class="node-full ">
	<p class="field-primary-topic">
  Commencement</p>
		<h1>“To Heal and to Help”</h1>
			<p class="byline">by <a href="/profile/Lydialyle-Gibson">Lydialyle Gibson</a></p>
				<p class="date">5.28.20</p>
			<div id="main-image">
		<div class="field field-name-field-image field-type-image field-label-hidden">
        <div id="28375" class="field-item even">
		<a class="fancybox" data-fancybox-group="gallerytop" rel="gallerytop" href="#28375" ><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_main/public/img/article/0520/HM_HMS_2020_sm.jpg?itok=TF2fkQvU" width="632" height="474" alt="" /><blockquote class="image-field-caption">
  <p><span class="caption">Robert Satcher</span><br /><span class="credit">Screenshot by Harvard Magazine</span></p></blockquote>
</a><br />
		<img class="full" src="https://www.harvardmagazine.com/sites/default/files/img/article/0520/HM_HMS_2020_sm.jpg" />
		<p><span class="caption">Robert Satcher</span><br /><span class="credit">Screenshot by Harvard Magazine</span></p>	</div>
    </div>
	</div>
		<aside class="icons">
		<a class="desktop" href="https://www.harvardmagazine.com/print/71388?page=all"><img width="34" src="https://www.harvardmagazine.com/sites/all/themes/custom/hmd7/images/share_Print.png" border="0" /></a>
				<div class="field field-name-field-share-buttons field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="&amp;ldquo;To Heal and to Help&amp;rdquo; - Harvard Magazine" addthis:url="https://www.harvardmagazine.com/2020/05/commencement-medical-school-class-day"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_pocket"></a>
</div>
</div></div></div>	</aside>
	<div style="float:left" class="desktop">
			</div>
	<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><span class="firstwords">Perhaps more than</span> any other group of graduates on Thursday, the new doctors receiving their degrees from Harvard Medical School (HMS) stand at the edge of a precipice. They will enter their profession in the midst of a global pandemic, for which there is no vaccine yet, and no cure. “I think it’s safe to say that nobody expected things to be like this,” Class Day keynote speaker Robert Satcher, M.D. ’94, said from his office in Houston, addressing graduates of HMS and the Harvard School of Dental Medicine.</p><p>A NASA astronaut with a Ph.D. in chemical engineering from MIT, Satcher was the first orthopedic surgeon and the first oncologist to travel into space, during a 2009 mission to the International Space Station on the shuttle <em>Atlantis</em>. Now he teaches orthopedic oncology at the University of Texas MD Anderson Cancer Center. He told graduates that the need for their work has never been clearer—a note that HMS dean George Q. Daley also sounded during the ceremony. “You have dedicated your lives to a career in service to others,” Daley told the graduates. “Few times in history has this commitment held as much meaning as it does today. The COVID-19 pandemic has transformed the world, and you are the newest members of a profession that stands on the front lines of this struggle.” </p><p>Daley told how in 1918, as the influenza pandemic swept through Boston, Harvard medical students had treated hundreds of sick soldier-students in Cambridge, and he acknowledged the fear and uncertainty that today’s graduates must surely feel. As a young doctor himself, Daley said, he had felt those same emotions, in the midst of a different plague: “In the summer of 1984, I had my first clinical rotation as the AIDS epidemic raged across the country. We had only a primitive understanding of the disease, no treatments for the virus, and infection was almost inevitably fatal.  I remember well the anxiety I felt starting a subclavian central line on an AIDS patient in the ICU. But I also felt the tremendous responsibility, the solemn duty to care for that patient.”</p><p>Daley invoked the graduates’ “fundamental calling” and confirmed its inherent risks and sacrifices. “Serving in times of crisis is part of the inspiration that drew us to medicine,” he said, “and no matter how much the world changes, the central calling of our profession—to heal and to help those who need our talents, training, skills, and compassion—<em>that</em> will never change.” </p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-102" class="block block-block adblock mobile">

    
  <div class="content">
    
<broadstreet-zone zone-id="70588"></broadstreet-zone>
  </div>
</div>
</div><div class="clearfix"></div><p>During his own speech, Satcher drew on similar themes. He recited passages from medicine’s professional pledge, rooted in the Hippocratic oath: “I do not treat a fever chart, or a cancerous growth, but a sick human being….” He quoted Malcolm X and Billy Graham on adversity, Kanye West on hope and vision, and Barack and Michelle Obama on injustice and opportunity. Comparing the emergency of COVID-19 to the near-disaster of the 1970 Apollo 13 mission, he reminded his audience how creativity, quick thinking, and calm resolve saved the three astronaut’s lives and brought them home safely after a fire damaged their spacecraft. “We have a similar opportunity today,” he said. </p><p>But Satcher also spoke plainly about the inequalities and institutional injustices laid bare by <a href="https://www.harvardmagazine.com/2020/05/paul-farmer-and-evelynn-hammonds-discuss-coronavirus-and-racial-health-disparities">the pandemic, which has killed poor and nonwhite Americans in vastly disproportionate numbers</a>. “The health-care system in this country, amongst many other things, is still not fair,” he said. “It is still contaminated with racism.” He recalled that his uncle, former U.S. Surgeon General David Satcher (who spoke at an HMS graduation 20 years ago), had “established ethical guidelines for informed consent in clinical research that stem from the infamous Tuskegee experiment,” in which African-American men were infected with syphilis by the federal government and left untreated. “This ongoing racial bias has been demonstrated over and over again”: heart attacks in African-Americans taken less seriously, cancer pain treated with less care, abnormally long waits in black neighborhoods’ emergency rooms. “The pandemic has accelerated the recognition of these inequities. So the only questions that remain are: number one, can we handle the truth? And, number two, what are we going to do about it?”  </p><p>He closed with a remembrance about his great-grandfather, a sharecropper in Alabama with ambitions for his children to go to college. Instead, he narrowly escaped a lynching in the middle of the night and fled to Birmingham, and from there made his way, through “a combination of hitchhiking, odd jobs, and walking,” to Cleveland. In the end, none of his children attended college. But his <em>children’s</em> children did—and not only college, but graduate school. “So, if my great-grandfather could persevere and see his legacy realized in the face of such overwhelming adversity, I, you, and we certainly can do the same or perhaps better.…I implore you to be bold and have a vision that isn't clouded by cynicism or fear. You can remake our health-care system and remake the world.”</p></div></div></div>	<div class="mobile">
			</div>
	<div id="last"></div>
		<div class="adblock mobile">
	<broadstreet-zone zone-id="70378"></broadstreet-zone>
	</div>
</article>
  </div>
</div>
  </div>
</div>
<div id="rightside">
	  <div class="region region-rightside">
    <div id="block-block-100" class="block block-block">

    
  <div class="content">
    <p><a title="Harvard Magazine Commencement Coverage" href="http://harvardmagazine.com/commencement"><img src="/sites/default/files/inline_images/Commencement_block_2020.jpg" alt="" width="300" height="300" /></a></p>  </div>
</div>
<div id="block-views-article-side-blocks-trending" class="block block-views">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-trending view-dom-id-1ed605d58a023256ed178f68ddbd4778">
            <div class="view-header">
      <h3 class="arrow">On <span>Readers’</span> Radar</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="block-views-popular-block">    <ol>          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/05/harvard-executive-education-pandemic-losses">Harvard’s Incredible Shrinking Executive-Education Programs </a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/05/commencement-centennial-medalists-2020">Saluting the 2020 Centennial Medalists</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/05/life-after-harvard-the-pains-and-pleasures-of-alumni-reunions">Life After Harvard: The Pains and Pleasures of Alumni Reunions </a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/05/stay-in-your-cocoon">“Stay in Your Cocoon!”</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/05/harvard-commencement-degree-conferral-exercises">The COVID-19 Commencement</a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-37" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70367"></broadstreet-zone>
  </div>
</div>
<div id="block-views-article-side-blocks-related" class="block block-views desktop">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-related view-dom-id-5ca2d146661bd961d0f019fd7915701c">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2020/05/gsd-class-day-jenny-odell"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0520/HM_GSD_2020_sm.jpg?itok=Wb2FRVEW" width="480" height="360" alt="Photograph of Jenny Odell" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Jenny Odell</span><br /><span class="credit">Screenshot by Harvard Magazine</span></p></blockquote>
    
          <p><a href="/2020/05/gsd-class-day-jenny-odell">Harvard Graduate School of Design Class Day speaker Jenny Odell</a></p>  </div><div class="row">  
          <a href="/2020/05/business-school-class-day-disasters-sift-out-the-resilient"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0520/HM_HBS_2020_sm.jpg?itok=StTvpsCY" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Ndidi Okonkwo Nwuneli and Mezuo O. Nwuneli</span><br /><span class="credit">Screenshot by Harvard Magazine</span></p></blockquote>
    
          <p><a href="/2020/05/business-school-class-day-disasters-sift-out-the-resilient">“Disasters Sift out the Resilient”</a></p>  </div><div class="row">  
          <a href="/2020/05/commencement-hsph-class-day"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0520/HM_HSPH_2020_sm.jpg?itok=AmsTi8Fe" width="480" height="360" alt="Muhammad Ali Pate" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Muhammad Ali Pate</span><br /><span class="credit">Screenshot by Harvard Magazine</span></p></blockquote>
    
          <p><a href="/2020/05/commencement-hsph-class-day">“The Work of the Public Health Leader Is the Work of the Herdsman”</a></p>  </div>    </div>
  
  
  
  
      <div class="view-footer">
      <script>
var mleftH = document.getElementById('mainleft').clientHeight;

if (mleftH > 4600) {
document.getElementById('block-views-article-side-blocks-related').style.position = "absolute"
document.getElementById('block-views-article-side-blocks-related').style.top = "4365px"
document.getElementById('block-views-article-side-blocks-related').style.width = "300px"
}
</script>    </div>
  
  
</div>  </div>
</div>
<div id="block-views-article-side-blocks-block-1" class="block block-views mobile">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-block_1 view-dom-id-4339123a64072f47551f6232beb5a4f5">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2020/05/gsd-class-day-jenny-odell"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0520/HM_GSD_2020_sm.jpg?itok=Wb2FRVEW" width="480" height="360" alt="Photograph of Jenny Odell" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Jenny Odell</span><br /><span class="credit">Screenshot by Harvard Magazine</span></p></blockquote>
    
          <p><a href="/2020/05/gsd-class-day-jenny-odell">Harvard Graduate School of Design Class Day speaker Jenny Odell</a></p>  </div><div class="row">  
          <a href="/2020/05/business-school-class-day-disasters-sift-out-the-resilient"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0520/HM_HBS_2020_sm.jpg?itok=StTvpsCY" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Ndidi Okonkwo Nwuneli and Mezuo O. Nwuneli</span><br /><span class="credit">Screenshot by Harvard Magazine</span></p></blockquote>
    
          <p><a href="/2020/05/business-school-class-day-disasters-sift-out-the-resilient">“Disasters Sift out the Resilient”</a></p>  </div><div class="row">  
          <a href="/2020/05/commencement-hsph-class-day"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0520/HM_HSPH_2020_sm.jpg?itok=AmsTi8Fe" width="480" height="360" alt="Muhammad Ali Pate" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Muhammad Ali Pate</span><br /><span class="credit">Screenshot by Harvard Magazine</span></p></blockquote>
    
          <p><a href="/2020/05/commencement-hsph-class-day">“The Work of the Public Health Leader Is the Work of the Herdsman”</a></p>  </div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-63" class="block block-block adblock desktop">

    
  <div class="content">
    <div id="secondaryad">

<broadstreet-zone zone-id="70376"></broadstreet-zone>

</div>

<script>
var leftH = document.getElementById('mainleft').clientHeight;

if (leftH < 4000) {
document.getElementById('secondaryad').style.display = "none"
} else {
document.getElementById('secondaryad').style.display = "block"
}
</script>  </div>
</div>
  </div>
</div>
<div id="leftside">
		</div>
<div id="mainright">
		</div>

<footer>
  <ul class="links">
    <li class="first"><a href="/about">Contact/About</a></li>
    <li><a href="/customerservice">Customer Service</a></li>
    <li><a href="/donate/why-we-need-your-support">Donor Services</a></li>
    <li><a href="/enews">E-Newsletters</a></li>
    <li><a href="/advertise">Advertise</a></li>
    <li><a href="/account">My Account</a></li>
    <li class="last"><a href="/about/faq">FAQ</a></li>
  </ul>
  <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/footerlogo.png" class="logo" /></a>
  <p>
    All Content &copy;1996-2020 Harvard Magazine Inc.<br />All right reserved<br />
    <a href="/about/privacy">Privacy Policy</a><br />
	<a href="https://accessibility.huit.harvard.edu/digital-accessibility-policy">Harvard University Digital Accessibility Policy</a><br />
    <a href="/copyright-issue">Report Copyright Infringement</a>
  </p>
  <a href="https://www.facebook.com/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/facebook.png" alt="facebook" /></a>
  <a href="https://twitter.com/harvardmagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/twitter.png" alt="twitter" /></a>
  <a href="https://www.linkedin.com/company/harvard-magazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/LinkedIn.png" alt="linkedin" /></a>
  <a href="https://www.youtube.com/user/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/youtube.png" alt="youtube" /></a>
  <a href="https://www.instagram.com/harvardmagazine/" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/instagram.png" alt="instagram" /></a>
</footer>

<!-- Google Code for Remarketing Audience -->

<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1003670379;
var google_conversion_label = "jcEvCJ3onwMQ65bL3gM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1003670379/?value=0&amp;label=jcEvCJ3onwMQ65bL3gM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Google Code for Remarketing Tag for Fundraising -->
<!--Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 871689905;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/871689905/?value=1&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

	
</div>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js__alE9JdwJC2Pl1umGvXCGHxHgFKC0jm_mTu52UxhaBA.js"></script>

<!-- Start disable-right-click -->
<script type="text/javascript">
var imgList = Array.from(document.getElementsByClassName("no-right-click"))
imgList.forEach(function (img) {
  img.addEventListener("contextmenu", function(e) {
    e.preventDefault();
  }, false);
})
</script>
<!-- End disable-right-click -->

</body>
</html>
