<!DOCTYPE html>
<html lang="en">

<head>
<!-- Google Tag Manager -->
<script src="/cdn-cgi/apps/head/g0PZQ5sEXh2o-Sr671d7pMGUcKQ.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TB87QF');</script>
<!-- End Google Tag Manager -->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.harvardmagazine.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Curator Garrett Dash Nelson ’09 on the Boston Public Library’s exhibition of “persuasive cartography” " />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.harvardmagazine.com/2020/06/boston-maps-exhibit-on-persuasive-cartography" />
<link rel="shortlink" href="https://www.harvardmagazine.com/node/71784" />
<meta property="og:site_name" content="Harvard Magazine" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How the Lines Get Bent" />
<meta property="og:url" content="https://www.harvardmagazine.com/2020/06/boston-maps-exhibit-on-persuasive-cartography" />
<meta property="og:description" content="Curator Garrett Dash Nelson ’09 on the Boston Public Library’s exhibition of “persuasive cartography” " />
<meta property="og:updated_time" content="2020-06-17T17:02:34-04:00" />
<meta property="og:image" content="https://www.harvardmagazine.com/sites/default/files/img/article/0620/HM_BPL_Maps_1_sm.jpg" />
<meta property="og:image" content="https://www.harvardmagazine.com/sites/default/files/img/article/0620/HM_BPL_map_2_sm.jpg" />
<meta property="og:image" content="https://www.harvardmagazine.com/sites/default/files/img/article/0620/HM_BPL_map_3_sm.jpg" />
<meta property="og:image" content="https://www.harvardmagazine.com/sites/default/files/img/article/0620/HM_BPL_maps_4_sm.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.harvardmagazine.com/2020/06/boston-maps-exhibit-on-persuasive-cartography" />
<meta name="twitter:title" content="How the Lines Get Bent" />
<meta name="twitter:description" content="Curator Garrett Dash Nelson ’09 on the Boston Public Library’s exhibition of “persuasive cartography” " />
<meta property="article:published_time" content="2020-06-17T16:56:17-04:00" />
<meta property="article:modified_time" content="2020-06-17T17:02:34-04:00" />
<meta itemprop="name" content="How the Lines Get Bent" />
<meta itemprop="description" content="Curator Garrett Dash Nelson ’09 on the Boston Public Library’s exhibition of “persuasive cartography” " />
<meta itemprop="image" content="https://www.harvardmagazine.com/sites/default/files/img/article/0620/HM_BPL_Maps_1_sm.jpg" />
<title>How the Lines Get Bent | Harvard Magazine</title>
<!-- Below we set a hard viewport based on iPad (990 set width) vs non-iPad (device-width for responsive) in order to easily allow the iPad experience to mirror the desktop site. Ideally we'd do this with all tablets vs non-tablet but userAgent doesn't seem to have a parameter for tablets beyond iPads specifically. -->
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
(function(doc) {
    var viewport = document.getElementById('viewport');
    if ( navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i)) {
        viewport.setAttribute("content", "width=device-width, initial-scale=1.0");
    } else if ( navigator.userAgent.match(/iPad/i) ) {
        viewport.setAttribute("content", "width=990");
    }
}(document));
</script>
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_eQaT1DEQcH_zl3lhXLaSWKlfIdKD4TJKJCAL-WP80Q8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_eLrYnZj70bjzUGg-sXoucux2wJ02qAQbJtvejG0hgQE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_47wsLwCq0Mis0WgnONrX4BAuEq464tY5TrJiRM-nhZQ.css" media="all" />
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_A59O0RwL7NIxUaC4hWWP17V14SP_ABwiAYsLDdqiGUs.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_OVPbB_G6a0BaUQWPcIP5J4XLJ00wvNTgg-TmPeIbq_Q.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_xLnDG6UdnEyeGnZTQvqm6VxcC1NVztU3LWAJEVT7g6U.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"hmd7","theme_token":"7seOdXQ2nznczaso7R-KM1883QmlCaY3dJ9l4FSlIXQ","js":{"sites\/all\/modules\/contrib\/copyprevention\/copyprevention.js":1,"sites\/all\/modules\/contrib\/addthis\/addthis.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/fancybox\/fancybox.js":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.pack.js":1,"sites\/all\/libraries\/fancybox\/lib\/jquery.mousewheel-3.0.6.pack.js":1,"sites\/all\/modules\/contrib\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/burger.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/donationslider.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/jquery.megamenu.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/modernizr.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/spam-block.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.css":1,"sites\/all\/modules\/contrib\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/contrib\/custom_search\/custom_search.css":1,"sites\/all\/themes\/custom\/hmd7\/css\/style.css":1}},"fancybox":[],"custom_search":{"form_target":"_self","solr":0},"better_exposed_filters":{"views":{"issue_blocks":{"displays":{"h2":{"filters":[]},"ner":{"filters":[]}}},"article_side_blocks":{"displays":{"trending":{"filters":[]},"related":{"filters":[]},"block_1":{"filters":[]},"sidebars":{"filters":[]}}},"current_issue":{"displays":{"cover":{"filters":[]}}},"articles_hover":{"displays":{"news":{"filters":[]},"research":{"filters":[]},"students":{"filters":[]},"alumni":{"filters":[]},"harvardsquared":{"filters":[]},"opinion":{"filters":[]},"arts":{"filters":[]},"sports":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}},"harvardiana":{"filters":[]},"podcast":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}}}},"hovernav_features":{"displays":{"block":{"filters":[]}}},"from_the_archives":{"displays":{"block":{"filters":[]}}},"back_issues":{"displays":{"header":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/2020\/06\/boston-maps-exhibit-on-persuasive-cartography":true},"copyprevention":{"body":[],"images":[],"images_min_dimension":"100","transparentgif":"https:\/\/www.harvardmagazine.com\/sites\/all\/modules\/contrib\/copyprevention\/transparent.gif"},"field_group":{"hidden":"full"},"addthis":{"async":0,"domready":1,"widget_url":"https:\/\/s7.addthis.com\/js\/300\/addthis_widget.js","addthis_config":{"pubid":"","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":true,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"en"},"addthis_share":{"templates":{"twitter":"{{title}} {{url}} via @AddThis"}}}});
//--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '337855236975329');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=337855236975329&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Uo4/r1O7kI20L7", domain:"harvardmagazine.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uo4/r1O7kI20L7" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script type="text/javascript">
jQuery(document).ready(function(){
    jQuery(".megamain").megamenu({ 'enable_js_shadow':false, 'show_method':'fadeIn', 'hide_method': 'fadeOut' });
});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.loadNetworkJS(5997)</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-71784 node-type-article" >
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1927538-9', 'auto');
ga('send', 'pageview');

</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB87QF" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
	
<div id="container">
	
		
<header class="desktop"> <p class="tagline">Your
<span>independent</span> source for Harvard news since 1898 | <a
href="http://subscribe.harvardmagazine.com" style=" color: #e51837;
font-family: 'open sans'">SUBSCRIBE</a></p> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-d018c54a4505789305dfd0e03b0ef77f">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2020/07"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/HARVxCV1xJA20_1x.jpg?itok=yUpJZPOc" width="300" height="383" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <p class="login"> <a
href="/node/3782">Log-In</a> | <a href="/node/3782">Register</a> </p> <form class="search-form" role="search" onsubmit="if(this.search_block_form.value==&#039;Search&#039;){ alert(&#039;Please enter a search&#039;); return false; }" action="/2020/06/boston-maps-exhibit-on-persuasive-cartography" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search&#039;;}" onfocus="if (this.value == &#039;Search&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-9FbYgyAN7BEZG7OZtuwB1BimhhlkhTzxwbD7zQCFnig" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <ul class="main megamain"> <li> <a
href="#" class="top">Articles</a> <div class="articles mega"> <img
class="top" alt="pointer" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2020/06/boston-maps-exhibit-on-persuasive-cartography"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <ul
class="megaarticles"> <li class="news"> <a href="/topic/News"
class="second">News</a> <div class="open"> <p class="more">more <a
href="/topic/News">News</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-news view-dom-id-d32e16ebcea68ef91f204c51d8bc3dfb">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/06/choices-challenges-facing-harvard-approaching-fall"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/Harvard_Univ_logo_wreath_2_16x9_web-1-1_0_0.jpg?itok=KXIgOlmc" width="480" height="360" alt="" /></a>  </div>  
  <div>        <h3><a href="/2020/06/choices-challenges-facing-harvard-approaching-fall">What to Expect</a></h3>  </div>  
  <div>        <p>The choices and challenges facing the University and the Harvard community</p>  </div>  
          <p class="meta">6.17.20</p>  </div><div class="col">  
  <div>        <a href="/2020/06/juneteenth-is-now-a-university-holiday"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HarvardYard.jpg?itok=zLNCh2j6" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Harvard Yard</span><br /><span class="credit">Photograph by Mancala/Wikipedia</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/06/juneteenth-is-now-a-university-holiday">Juneteenth Is Now a University Holiday</a></h3>  </div>  
  <div>        <p>The holiday “offers a moment to acknowledge and celebrate the promise of a new beginning,” University president Larry Bacow wrote. </p>  </div>  
          <p class="meta">6.17.20</p>  </div><div class="col">  
  <div>        <a href="/2020/06/the-pandemic-s-economic-fallout"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_Covid_city_sm.jpg?itok=XT9l0pxc" width="480" height="360" alt="Photograph of vacant streets and closed shops and restaurants in Manhattan&#039;s Chinatown" /></a><blockquote class="image-field-caption">
  <p class="caption">Vacant streets and closed storefronts in Manhattan's Chinatown</p><p class="credit">Photograph by <span>ImageKit/iStock </span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/06/the-pandemic-s-economic-fallout">The Pandemic’s Economic Fallout</a></h3>  </div>  
  <div>        <p>How the COVID-19 economic crisis has been fundamentally different from past recessions</p>  </div>  
          <p class="meta">6.17.20</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Research" class="second">Research</a> <div class="open"> <p
class="more">more <a href="/topic/Research">Research</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-research view-dom-id-03b8fc8953960758187842980540b300">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/06/the-pandemic-s-economic-fallout"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_Covid_city_sm.jpg?itok=XT9l0pxc" width="480" height="360" alt="Photograph of vacant streets and closed shops and restaurants in Manhattan&#039;s Chinatown" /></a><blockquote class="image-field-caption">
  <p class="caption">Vacant streets and closed storefronts in Manhattan's Chinatown</p><p class="credit">Photograph by <span>ImageKit/iStock </span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/06/the-pandemic-s-economic-fallout">The Pandemic’s Economic Fallout</a></h3>  </div>  
  <div>        <p>How the COVID-19 economic crisis has been fundamentally different from past recessions</p>  </div>  
          <p class="meta">6.17.20</p>  </div><div class="col">  
  <div>        <a href="/2020/06/harvard-scientists-strike4blacklives"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/EaG-_dKX0Ao6R4V.jpeg?itok=X6iinJ7F" width="480" height="360" alt="An illustrated poster for the June 10, 2020 #ShutDownStem academic strike for Black Lives Matter, showing people of different races, genders, and abilities organizing for racial justice" /></a>  </div>  
  <div>        <h3><a href="/2020/06/harvard-scientists-strike4blacklives">Harvard Scientists #Strike4BlackLives</a></h3>  </div>  
  <div>        <p>Academia’s reckoning with anti-black racism</p>  </div>  
          <p class="meta">6.11.20</p>  </div><div class="col">  
  <div>        <a href="/2020/07/jhj-ending-an-epidemic"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_13_Image_0003.jpg?itok=2hlosbKT" width="480" height="360" alt="Dan Barouch in his Beth Israel Deaconess Medical Center laboratory" /></a><blockquote class="image-field-caption">
  <p class="caption">Dan Barouch</p><p class="credit">Photograph courtesy of Beth Israel Deaconess Medical Center</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/jhj-ending-an-epidemic">Ending an Epidemic</a></h3>  </div>  
  <div>        <p>The when and how of vaccines</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Students" class="second">Students</a>
<div class="open"> <p class="more">more <a
href="/topic/Students">Students</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-students view-dom-id-a6051077f20d3636f2c618c823d6b442">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/07/jhj-graduation-socially-distanced"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_11_Image_0001.jpg?itok=nkWNmslk" width="480" height="360" alt="Photograph of Martin Baron" /></a><blockquote class="image-field-caption">
  <p class="caption">Martin Baron</p><p class="credit">Screenshot by <em>Harvard Magazine</em></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/jhj-graduation-socially-distanced">Graduation, Socially Distanced</a></h3>  </div>  
  <div>        <p>Details of the virtual degree-conferral ceremonies</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div><div class="col">  
  <div>          </div>  
  <div>        <h3><a href="/2020/07/jhj-coronavirus-campus">The Coronavirus Campus</a></h3>  </div>  
  <div>        <p>The factors influencing the fall semester—and beyond</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/07/jhj-undergraduate-no-return"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_20_Image_0001.jpg?itok=Xiypqpja" width="480" height="360" alt="image of a girl in a dark space looking upward as her flashlight illuminates a verdant space ahead" /></a><blockquote class="image-field-caption">
  <p class="caption">Click on arrow at right to view full image</p><p class="credit">Illustration by Nicolas Ogonosky</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/jhj-undergraduate-no-return">Point of No Return</a></h3>  </div>  
  <div>        <p>The Undergraduate faces up to a postgraduate life without handrails.</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Alumni" class="second">Alumni</a> <div class="open"> <p
class="more">more <a href="/topic/Alumni">Alumni</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-alumni view-dom-id-a9e9f692ee4c01cd6b2ae55506630c3b">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/06/boston-maps-exhibit-on-persuasive-cartography" class="active"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_BPL_Maps_1_sm.jpg?itok=tMnEDUtg" width="480" height="360" alt="Map of New York City, 1895" /></a><blockquote class="image-field-caption">
  <p class="caption">This 1895 <a href="https://www.leventhalmap.org/digital-exhibitions/bending-lines/why-persuade/1.8.1/" target="_blank">map of New York City</a> was created by socialist activist Walter Vrooman, who hoped that by showing the "concrete socialism" of every street, park, school, public building, and public dock in red (and allowing private enterprises to recede into the white background), he might persuade readers that the rest of the map should be socialist as well. </p><p class="credit"><span>From the Norman B. Leventhal Map Center/Boston Public Library</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/06/boston-maps-exhibit-on-persuasive-cartography" class="active">How the Lines Get Bent</a></h3>  </div>  
  <div>        <p>Curator Garrett Dash Nelson ’09 on the Boston Public Library’s exhibition of “persuasive cartography” </p>  </div>  
          <p class="meta">6.17.20</p>  </div><div class="col">  
  <div>        <a href="/2020/06/at-home-with-harvard-pride-month"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/At_Home_PrideMonth_sm-1.jpg?itok=gmUUeKDZ" width="480" height="360" alt="At Home with Harvard: Pride Month" /></a>  </div>  
  <div>        <h3><a href="/2020/06/at-home-with-harvard-pride-month">At Home with Harvard: Pride Month</a></h3>  </div>  
  <div>        <p>Stories on <span>LGBTQ life, research, and history at Harvard</span></p>  </div>  
          <p class="meta">6.16.20</p>  </div><div class="col">  
  <div>        <a href="/2020/07/montage-theater-is-church"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_35_Image_0001.jpg?itok=FE5ITZng" width="480" height="360" alt="The cast of &quot;The Hot Wing King&quot;" /></a><blockquote class="image-field-caption">
  <p class="caption">The cast of <em>The Hot Wing King</em></p><p class="credit"><em>Photograph by Monique Carboni</em></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/montage-theater-is-church">“Theater Is Church”</a></h3>  </div>  
  <div>        <p>Playwright Katori Hall on the joy—and trauma—of black life</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/section/harvard-squared"
class="second">Harvard Squared</a> <div class="open"> <p
class="more">more <a href="/section/harvard-squared">Harvard
Squared</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardsquared view-dom-id-2a5cdc89a74aebde2fe4303ae47c27ff">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/07/h2-virtually-perfect"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_07_Image_0007.jpg?itok=CMCmgHHN" width="480" height="360" alt="Photograph of purple flowers" /></a><blockquote class="image-field-caption">
  <p class="credit">Photograph courtesy of Ben Barkan @homeharvest.grow.food</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/h2-virtually-perfect">Virtually Perfect</a></h3>  </div>  
  <div>        <p>How to plan your staycation summer</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/07/h2-living-treasure-in-boston"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_05_Image_0004.jpg?itok=zT5xkRZQ" width="480" height="360" alt="Views of Boston from the arboretum&#039;s Peters Hill " /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>(Click on arrow at right to view additional images)</strong><br />(1 of 4) Crabapple specimens, with views of Boston, on Peters Hill</p><p class="credit">Photograph by Jon Hetman/Courtesy of the Arnold Arboretum</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/h2-living-treasure-in-boston">A Living Treasure in Boston</a></h3>  </div>  
  <div>        <p>Summertime at the Arnold Arboretum</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/07/h2-sofra"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_06_Image_0004.jpg?itok=T_WXKwqt" width="480" height="360" alt="Fresh-baked jam turnovers at Sofra " /></a><blockquote class="image-field-caption">
  <p class="caption">Sofra's fresh-baked raspberry-rose jam turnovers</p><p class="credit">Photograph courtesy of Sofra</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/h2-sofra">Turkish-inspired Delights</a></h3>  </div>  
  <div>        <p>Cambridge’s Sofra Bakery &amp; Café feeds sheltering crowds.</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Opinion" class="second">Opinion</a> <div class="open"> <p
class="more">more <a href="/topic/Opinion">Opinion</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-opinion view-dom-id-28b0a364cb0df61b235f20b8a3faeb3f">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>          </div>  
  <div>        <h3><a href="/2020/07/letters-cambridge-02138">Cambridge 02138</a></h3>  </div>  
  <div>        <p>Health care, St. Louis, pioneering astronomer</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div><div class="col">  
  <div>          </div>  
  <div>        <h3><a href="/2020/07/letters-7-ware-lessons-learned">Lessons Learned</a></h3>  </div>  
  <div>        <p>What Harvard has already learned from the pandemic—and strategic challenges to come</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/07/jhj-undergraduate-no-return"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_20_Image_0001.jpg?itok=Xiypqpja" width="480" height="360" alt="image of a girl in a dark space looking upward as her flashlight illuminates a verdant space ahead" /></a><blockquote class="image-field-caption">
  <p class="caption">Click on arrow at right to view full image</p><p class="credit">Illustration by Nicolas Ogonosky</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/jhj-undergraduate-no-return">Point of No Return</a></h3>  </div>  
  <div>        <p>The Undergraduate faces up to a postgraduate life without handrails.</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Arts" class="second">Arts</a> <div
class="open"> <p class="more">more <a href="/topic/Arts">Arts</a></p>
<div class="view view-articles-hover view-id-articles_hover view-display-id-arts view-dom-id-c021f49c9c485148f9e4a8e5d6446ce2">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/06/boston-maps-exhibit-on-persuasive-cartography" class="active"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_BPL_Maps_1_sm.jpg?itok=tMnEDUtg" width="480" height="360" alt="Map of New York City, 1895" /></a><blockquote class="image-field-caption">
  <p class="caption">This 1895 <a href="https://www.leventhalmap.org/digital-exhibitions/bending-lines/why-persuade/1.8.1/" target="_blank">map of New York City</a> was created by socialist activist Walter Vrooman, who hoped that by showing the "concrete socialism" of every street, park, school, public building, and public dock in red (and allowing private enterprises to recede into the white background), he might persuade readers that the rest of the map should be socialist as well. </p><p class="credit"><span>From the Norman B. Leventhal Map Center/Boston Public Library</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/06/boston-maps-exhibit-on-persuasive-cartography" class="active">How the Lines Get Bent</a></h3>  </div>  
  <div>        <p>Curator Garrett Dash Nelson ’09 on the Boston Public Library’s exhibition of “persuasive cartography” </p>  </div>  
          <p class="meta">6.17.20</p>  </div><div class="col">  
  <div>          </div>  
  <div>        <h3><a href="/2020/07/callimachus-artemis-fragments">Honoring Artemis</a></h3>  </div>  
  <div>        <p>Fragments from Callimachus, as styled by fellow poet Stephanie Burt</p>  </div>  
          <p class="meta">6.13.20</p>  </div><div class="col">  
  <div>        <a href="/2020/07/features-vita-callimachus"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_28_Image_0001.jpg?itok=v2rmhUBk" width="480" height="360" alt="Painted portrait of a man from a Hellenistic coffin found in Egypt" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>(Click on arrow at right to view full image)</strong> No true likeness of Callimachus is known to exist, but the Libyan-born poet probably resembled the men whose faces appear on the Hellenistic coffins unearthed in Fayum, Egypt, including this one.</p><p class="credit">Photograph by Agis/Alamy Stock Photo</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/features-vita-callimachus">Callimachus</a></h3>  </div>  
  <div>        <p>Brief life of a multifaceted poet: c. 310 B.C.E. - c. 240 B.C.E.</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div>
</li> <li> <a href="/topic/Sports" class="second">Sports</a> <div
class="open"> <p class="more">more <a
href="/topic/Sports">Sports</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-sports view-dom-id-2358a853d49193f948669cac0301a5b0">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/07/jhj-sports-all-in-her-head"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_21_Image_0002.jpg?itok=mtGPHzez" width="480" height="360" alt="Georgina Milne flies through the air, flipping toward the water." /></a><blockquote class="image-field-caption">
  <p class="caption">Georgina Milne tucks and flips, helping Harvard defeat Brown.</p><p class="credit">Photograph courtesy of Harvard Athletic Communications</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/jhj-sports-all-in-her-head">All In Her Head</a></h3>  </div>  
  <div>        <p>Diver Georgina Milne pictures a post-pandemic return.</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/07/h2-covid-19-day-at-beach"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_04_Image_0004.jpg?itok=4TTvDsjT" width="480" height="360" alt="sandy shores at Salisbury Beach State Reservation" /></a><blockquote class="image-field-caption">
  <p class="caption">Salisbury Beach State Reservation</p><p class="credit">Photograph by Georgia P. Zumwalt/Alamy Stock Photo</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/h2-covid-19-day-at-beach">A COVID-19 Day at the Beach</a></h3>  </div>  
  <div>        <p>Strict lines in the sand</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/06/harvard-athletics-study"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_Stadium.jpg?itok=GZjzLVvf" width="480" height="360" alt="Aerial photograph of Harvard Stadium" /></a><blockquote class="image-field-caption">
  <p><span class="imagecenter caption">Harvard Stadium</span> <br /><span class="credit">Photograph by Nick Allen/Creative Commons</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/06/harvard-athletics-study">Study Finds “Cultural Gap” between Harvard Athletics and Academics</a></h3>  </div>  
  <div>        <p>An agenda for a new athletic director—and for a wider emphasis on student fitness</p>  </div>  
          <p class="meta">6.5.20</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Harvardiana" class="second">Harvardiana</a> <div
class="open"> <p class="more">more <a
href="/topic/Harvardiana">Harvardiana</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardiana view-dom-id-e4fb1fa73bfb9613d5e046be6007fd89">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/07/jhj-yesterdays-news"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_17_Image_0001.jpg?itok=2j22o1BZ" width="480" height="360" alt="Cartoon showing student pilots flying airplanes above Harvard&#039;s campus" /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Mark Steele</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/jhj-yesterdays-news">Yesterday&#039;s News</a></h3>  </div>  
  <div>        <p>Headlines from Harvard’s history</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/07/college-pump-coronavirus-spring"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_46_Image_0003.jpg?itok=tBlVYcPW" width="480" height="360" alt="Photograph of Nelson Mandela receiving honorary degree and University Marshal Rick Hunt" /></a><blockquote class="image-field-caption">
  <p class="caption">Nelson Mandela, holding his honorary degree, and University Marshal Rick Hunt</p><p class="credit">Photograph by Jim Harrison</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/college-pump-coronavirus-spring">The Coronavirus Spring</a></h3>  </div>  
  <div>        <p>Campus and Commencement without people, social distance, Dr. Fauci, and a meaningful password</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/07/jhj-icon"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/JHJ_OpenerMassDSC_8008_sm.jpg?itok=MgId64YX" width="480" height="360" alt="Massachusetts Hall" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Massachusetts Hall</span><br /><span class="credit">Photograph by Jim Harrison</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/jhj-icon">Icon</a></h3>  </div>  
  <div>        <p>Harvard’s oldest building at 300</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/podcast" class="second">Podcast</a> <div class="open
puzzlehover"> <div class="view view-articles-hover view-id-articles_hover view-display-id-podcast puzzles view-dom-id-d051dbe7c79387789d63e667c8f04ed2">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <h3><a href="/podcast/2020/doug-elmendorf-and-karen-dynan">Doug Elmendorf and Karen Dynan: How Much Can the Federal Budget and the Deficit Continue to Grow?</a></h3>  </div>  
          <p class="meta">4.13.20</p>  </div><div>  
  <div>        <h3><a href="/podcast/2020/william-c-kirby">William C. Kirby: Is China Ready for Leadership on the Global Stage?</a></h3>  </div>  
          <p class="meta">4.6.20</p>  </div><div>  
  <div>        <h3><a href="/podcast/2020/benjamin-sachs-and-sharon-block">Benjamin Sachs and Sharon Block: When Did Labor Law Stop Working?</a></h3>  </div>  
          <p class="meta">3.30.20</p>  </div><div>  
  <div>        <h3><a href="/podcast/2020/nicholas-burns">Nicholas Burns: Why Does Good Diplomacy Matter?</a></h3>  </div>  
          <p class="meta">3.23.20</p>  </div><div>  
  <div>        <h3><a href="/podcast/2020/maya-sen">Maya Sen: Have U.S. Courts Become Political Prizes?</a></h3>  </div>  
          <p class="meta">3.16.20</p>  </div><div>  
  <div>        <h3><a href="/podcast/2020/david-cutler">David Cutler: Can the U.S. Healthcare System Be Fixed?</a></h3>  </div>  
          <p class="meta">3.9.20</p>  </div>    </div>
  
  
  
  
  
  
</div> <a
href="/topic/podcast"><img style="width:360px;float:left;margin:30px 0
10px 30px;" src="/sites/all/themes/custom/hmd7/images/podcast_hover.jpg"
alt="puzzles" /></a> <h3 style="clear:left;margin:30px 30px 5px
30px;font-size:22px;"><a href="/topic/podcast">Ask a Harvard
Professor</a></h3> <p style="margin-left:30px;font-size:16px">A new
podcast from <i>Harvard Magazine</i></p> <p style="margin-top:52px;"
class="more">more <a href="/topic/podcast">Podcast Episodes</a></p>
</div> </li> </ul> </div> <div class="safety"></div> </div> </li> <li>
<a href="#" class="top">Current Issue</a> <div class="currentissue
mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2020/06/boston-maps-exhibit-on-persuasive-cartography"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-d018c54a4505789305dfd0e03b0ef77f">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2020/07"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/HARVxCV1xJA20_1x.jpg?itok=yUpJZPOc" width="300" height="383" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <p class="arrow">Read the
current issue<br /> <a href="/currentissue">July-August
2020</a></p> <div class="left"> <div class="view view-hovernav-features view-id-hovernav_features view-display-id-block view-dom-id-de231b9d3decbc883ef636162694c3d1">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <a href="/2020/07/right-now-cornering-covid-19"><img src="https://www.harvardmagazine.com/sites/default/files/styles/16x9_main/public/img/article/0620/HM_JA20_Page_10_Image_0001.jpg?itok=uOKE624K" width="640" height="360" alt="Illustration of a woman in a lab coat studying shadows cast by vials of blood, each shadow a readout indicating the presence of a past exposure to a specific pathogen." /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by John Holcroft</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/right-now-cornering-covid-19">Cornering COVID-19</a></h3>  </div>  
  <div>        <p></p>  </div></div>    </div>
  
  
  
  
  
  
</div> </div> <div class="safety"></div>
</div> </li> <li> <a href="#" class="top">Archives</a> <div
class="archives mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2020/06/boston-maps-exhibit-on-persuasive-cartography"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
class="left"> <div class="view view-from-the-archives view-id-from_the_archives view-display-id-block view-dom-id-6f0567f26bc96b08f4193b765926e212">
            <div class="view-header">
      <p class="title">From the archives</p>    </div>
  
  
  
      <div class="view-content">
      <div>  
          <a href="/2018/03/death-of-expertise-by-tom-nichols"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0218/HM_MA18_featuresm.jpg?itok=m5iOcAVw" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Tom Nichols</span><br /><span class="credit">Photograph by Stu Rosner</span></p></blockquote>
    
          <h3><a href="/2018/03/death-of-expertise-by-tom-nichols">The Mirage of Knowledge</a></h3>    
          <p><p>Tom Nichols dissects the dangerous antipathy to expertise.</p></p>    
          <p class="meta"><a href="/2018/03">March-April 2018</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> <div class="view view-back-issues view-id-back_issues view-display-id-header view-dom-id-b08672831466828b4a876270d243a7a3">
        
  
  
      <div class="view-content">
      <div class="views-row-odd views-row-first col">  
  <div>        <a href="/2020/05"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/HARVxCV1xMJ20_bdr2_1x.jpg?itok=1kGQyGBP" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2020/05">May-June 2020</a></p>  </div></div><div class="views-row-even col">  
  <div>        <a href="/2020/03"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/HARVxCV1xMA20_1x.jpg?itok=-hVgYHia" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2020/03">March-April 2020</a></p>  </div></div><div class="views-row-odd views-row-last col">  
  <div>        <a href="/2020/01"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/HARVxCV1xJF20_1x.jpg?itok=hQnYzAyW" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2020/01">January-February 2020</a></p>  </div></div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
  <a href="/back-issues">
    more <span>Back Issues</span>  </a>
</div>    </div>
  
  
</div> <div
class="safety"></div> </div> </li> <li> <a href="#" class="top">Class
Notes</a> <div class="notes mega"> <img alt="pointer" class="top"
src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a
href="/2020/06/boston-maps-exhibit-on-persuasive-cartography"><img class="close"
alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a>  <div
class="notlogged" style="float:left;"><p class="calledout">To access
Class Notes or Obituaries, please <a href="/account"
style="text-decoration:underline;">log in</a> using your <strong>Harvard
Magazine account</strong> and verify your alumni status.</p> <p
class="arrowcall">Don't have a Harvard Magazine account? <a
href="/node/3782">Register Here</a> <p class="arrowcall"
style="margin-top:15px;">Or submit a <a href="/classnotes/submit">class
note</a> or <a href="/obituaries/submit">obituary</a></p></div>  <div class="safety"></div> </div> </li> <li> <a href="#"
class="top">Classifieds</a> <div class="classifieds mega"> <img
alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2020/06/boston-maps-exhibit-on-persuasive-cartography"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <div
class="cell"> <a href="/classifieds/vacation-rentals"><img alt="vacation
rentals" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Vacation.jpeg" /></a> <p><a
href="/classifieds/vacation-rentals">Vacation Rentals &amp;
Travel</a></p> </div> <div class="cell"> <a
href="/classifieds/real-estate"><img alt="real estate" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_RealEstate.jpeg"
/></a> <p><a href="/classifieds/real-estate">Real Estate</a></p> </div>
<div class="cell"> <a href="/classifieds/personals"><img alt="personals"
src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Personals.jpeg" /></a> <p><a
href="/classifieds/personals">Personals</a></p> </div> <div
class="cell"> <a href="/classifieds/products-and-services"><img
alt="products and services" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_ProductsServices.jpeg" /></a> <p><a
href="/classifieds/products-and-services">Products &amp;
Services</a></p> </div> </div> <div class="safety"></div> <div
class="button"> <p><a
href="https://classifieds.harvardmagazine.com">Place an Ad</a></p>
</div> <h3>Special Sections</h3> <ul> 

				</ul> <hr /> <ul class="second"> <li><a
				href="/classifieds/faq">FAQ</a></li> <li><a
				href="/classifieds/tips">Tips &amp; Advice</a></li>
				<li><a href="/classifieds/pricing-sizes">Pricing &amp;
				Sizes</a></li> </ul> </div> </li> <li class="last"> <a
				href="/donate" target="_blank" class="top">Donate</a>
				<div class="donate mega"> <img alt="pointer" class="top"
				src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2020/06/boston-maps-exhibit-on-persuasive-cartography"><img class="close"
				alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
				class="whitebox"> <h3>Show your Support for <br
				/><em>Harvard Magazine</em></h3> <p>Your donation today
				ensures that <em>Harvard Magazine</em> can continue to
				provide high-quality content and remain an editorially
				independent source of news about the Harvard
				community.</p> </div> <p class="subnav"><a
				href="/donate/why-we-need-your-support">Why Support
				Harvard Magazine?</a> | <a
				href="/donate/financial-update">Financial Update</a> |
				<a href="/donate/why-we-need-your-support">Donor
				Services</a></p> <div class="button"> <p><a
				target="_blank" href="/donate">Donate</a></p> </div>
				<div class="safety"></div> </div> </li> </ul>

</header>

<!-- MOBILE HEADER / HAMBURGER-->

<div class="burger mobile"> <a href="/"><img
alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <div class="burgerbtn"
id="burgerbtn"> <button class="xhamburger xhamburger--htx"> <span>toggle
menu</span> </button> </div>

     <div class="burger-menu"> <ul> <li><a
     href="https://harvardmagazine.com">Latest News</a></li> <li><a
     href="/currentissue">Current Issue</a></li> <li><a
     href="/back-issues">Back Issues</a></li> <li><a
     href="/section/harvard-squared">Harvard Squared</a></li> <li><a
     href="/classnotes/browse/issue/67821">Class Notes</a></li> <li><a
     href="/classifieds">Classifieds</a></li> <li><a
     href="http://donate.harvardmagazine.com">Donate</a></li> <li><a
     href="http://subscribe.harvardmagazine.com">Subscribe</a></li>
     </ul> <form class="search-form" role="search" onsubmit="if(this.search_block_form.value==&#039;Search&#039;){ alert(&#039;Please enter a search&#039;); return false; }" action="/2020/06/boston-maps-exhibit-on-persuasive-cartography" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search&#039;;}" onfocus="if (this.value == &#039;Search&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-9FbYgyAN7BEZG7OZtuwB1BimhhlkhTzxwbD7zQCFnig" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <p>Your
     <strong><em>independent</em></strong> source for Harvard news since
     1898</p> </div> </div>

<div id="promo">
	  <div class="region region-promo">
    <div id="block-block-38" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70377"></broadstreet-zone>  </div>
</div>
<div id="block-block-93" class="block block-block desktop">

    
  <div class="content">
    <broadstreet-zone zone-id="70592"></broadstreet-zone>
  </div>
</div>
  </div>
</div>
<div id="mainleft">
	  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<article class="node-full ">
	<p class="field-primary-topic">
  Arts</p>
		<h1>How the Lines Get Bent</h1>
			<p class="byline">by <a href="/profile/Matteo-Wong">Matteo Wong</a></p>
				<p class="date">6.17.20</p>
			<div id="main-image">
		<div class="field field-name-field-image field-type-image field-label-hidden">
        <div id="28546" class="field-item even">
		<a class="fancybox" data-fancybox-group="gallerytop" rel="gallerytop" href="#28546" ><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_main/public/img/article/0620/HM_BPL_Maps_1_sm.jpg?itok=eO2-n4tB" width="632" height="474" alt="Map of New York City, 1895" /><blockquote class="image-field-caption">
  <p class="caption">This 1895 <a href="https://www.leventhalmap.org/digital-exhibitions/bending-lines/why-persuade/1.8.1/" target="_blank">map of New York City</a> was created by socialist activist Walter Vrooman, who hoped that by showing the "concrete socialism" of every street, park, school, public building, and public dock in red (and allowing private enterprises to recede into the white background), he might persuade readers that the rest of the map should be socialist as well. </p><p class="credit"><span>From the Norman B. Leventhal Map Center/Boston Public Library</span></p></blockquote>
</a><br />
		<img class="full" src="https://www.harvardmagazine.com/sites/default/files/img/article/0620/HM_BPL_Maps_1_sm.jpg" />
		<p class="caption">This 1895 <a href="https://www.leventhalmap.org/digital-exhibitions/bending-lines/why-persuade/1.8.1/" target="_blank">map of New York City</a>&nbsp;was created by&nbsp;socialist activist Walter Vrooman, who hoped that by&nbsp;showing the "concrete socialism" of every street, park, school, public building, and public dock in red (and allowing private enterprises to recede into the white background), he might persuade readers that the rest of the map should be socialist as well.&nbsp;</p><p class="credit"><span>From the Norman B. Leventhal Map Center/Boston Public Library</span></p>	</div>
        <div id="28547" class="field-item odd">
		<a class="fancybox" data-fancybox-group="gallerytop" rel="gallerytop" href="#28547" ><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_main/public/img/article/0620/HM_BPL_map_2_sm.jpg?itok=-WMQy7iE" width="632" height="474" alt="1916 world map showing populations and actual areas occupied by various countries" /><blockquote class="image-field-caption">
  <p class="caption"><span>This <a href="https://www.leventhalmap.org/digital-exhibitions/bending-lines/how-to-bend/2.3.1/" target="_blank">image</a>, from the 1916 book <em>Commonwealth of Nations</em>, about the British Empire, shows cartograms overlaid on a world map to compare the populations of different countries and territories. The colored boxes represent population size, and the dotted rectangles around them represent land area. Maps like this one were meant to imply that the British Empire commanded greater global significance than the Chinese Empire.  </span></p><p class="credit"><span>From the Norman B. Leventhal Map Center/Boston Public Library</span></p></blockquote>
</a><br />
		<img class="full" src="https://www.harvardmagazine.com/sites/default/files/img/article/0620/HM_BPL_map_2_sm.jpg" />
		<p class="caption"><span>This <a href="https://www.leventhalmap.org/digital-exhibitions/bending-lines/how-to-bend/2.3.1/" target="_blank">image</a>, from the 1916 book <em>Commonwealth of Nations</em>, about the British Empire, shows cartograms overlaid on a world map to compare the populations of different countries and territories. The colored boxes represent population size, and the dotted rectangles around them represent land area. Maps like this one were meant to imply that the British Empire commanded greater global significance than the Chinese Empire. &nbsp;</span></p><p class="credit"><span>From the Norman B. Leventhal Map Center/Boston Public Library</span></p>	</div>
        <div id="28548" class="field-item even">
		<a class="fancybox" data-fancybox-group="gallerytop" rel="gallerytop" href="#28548" ><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_main/public/img/article/0620/HM_BPL_map_3_sm.jpg?itok=mS4mylXv" width="632" height="474" alt="Guide to Boston, ca. 1895" /><blockquote class="image-field-caption">
  <p class="caption"><span>An 1895 <a href="https://www.leventhalmap.org/digital-exhibitions/bending-lines/why-persuade/1.2.4/" target="_blank">guide to Boston</a> by John Sample Jr., is marked with a pointing-finger arrow in red above the Copley Square Hotel, where it would have been handed out to tourists. The map displays sites of historic interest, but it wasn't only a public service; it was also a paid advertisement for the shops and businesses whose names and locations are shown in red.</span></p><p class="credit"><span>From the Norman B. Leventhal Map Center/Boston Public Library</span></p></blockquote>
</a><br />
		<img class="full" src="https://www.harvardmagazine.com/sites/default/files/img/article/0620/HM_BPL_map_3_sm.jpg" />
		<p class="caption"><span>An 1895 <a href="https://www.leventhalmap.org/digital-exhibitions/bending-lines/why-persuade/1.2.4/" target="_blank">guide to Boston</a> by John Sample Jr., is marked with a pointing-finger arrow in red above the Copley Square Hotel, where it would have been handed out to tourists. The map displays sites of historic interest, but it wasn't only a public service; it was also a paid advertisement for the shops and businesses whose names and locations are shown in red.</span></p><p class="credit"><span>From the Norman B. Leventhal Map Center/Boston Public Library</span></p>	</div>
        <div id="28549" class="field-item odd">
		<a class="fancybox" data-fancybox-group="gallerytop" rel="gallerytop" href="#28549" ><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_main/public/img/article/0620/HM_BPL_maps_4_sm.jpg?itok=JcF5iHdy" width="632" height="474" alt="Map of the world, ca. 1825, showing &quot;the impolicy of slavery&quot;" /><blockquote class="image-field-caption">
  <p class="caption"><span>Drawn by British abolitionist James Cropper, <a href="https://www.leventhalmap.org/digital-exhibitions/bending-lines/power-belief/3.2.7/" target="_blank">this 1820s map</a> was intended to rally readers against slavery by arguing the economics: it showed that the British Empire's sugar production was limited to a few brutally concentrated slave plantations in the Caribbean and South America, represented by tiny red dots. Cropper contended (somewhat dubiously) that opening up the sugar trade to areas beyond Britain's colonies would benefit the country economically. </span></p><p class="credit"><span>From the Norman B. Leventhal Map Center/Boston Public Library</span></p></blockquote>
</a><br />
		<img class="full" src="https://www.harvardmagazine.com/sites/default/files/img/article/0620/HM_BPL_maps_4_sm.jpg" />
		<p class="caption"><span>Drawn by British abolitionist James Cropper, <a href="https://www.leventhalmap.org/digital-exhibitions/bending-lines/power-belief/3.2.7/" target="_blank">this 1820s map</a> was intended to rally readers against slavery by arguing the economics: it showed that the British Empire's sugar production was limited to a few brutally concentrated slave plantations in the Caribbean and South America, represented by tiny red dots. Cropper contended (somewhat dubiously) that opening up the sugar trade to areas beyond Britain's colonies would benefit the country economically.&nbsp;</span></p><p class="credit"><span>From the Norman B. Leventhal Map Center/Boston Public Library</span></p>	</div>
    </div>
	</div>
		<aside class="icons">
		<a class="desktop" href="https://www.harvardmagazine.com/print/71784?page=all"><img width="34" src="https://www.harvardmagazine.com/sites/all/themes/custom/hmd7/images/share_Print.png" border="0" /></a>
				<div class="field field-name-field-share-buttons field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="How the Lines Get Bent - Harvard Magazine" addthis:url="https://www.harvardmagazine.com/2020/06/boston-maps-exhibit-on-persuasive-cartography"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_pocket"></a>
</div>
</div></div></div>	</aside>
	<div style="float:left" class="desktop">
			</div>
	<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><span class="firstwords">Maps of</span> coronavirus infections have for months filled the front pages of newspapers and media websites, becoming a crucial way to visualize and understand the pandemic. These maps do not just convey information: they may be used as tools of persuasion, their disparate paths of the virus’s spread explained as reflecting the scenarios that politicians and commentators are charting, whether early comparisons to a bad flu season, catastrophic death predictions, conspiracies about COVID-19’s origins. Decisions as slight as whether to represent infections through color gradients or circular symbols, what shade of those colors, scale of those symbols, or geographic unit (such as dividing infections by county, city, or state) to use, can lead the public to draw <a href="https://medium.com/@garrett.dash.nelson/five-questions-to-ask-when-you-see-a-coronavirus-map-8e7ec56feeac">different conclusions</a> from similar data points. And the underlying data are human-generated as well, subject to flaws and omissions. “The same exact map with a headline that says, ‘Coronavirus flaring across the country’ or ‘Coronavirus a manageable problem,’ could be interpreted in two very different ways,” says Garrett Dash Nelson ’09, curator of the online <a href="https://www.leventhalmap.org/digital-exhibitions/bending-lines/">exhibition</a> “Bending Lines: Maps and Data from Distortion to Deception” hosted by the Boston Public Library’s Norman B. Leventhal Map &amp; Education Center, which opened late last May. (It will remain on view until May 6, 2021.)</p><p>Maps are often viewed as objective representations, useful everyday tools to navigate the world. “It’s exactly that mundanity, their kind of seeming ordinariness, that makes maps so powerful,” Nelson says. “Because of the way they seem to show a reference point about the world, it’s easy to forget that even the most dull, statistical maps are themselves laden with assumptions about what to show or not to show, and how to show it.” “Bending Lines,” which includes dozens of maps, short essays, and interactive features spanning hundreds of years and the entire globe, reveals how cartography can be a technique of power—how maps do not merely reflect, but “bend” and even supersede, reality. </p><p>As an undergraduate, Nelson took courses in urban history, environmental history, and architecture before realizing that what he wanted was to concentrate in geography. Afterward, he earned two advanced degrees in the subject, a master’s from the University of Nottingham and a Ph.D. from the University of Madison-Wisconsin. “What I’m most interested in is the way people’s ideas about places shape the way they think and act,” he says.</p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-102" class="block block-block adblock mobile">

    
  <div class="content">
    
<broadstreet-zone zone-id="70588"></broadstreet-zone>
  </div>
</div>
</div><div class="clearfix"></div><p>When he joined the Leventhal Center as a curator about a year ago, its staff had already been considering an exhibition on “persuasive cartography”: maps designed to make an argument, like the one a British illustrator drew in the lead up to the Russo-Turkish War, depicting Russia as an <a href="https://www.leventhalmap.org/digital-exhibitions/bending-lines/why-persuade/1.5.1/">octopus</a> extending its tentacles into Asia Minor and Europe. “Bending Lines” takes the concept of persuasive cartography a step further, exploring how every geographical representation—not just those with an explicit agenda—constructs implicit arguments about what is true, about what people do or don’t need to see. In particular, Nelson wanted to focus on data: “We wanted to connect in the exhibition with an emerging agenda around data literacy and data justice,” he says, “thinking about the way information about the world shapes our ways of being in the world.”</p><p>The Leventhal Center originally planned for a show in its space at the library, which normally has 120,000 visitors per year. But when the pandemic closed public spaces across the country, staff pivoted toward a digital gallery experience. “We wanted to do that in a way that opened up some possibilities with data and interactivity,” Nelson explains. Virtual visitors, who can now come from around the world at any time of day or night, can try their hand at redrawing electoral districts or see whether they can judge a map’s trustworthiness.</p><p>Something, of course, is lost in the digital format—the scale and smell of an artifact, the ability to point and discuss with fellow museum-goers. “There’s something about seeing an actual old map that carries that aura of history, when you actually have that object in front of you,” says Connie Chin ’79, the Leventhal Center’s director. “On the flip side, one of the most powerful things on a high-resolution digitized map is zooming in,” which viewers can’t do through a glass display case. The biggest change may be how visitors navigate the show. “Usually when you design a physical exhibition, you think about flow and where you want the person to start,” Chin adds. “You don’t have to be linear when you look at this show, you can pop around and follow your own interests.”</p><p> </p><p><span class="firstwords">The exhibition</span> is divided into three sections. The first examines some of the reasons people have made persuasive maps: to shape electoral outcomes through redistricting; to overstate the prominence of a railroad company’s routes by skewing geographic proportions; or to exaggerate national power. One nineteenth-century map of the British empire unrolled around the globe more than once, with the effect of depicting many of the largest colonies twice and doubling the empire’s perceived size. </p><p>Next, the exhibit examines techniques that cartographers use to change how viewers see the world, from changes in visual perspective to more subtle decisions about how data are depicted. Nelson asked cartographers to use a single data set and produce maps that told opposing narratives; one such pair explores hazardous waste sites in the state of Massachusetts. The first map, “Health Success,” shows that hazardous sites overlap with hospitals, indicating that the state is well-equipped to deal with health issues; the other, “Health Crisis,” shows how many hazardous sites are near towns with high poverty rates, which are more vulnerable to health complications. The contrast echoes recent debates over pandemic preparedness in the United States.</p><p>Finally, the exhibition tackles broader questions about belief and power. “We encourage visitors to think about maps not as either being true or false, perfectly objective or perfectly distorted, but instead to think about them as rhetorical objects that are connected to political power, social forms of trust, and thinking about the truth as something that is created,” Nelson explains. Many of the maps in this section, and throughout the exhibition, reflect the perspectives of powerful entities—governments, corporations, political parties—reflecting who has the power to bend the lines, as well as how institutions like libraries count what is and isn’t important.</p><p>For centuries, Nelson adds, that calculation has favored circulating and collecting the official publications of Western cartographers. He sought to correct for this bias and emphasize that a map’s power to bend reality can also be a tool to tell alternative stories and aid social struggle. One map of Cambridge, made in 2008 by a group of artists and activists that conducts participatory research to “temporarily transform public spaces dominated by corporate and political agendas,” hypothetically renames more than 330 streets, squares, and buildings, dropping the surnames of prominent white men in favor of monikers derived from idiosyncratic, lesser-known, or subversive subjects: Harvard Square is renamed “Crimes Against Humanity and Corporate Greed” and Massachusetts Avenue becomes “Prince Hall Boulevard,” after an important African American of the Revolutionary War period who spoke out against slavery and was a leader in Boston’s free black community.  </p><p>Much of the exhibition resonates with current protests and unrest. There are maps that explicitly try to advance social justice, such as one from the civil-rights era that exposed and denounced segregation in Indianapolis. That maps have been, and continue to be, powerful tools to advance visions of an equitable society is no accident, Nelson says. “Maps will need to be part of a conversation about how to build a struggle that addresses many of the issues that have been at the center of these protests.” That involves “thinking about the maps that will be created not as static, neutral truth, but instead thinking about them as rhetorical weapons that are used in social struggles.”</p><p> </p></div></div></div>	<div class="mobile">
			</div>
	<div id="last"></div>
		<div class="adblock mobile">
	<broadstreet-zone zone-id="70378"></broadstreet-zone>
	</div>
</article>
  </div>
</div>
  </div>
</div>
<div id="rightside">
	  <div class="region region-rightside">
    <div id="block-block-100" class="block block-block">

    
  <div class="content">
    <p><a title="Harvard Magazine Commencement Coverage" href="http://harvardmagazine.com/commencement"><img src="/sites/default/files/inline_images/Commencement_block_2020.jpg" alt="" width="300" height="300" /></a></p>  </div>
</div>
<div id="block-views-article-side-blocks-trending" class="block block-views">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-trending view-dom-id-25483bed3d8247f896ff9cd5a460cc55">
            <div class="view-header">
      <h3 class="arrow">On <span>Readers’</span> Radar</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="block-views-popular-block">    <ol>          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2003/07/who-built-the-pyramids-html">Who Built the Pyramids?</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/06/juneteenth-is-now-a-university-holiday">Juneteenth Is Now a University Holiday</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/06/harvard-college-fall-residence-teaching-options">Harvard College Outlines Fall Options—with Instruction Remaining Remote</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2015/12/when-water-is-safer-than-land">When Water Is Safer Than Land</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/07/college-pump-coronavirus-spring">The Coronavirus Spring</a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-37" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70367"></broadstreet-zone>
  </div>
</div>
<div id="block-views-article-side-blocks-related" class="block block-views desktop">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-related view-dom-id-7dac1257f3ec6dd9371d4545a38ca3b1">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2020/07/montage-theater-is-church"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_35_Image_0001.jpg?itok=FE5ITZng" width="480" height="360" alt="The cast of &quot;The Hot Wing King&quot;" /></a><blockquote class="image-field-caption">
  <p class="caption">The cast of <em>The Hot Wing King</em></p><p class="credit"><em>Photograph by Monique Carboni</em></p></blockquote>
    
          <p><a href="/2020/07/montage-theater-is-church">Playwright Katori Hall on the joy—and trauma—of black life</a></p>  </div><div class="row">  
          <a href="/2020/07/montage-power-of-unreason"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_38_Image_0001.jpg?itok=m4ACBI4V" width="480" height="360" alt="Photograph of composer Paul Moravec" /></a><blockquote class="image-field-caption">
  <p class="caption">Paul Moravec</p><p class="credit">Photograph courtesy of Adelphi University</p></blockquote>
    
          <p><a href="/2020/07/montage-power-of-unreason">Paul Moravec’s soulful music</a></p>  </div><div class="row">  
          <a href="/2020/07/montage-karen-chee"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_41_Image_0002.jpg?itok=ROztpblE" width="480" height="360" alt="Karen Chee holding a flower to her face" /></a><blockquote class="image-field-caption">
  <p class="caption">Karen Chee</p><p class="credit">Photograph by Bridget Badore</p></blockquote>
    
          <p><a href="/2020/07/montage-karen-chee">Profile of comedian Karen Chee</a></p>  </div>    </div>
  
  
  
  
      <div class="view-footer">
      <script>
var mleftH = document.getElementById('mainleft').clientHeight;

if (mleftH > 4600) {
document.getElementById('block-views-article-side-blocks-related').style.position = "absolute"
document.getElementById('block-views-article-side-blocks-related').style.top = "4365px"
document.getElementById('block-views-article-side-blocks-related').style.width = "300px"
}
</script>    </div>
  
  
</div>  </div>
</div>
<div id="block-views-article-side-blocks-block-1" class="block block-views mobile">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-block_1 view-dom-id-a3166b4d38b13fbe8bf0b7bc1ad490de">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2020/07/montage-theater-is-church"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_35_Image_0001.jpg?itok=FE5ITZng" width="480" height="360" alt="The cast of &quot;The Hot Wing King&quot;" /></a><blockquote class="image-field-caption">
  <p class="caption">The cast of <em>The Hot Wing King</em></p><p class="credit"><em>Photograph by Monique Carboni</em></p></blockquote>
    
          <p><a href="/2020/07/montage-theater-is-church">Playwright Katori Hall on the joy—and trauma—of black life</a></p>  </div><div class="row">  
          <a href="/2020/07/montage-power-of-unreason"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_38_Image_0001.jpg?itok=m4ACBI4V" width="480" height="360" alt="Photograph of composer Paul Moravec" /></a><blockquote class="image-field-caption">
  <p class="caption">Paul Moravec</p><p class="credit">Photograph courtesy of Adelphi University</p></blockquote>
    
          <p><a href="/2020/07/montage-power-of-unreason">Paul Moravec’s soulful music</a></p>  </div><div class="row">  
          <a href="/2020/07/montage-karen-chee"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_41_Image_0002.jpg?itok=ROztpblE" width="480" height="360" alt="Karen Chee holding a flower to her face" /></a><blockquote class="image-field-caption">
  <p class="caption">Karen Chee</p><p class="credit">Photograph by Bridget Badore</p></blockquote>
    
          <p><a href="/2020/07/montage-karen-chee">Profile of comedian Karen Chee</a></p>  </div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-63" class="block block-block adblock desktop">

    
  <div class="content">
    <div id="secondaryad">

<broadstreet-zone zone-id="70376"></broadstreet-zone>

</div>

<script>
var leftH = document.getElementById('mainleft').clientHeight;

if (leftH < 4000) {
document.getElementById('secondaryad').style.display = "none"
} else {
document.getElementById('secondaryad').style.display = "block"
}
</script>  </div>
</div>
  </div>
</div>
<div id="leftside">
		</div>
<div id="mainright">
		</div>

<footer>
  <ul class="links">
    <li class="first"><a href="/about">Contact/About</a></li>
    <li><a href="/customerservice">Customer Service</a></li>
    <li><a href="/donate/why-we-need-your-support">Donor Services</a></li>
    <li><a href="/enews">E-Newsletters</a></li>
    <li><a href="/advertise">Advertise</a></li>
    <li><a href="/account">My Account</a></li>
    <li class="last"><a href="/about/faq">FAQ</a></li>
  </ul>
  <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/footerlogo.png" class="logo" /></a>
  <p>
    All Content &copy;1996-2020 Harvard Magazine Inc.<br />All right reserved<br />
    <a href="/about/privacy">Privacy Policy</a><br />
	<a href="https://accessibility.huit.harvard.edu/digital-accessibility-policy">Harvard University Digital Accessibility Policy</a><br />
    <a href="/copyright-issue">Report Copyright Infringement</a>
  </p>
  <a href="https://www.facebook.com/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/facebook.png" alt="facebook" /></a>
  <a href="https://twitter.com/harvardmagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/twitter.png" alt="twitter" /></a>
  <a href="https://www.linkedin.com/company/harvard-magazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/LinkedIn.png" alt="linkedin" /></a>
  <a href="https://www.youtube.com/user/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/youtube.png" alt="youtube" /></a>
  <a href="https://www.instagram.com/harvardmagazine/" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/instagram.png" alt="instagram" /></a>
</footer>

<!-- Google Code for Remarketing Audience -->

<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1003670379;
var google_conversion_label = "jcEvCJ3onwMQ65bL3gM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1003670379/?value=0&amp;label=jcEvCJ3onwMQ65bL3gM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Google Code for Remarketing Tag for Fundraising -->
<!--Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 871689905;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/871689905/?value=1&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

	
</div>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js__alE9JdwJC2Pl1umGvXCGHxHgFKC0jm_mTu52UxhaBA.js"></script>

<!-- Start disable-right-click -->
<script type="text/javascript">
var imgList = Array.from(document.getElementsByClassName("no-right-click"))
imgList.forEach(function (img) {
  img.addEventListener("contextmenu", function(e) {
    e.preventDefault();
  }, false);
})
</script>
<!-- End disable-right-click -->

</body>
</html>
