<!DOCTYPE html>
<html lang="en">

<head>
<!-- Google Tag Manager -->
<script src="/cdn-cgi/apps/head/g0PZQ5sEXh2o-Sr671d7pMGUcKQ.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TB87QF');</script>
<!-- End Google Tag Manager -->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.harvardmagazine.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Our coverage of the nation&#039;s ailing democracy" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.harvardmagazine.com/2020/07/at-home-with-harvard-american-democracy" />
<link rel="shortlink" href="https://www.harvardmagazine.com/node/71887" />
<meta property="og:site_name" content="Harvard Magazine" />
<meta property="og:type" content="article" />
<meta property="og:title" content="At Home with Harvard: American Democracy" />
<meta property="og:url" content="https://www.harvardmagazine.com/2020/07/at-home-with-harvard-american-democracy" />
<meta property="og:description" content="Our coverage of the nation&#039;s ailing democracy" />
<meta property="og:updated_time" content="2020-07-23T13:30:57-04:00" />
<meta property="og:image" content="https://www.harvardmagazine.com/sites/default/files/img/article/0720/At%20Home_AmericanDemocracy_sm.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.harvardmagazine.com/2020/07/at-home-with-harvard-american-democracy" />
<meta name="twitter:title" content="At Home with Harvard: American Democracy" />
<meta name="twitter:description" content="Our coverage of the nation&#039;s ailing democracy" />
<meta property="article:published_time" content="2020-07-23T11:11:55-04:00" />
<meta property="article:modified_time" content="2020-07-23T13:30:57-04:00" />
<meta itemprop="name" content="At Home with Harvard: American Democracy" />
<meta itemprop="description" content="Our coverage of the nation&#039;s ailing democracy" />
<meta itemprop="image" content="https://www.harvardmagazine.com/sites/default/files/img/article/0720/At%20Home_AmericanDemocracy_sm.jpg" />
<title>At Home with Harvard: American Democracy | Harvard Magazine</title>
<!-- Below we set a hard viewport based on iPad (990 set width) vs non-iPad (device-width for responsive) in order to easily allow the iPad experience to mirror the desktop site. Ideally we'd do this with all tablets vs non-tablet but userAgent doesn't seem to have a parameter for tablets beyond iPads specifically. -->
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
(function(doc) {
    var viewport = document.getElementById('viewport');
    if ( navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i)) {
        viewport.setAttribute("content", "width=device-width, initial-scale=1.0");
    } else if ( navigator.userAgent.match(/iPad/i) ) {
        viewport.setAttribute("content", "width=990");
    }
}(document));
</script>
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_eQaT1DEQcH_zl3lhXLaSWKlfIdKD4TJKJCAL-WP80Q8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_eLrYnZj70bjzUGg-sXoucux2wJ02qAQbJtvejG0hgQE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_47wsLwCq0Mis0WgnONrX4BAuEq464tY5TrJiRM-nhZQ.css" media="all" />
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_A59O0RwL7NIxUaC4hWWP17V14SP_ABwiAYsLDdqiGUs.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_OVPbB_G6a0BaUQWPcIP5J4XLJ00wvNTgg-TmPeIbq_Q.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_xLnDG6UdnEyeGnZTQvqm6VxcC1NVztU3LWAJEVT7g6U.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"hmd7","theme_token":"E2MJAK8wEC5NxgNi9i1zNfM02qSpS6X5Ri4o2gc4E20","js":{"sites\/all\/modules\/contrib\/copyprevention\/copyprevention.js":1,"sites\/all\/modules\/contrib\/addthis\/addthis.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/fancybox\/fancybox.js":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.pack.js":1,"sites\/all\/libraries\/fancybox\/lib\/jquery.mousewheel-3.0.6.pack.js":1,"sites\/all\/modules\/contrib\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/burger.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/donationslider.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/jquery.megamenu.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/modernizr.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/spam-block.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.css":1,"sites\/all\/modules\/contrib\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/contrib\/custom_search\/custom_search.css":1,"sites\/all\/themes\/custom\/hmd7\/css\/style.css":1}},"fancybox":[],"custom_search":{"form_target":"_self","solr":0},"better_exposed_filters":{"views":{"issue_blocks":{"displays":{"h2":{"filters":[]},"ner":{"filters":[]}}},"article_side_blocks":{"displays":{"trending":{"filters":[]},"related":{"filters":[]},"block_1":{"filters":[]},"sidebars":{"filters":[]}}},"current_issue":{"displays":{"cover":{"filters":[]}}},"articles_hover":{"displays":{"news":{"filters":[]},"research":{"filters":[]},"students":{"filters":[]},"alumni":{"filters":[]},"harvardsquared":{"filters":[]},"opinion":{"filters":[]},"arts":{"filters":[]},"sports":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}},"harvardiana":{"filters":[]},"podcast":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}}}},"hovernav_features":{"displays":{"block":{"filters":[]}}},"from_the_archives":{"displays":{"block":{"filters":[]}}},"back_issues":{"displays":{"header":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/2020\/07\/at-home-with-harvard-american-democracy":true},"copyprevention":{"body":[],"images":[],"images_min_dimension":"100","transparentgif":"https:\/\/www.harvardmagazine.com\/sites\/all\/modules\/contrib\/copyprevention\/transparent.gif"},"field_group":{"hidden":"full"},"addthis":{"async":0,"domready":1,"widget_url":"https:\/\/s7.addthis.com\/js\/300\/addthis_widget.js","addthis_config":{"pubid":"","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":true,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"en"},"addthis_share":{"templates":{"twitter":"{{title}} {{url}} via @AddThis"}}}});
//--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '337855236975329');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=337855236975329&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Uo4/r1O7kI20L7", domain:"harvardmagazine.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uo4/r1O7kI20L7" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script type="text/javascript">
jQuery(document).ready(function(){
    jQuery(".megamain").megamenu({ 'enable_js_shadow':false, 'show_method':'fadeIn', 'hide_method': 'fadeOut' });
});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.loadNetworkJS(5997)</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-71887 node-type-article" >
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1927538-9', 'auto');
ga('send', 'pageview');

</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB87QF" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
	
<div id="container">
	
		
<header class="desktop"> <p class="tagline">Your
<span>independent</span> source for Harvard news since 1898 | <a
href="http://subscribe.harvardmagazine.com" style=" color: #e51837;
font-family: 'open sans'">SUBSCRIBE</a></p> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-04febff3684d81c76bc1413c74e4fa9a">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2020/07"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/HARVxCV1xJA20_1x.jpg?itok=yUpJZPOc" width="300" height="383" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <p class="login"> <a
href="/node/3782">Log-In</a> | <a href="/node/3782">Register</a> </p> <form class="search-form" role="search" onsubmit="if(this.search_block_form.value==&#039;Search&#039;){ alert(&#039;Please enter a search&#039;); return false; }" action="/2020/07/at-home-with-harvard-american-democracy" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search&#039;;}" onfocus="if (this.value == &#039;Search&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-H1THq0k0_-IqAAURZEY4w4_uTj1CNdTi6oDesf2_LJU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <ul class="main megamain"> <li> <a
href="#" class="top">Articles</a> <div class="articles mega"> <img
class="top" alt="pointer" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2020/07/at-home-with-harvard-american-democracy"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <ul
class="megaarticles"> <li class="news"> <a href="/topic/News"
class="second">News</a> <div class="open"> <p class="more">more <a
href="/topic/News">News</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-news view-dom-id-10c0bba7ac061f2f3111e48ca2b63188">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/07/first-year-international-students-wont-be-allowed-on-campus-this-fall"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0720/Shield-3-2.jpg?itok=LAy_arso" width="480" height="360" alt="Harvard College shield" /></a><blockquote class="image-field-caption">
  <p>   </p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/first-year-international-students-wont-be-allowed-on-campus-this-fall">First-Year International Students Won&#039;t Be Allowed on Campus This Fall</a></h3>  </div>  
  <div>        <p>Federal visa restrictions will prevent freshman international students from living in the United States. </p>  </div>  
          <p class="meta">7.21.20</p>  </div><div class="col">  
  <div>        <a href="/2020/07/harvard-highest-paid-employees"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0720/Harvard%20Seal_0.jpg?itok=O6DbpJYJ" width="480" height="360" alt="" /></a>  </div>  
  <div>        <h3><a href="/2020/07/harvard-highest-paid-employees">Harvard Discloses Top Earners</a></h3>  </div>  
  <div>        <p>The annual report details administrators’ and endowment investment managers’ compensation.</p>  </div>  
          <p class="meta">7.10.20</p>  </div><div class="col">  
  <div>        <a href="/2020/07/ivy-league-announces-no-sports-in-fall"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0720/the%20ivy%20league.jpg?itok=I7z9bmkL" width="480" height="360" alt="" /></a>  </div>  
  <div>        <h3><a href="/2020/07/ivy-league-announces-no-sports-in-fall">Ivy League Announces No Sports in Fall</a></h3>  </div>  
  <div>        <p>The league becomes first in Division I to scrap fall competition.</p>  </div>  
          <p class="meta">7.8.20</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Research" class="second">Research</a> <div class="open"> <p
class="more">more <a href="/topic/Research">Research</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-research view-dom-id-1394489ab448d93993234b87256818af">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/07/at-home-with-harvard-american-democracy" class="active"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0720/At%20Home_AmericanDemocracy_sm.jpg?itok=Cxg5fVpP" width="480" height="360" alt="At Home with Harvard: American Democracy" /></a>  </div>  
  <div>        <h3><a href="/2020/07/at-home-with-harvard-american-democracy" class="active">At Home with Harvard: American Democracy</a></h3>  </div>  
  <div>        <p>Our coverage of the nation's ailing democracy</p>  </div>  
          <p class="meta">7.23.20</p>  </div><div class="col">  
  <div>        <a href="/2020/07/houghton-library-digitizes-african-american-history-materials"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0720/8820973_sm.jpg?itok=H3b9z7Ct" width="480" height="360" alt="The U.S. Army&#039;s 24th Infantry Regiment, an African-American regiment, arriving at Camp Wiloff in Montauk, New York, 1898" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click arrow at right to view full image gallery</strong><br />The U.S. Army's 24th Infantry Regiment, an African-American regiment, arriving at Camp Wikoff in Montauk, New York, 1898</p><p class="credit"><br /><span>Roosevelt Class No. 560.3</span>, Theodore Roosevelt Collection, Harvard College Library, Harvard University</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/houghton-library-digitizes-african-american-history-materials">Bringing Black History to Light</a></h3>  </div>  
  <div>        <p>A Houghton Library project to digitize thousands of African-American records and artifacts</p>  </div>  
          <p class="meta">7.15.20</p>  </div><div class="col">  
  <div>        <a href="/2020/07/why-do-we-still-have-the-electoral-college"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_6.24.20_ElectoralCollege_sm.jpg?itok=6roUcQmE" width="480" height="360" alt="A protester holding a sign that reads &quot;ELECTORAL COLLEGE = VOTER SUPPRESSION&quot; on November 13, 2016." /></a><blockquote class="image-field-caption">
  <p class="caption">Protestors demonstrate against president-elect Donald Trump on November 13, 2016, in Philadelphia. </p><p class="credit">Photograph by Mark Makela/Getty Images</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/why-do-we-still-have-the-electoral-college">Why Do We Still Have the Electoral College?</a></h3>  </div>  
  <div>        <p>Historian Alexander Keyssar on why the unpopular institution has prevailed </p>  </div>  
          <p class="meta">7.6.20</p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Students" class="second">Students</a>
<div class="open"> <p class="more">more <a
href="/topic/Students">Students</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-students view-dom-id-baf2eb590f4eebee4bb45c21aebdf673">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/07/harvard-mit-sue-against-international-students-directive"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0720/Harvard%20Seal.jpg?itok=e95iIfeN" width="480" height="360" alt="Harvard University shield" /></a>  </div>  
  <div>        <h3><a href="/2020/07/harvard-mit-sue-against-international-students-directive">Harvard and MIT Sue to Overturn Order Banning International Students from Online Learning in Residence</a></h3>  </div>  
  <div>        <p>Attack U.S. Department of Homeland Security and Immigration and Customs Enforcement directive</p>  </div>  
          <p class="meta">7.8.20</p>  </div><div class="col">  
  <div>        <a href="/2020/06/harvard-rescinds-single-gender-club-rules"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/Shield-3.jpg?itok=Hs0llHSN" width="480" height="360" alt="" /></a>  </div>  
  <div>        <h3><a href="/2020/06/harvard-rescinds-single-gender-club-rules">Harvard Single-Gender Social-Club Rules Rescinded</a></h3>  </div>  
  <div>        <p>Facing legal challenges, the University does away with its controversial regulations on final clubs, fraternities, and sororities.</p>  </div>  
          <p class="meta">6.30.20</p>  </div><div class="col">  
  <div>        <a href="/2020/06/how-harvard-handled-the-1918-flu-pandemic"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/10_Spanish%20Flu-beds%20outside%20hospital%20closer_1918-1920_sm_0.jpg?itok=tzWObC7i" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption"><span>Beds were set up for Spanish flu patients outside the Harvard-affiliated Peter Bent Brigham Hospital in 1918.<br /></span><span class="credit">Photograph courtesy of the Brigham and Women's Hospital Archives</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/06/how-harvard-handled-the-1918-flu-pandemic">How Harvard Handled the 1918 Flu Pandemic</a></h3>  </div>  
  <div>        <p>Fall semester interrupted, a century ago</p>  </div>  
          <p class="meta">6.23.20</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Alumni" class="second">Alumni</a> <div class="open"> <p
class="more">more <a href="/topic/Alumni">Alumni</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-alumni view-dom-id-27b71009c47e7fad935be2da3ed88710">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/07/at-home-with-harvard-theater-and-broadway"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0720/At_Home_theater_broadway_sm.jpg?itok=aB25uFP8" width="480" height="360" alt="At Home with Harvard: Theater &amp; Broadway" /></a>  </div>  
  <div>        <h3><a href="/2020/07/at-home-with-harvard-theater-and-broadway">At Home with Harvard: Theater &amp; Broadway</a></h3>  </div>  
  <div>        <p>Harvardians take to the stage.</p>  </div>  
          <p class="meta">7.17.20</p>  </div><div class="col">  
  <div>        <a href="/2020/07/active-duty-against-a-pandemic"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0720/thumbnail_caruso_sm-1.jpg?itok=ade2MAdD" width="480" height="360" alt="Philip Caruso, J.D-M.B.A &#039;19" /></a><blockquote class="image-field-caption">
  <p class="caption">Philip Caruso, J.D-M.B.A '19, helped coordinate the military's response to COVID-19 in New York.<br /><span class="credit">Photo courtesy of Philip Caruso</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/active-duty-against-a-pandemic">Active Duty in a Pandemic</a></h3>  </div>  
  <div>        <p>Harvard affiliates aid the Defense Department's response to COVID-19 in New York.</p>  </div>  
          <p class="meta">7.13.20</p>  </div><div class="col">  
  <div>        <a href="/2020/07/at-home-with-harvard-harvard-in-the-world"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0720/At%20Home_HarvardintheWorld_sm.jpg?itok=84sZaIDR" width="480" height="360" alt="At Home with Harvard: Harvard in the World" /></a>  </div>  
  <div>        <h3><a href="/2020/07/at-home-with-harvard-harvard-in-the-world">At Home with Harvard: Harvard in the World</a></h3>  </div>  
  <div>        <p><em>Harvard Magazine</em>’s coverage of the University’s expanding global reach</p>  </div>  
          <p class="meta">7.7.20</p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/section/harvard-squared"
class="second">Harvard Squared</a> <div class="open"> <p
class="more">more <a href="/section/harvard-squared">Harvard
Squared</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardsquared view-dom-id-5dbbd062b9b30bf2d7654a931d6f9a2f">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/07/h2-social-trust"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_02_Image_0002.jpg?itok=kdLAniKJ" width="480" height="360" alt="People enjoying a wildlife sanctuary " /></a><blockquote class="image-field-caption">
  <p class="caption">(Click on arrow at right to view additional images)<br />(1 of 4) Ipswich River Sanctuary (Mass Audubon)</p><p class="credit">Photograph courtesy of Mass Audubon/Kelly Moffett</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/h2-social-trust">Greater Boston’s Season of “Social Trust”</a></h3>  </div>  
  <div>        <p>Getting away and outside safely this summer</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/07/h2-virtually-perfect"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_07_Image_0007.jpg?itok=CMCmgHHN" width="480" height="360" alt="Photograph of purple flowers" /></a><blockquote class="image-field-caption">
  <p class="credit">Photograph courtesy of Ben Barkan @homeharvest.grow.food</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/h2-virtually-perfect">Virtually Perfect</a></h3>  </div>  
  <div>        <p>How to plan your staycation summer</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/07/h2-living-treasure-in-boston"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_05_Image_0004.jpg?itok=zT5xkRZQ" width="480" height="360" alt="Views of Boston from the arboretum&#039;s Peters Hill " /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>(Click on arrow at right to view additional images)</strong><br />(1 of 4) Crabapple specimens, with views of Boston, on Peters Hill</p><p class="credit">Photograph by Jon Hetman/Courtesy of the Arnold Arboretum</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/h2-living-treasure-in-boston">A Living Treasure in Boston</a></h3>  </div>  
  <div>        <p>Summertime at the Arnold Arboretum</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Opinion" class="second">Opinion</a> <div class="open"> <p
class="more">more <a href="/topic/Opinion">Opinion</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-opinion view-dom-id-492062ae5e51810e8a6ac02170897b83">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/06/calhoun-fall"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_6.29.2020_calhoun_sm.jpg?itok=OAuvnu59" width="480" height="360" alt="Photograph of John C. Calhoun statue in Charleston in midair being lifted up by a crane" /></a><blockquote class="image-field-caption">
  <p class="caption">A statue of John C. Calhoun is removed on June 24 in Charleston, South Carolina. </p><p class="credit">Photograph by Sean Rayford/Getty Images</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/06/calhoun-fall">Calhoun-Fall</a></h3>  </div>  
  <div>        <p>The rise and fall of Charleston’s John C. Calhoun statue, a monument to white supremacy </p>  </div>  
          <p class="meta">6.29.20</p>  </div><div class="col">  
  <div>          </div>  
  <div>        <h3><a href="/2020/07/letters-cambridge-02138">Cambridge 02138</a></h3>  </div>  
  <div>        <p>Health care, St. Louis, pioneering astronomer</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div><div class="col">  
  <div>          </div>  
  <div>        <h3><a href="/2020/07/letters-7-ware-lessons-learned">Lessons Learned</a></h3>  </div>  
  <div>        <p>What Harvard has already learned from the pandemic—and strategic challenges to come</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Arts" class="second">Arts</a> <div
class="open"> <p class="more">more <a href="/topic/Arts">Arts</a></p>
<div class="view view-articles-hover view-id-articles_hover view-display-id-arts view-dom-id-1c2ff9c154385bd4f9c20ff1a3a6a670">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/07/at-home-with-harvard-theater-and-broadway"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0720/At_Home_theater_broadway_sm.jpg?itok=aB25uFP8" width="480" height="360" alt="At Home with Harvard: Theater &amp; Broadway" /></a>  </div>  
  <div>        <h3><a href="/2020/07/at-home-with-harvard-theater-and-broadway">At Home with Harvard: Theater &amp; Broadway</a></h3>  </div>  
  <div>        <p>Harvardians take to the stage.</p>  </div>  
          <p class="meta">7.17.20</p>  </div><div class="col">  
  <div>        <a href="/2020/07/houghton-library-digitizes-african-american-history-materials"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0720/8820973_sm.jpg?itok=H3b9z7Ct" width="480" height="360" alt="The U.S. Army&#039;s 24th Infantry Regiment, an African-American regiment, arriving at Camp Wiloff in Montauk, New York, 1898" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click arrow at right to view full image gallery</strong><br />The U.S. Army's 24th Infantry Regiment, an African-American regiment, arriving at Camp Wikoff in Montauk, New York, 1898</p><p class="credit"><br /><span>Roosevelt Class No. 560.3</span>, Theodore Roosevelt Collection, Harvard College Library, Harvard University</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/houghton-library-digitizes-african-american-history-materials">Bringing Black History to Light</a></h3>  </div>  
  <div>        <p>A Houghton Library project to digitize thousands of African-American records and artifacts</p>  </div>  
          <p class="meta">7.15.20</p>  </div><div class="col">  
  <div>        <a href="/2020/06/how-harvard-handled-the-1918-flu-pandemic"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/10_Spanish%20Flu-beds%20outside%20hospital%20closer_1918-1920_sm_0.jpg?itok=tzWObC7i" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption"><span>Beds were set up for Spanish flu patients outside the Harvard-affiliated Peter Bent Brigham Hospital in 1918.<br /></span><span class="credit">Photograph courtesy of the Brigham and Women's Hospital Archives</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/06/how-harvard-handled-the-1918-flu-pandemic">How Harvard Handled the 1918 Flu Pandemic</a></h3>  </div>  
  <div>        <p>Fall semester interrupted, a century ago</p>  </div>  
          <p class="meta">6.23.20</p>  </div>    </div>
  
  
  
  
  
  
</div> </div>
</li> <li> <a href="/topic/Sports" class="second">Sports</a> <div
class="open"> <p class="more">more <a
href="/topic/Sports">Sports</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-sports view-dom-id-c7e56acce92af0e97eb42884917bde5c">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/07/ivy-league-announces-no-sports-in-fall"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0720/the%20ivy%20league.jpg?itok=I7z9bmkL" width="480" height="360" alt="" /></a>  </div>  
  <div>        <h3><a href="/2020/07/ivy-league-announces-no-sports-in-fall">Ivy League Announces No Sports in Fall</a></h3>  </div>  
  <div>        <p>The league becomes first in Division I to scrap fall competition.</p>  </div>  
          <p class="meta">7.8.20</p>  </div><div class="col">  
  <div>        <a href="/2020/06/how-harvard-handled-the-1918-flu-pandemic"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/10_Spanish%20Flu-beds%20outside%20hospital%20closer_1918-1920_sm_0.jpg?itok=tzWObC7i" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption"><span>Beds were set up for Spanish flu patients outside the Harvard-affiliated Peter Bent Brigham Hospital in 1918.<br /></span><span class="credit">Photograph courtesy of the Brigham and Women's Hospital Archives</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/06/how-harvard-handled-the-1918-flu-pandemic">How Harvard Handled the 1918 Flu Pandemic</a></h3>  </div>  
  <div>        <p>Fall semester interrupted, a century ago</p>  </div>  
          <p class="meta">6.23.20</p>  </div><div class="col">  
  <div>        <a href="/2020/07/jhj-sports-all-in-her-head"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_21_Image_0002.jpg?itok=mtGPHzez" width="480" height="360" alt="Georgina Milne flies through the air, flipping toward the water." /></a><blockquote class="image-field-caption">
  <p class="caption">Georgina Milne tucks and flips, helping Harvard defeat Brown.</p><p class="credit">Photograph courtesy of Harvard Athletic Communications</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/jhj-sports-all-in-her-head">All In Her Head</a></h3>  </div>  
  <div>        <p>Diver Georgina Milne pictures a post-pandemic return.</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Harvardiana" class="second">Harvardiana</a> <div
class="open"> <p class="more">more <a
href="/topic/Harvardiana">Harvardiana</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardiana view-dom-id-60b60759b239d6ced3fb8a7273b8b10e">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/06/how-harvard-handled-the-1918-flu-pandemic"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/10_Spanish%20Flu-beds%20outside%20hospital%20closer_1918-1920_sm_0.jpg?itok=tzWObC7i" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption"><span>Beds were set up for Spanish flu patients outside the Harvard-affiliated Peter Bent Brigham Hospital in 1918.<br /></span><span class="credit">Photograph courtesy of the Brigham and Women's Hospital Archives</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/06/how-harvard-handled-the-1918-flu-pandemic">How Harvard Handled the 1918 Flu Pandemic</a></h3>  </div>  
  <div>        <p>Fall semester interrupted, a century ago</p>  </div>  
          <p class="meta">6.23.20</p>  </div><div class="col">  
  <div>        <a href="/2020/07/jhj-yesterdays-news"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/HM_JA20_Page_17_Image_0001.jpg?itok=2j22o1BZ" width="480" height="360" alt="Cartoon showing student pilots flying airplanes above Harvard&#039;s campus" /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Mark Steele</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/jhj-yesterdays-news">Yesterday&#039;s News</a></h3>  </div>  
  <div>        <p>Headlines from Harvard’s history</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div><div class="col">  
  <div>        <a href="/2020/07/jhj-icon"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/JHJ_OpenerMassDSC_8008_sm.jpg?itok=MgId64YX" width="480" height="360" alt="Massachusetts Hall" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Massachusetts Hall</span><br /><span class="credit">Photograph by Jim Harrison</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/jhj-icon">Icon</a></h3>  </div>  
  <div>        <p>Harvard’s oldest building at 300</p>  </div>  
          <p class="meta"><a href="/2020/07">July-August 2020</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/podcast" class="second">Podcast</a> <div class="open
puzzlehover"> <div class="view view-articles-hover view-id-articles_hover view-display-id-podcast puzzles view-dom-id-6e5d927c24c5e707c84a739818581487">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <h3><a href="/podcast/2020/doug-elmendorf-and-karen-dynan">Doug Elmendorf and Karen Dynan: How Much Can the Federal Budget and the Deficit Continue to Grow?</a></h3>  </div>  
          <p class="meta">4.13.20</p>  </div><div>  
  <div>        <h3><a href="/podcast/2020/william-c-kirby">William C. Kirby: Is China Ready for Leadership on the Global Stage?</a></h3>  </div>  
          <p class="meta">4.6.20</p>  </div><div>  
  <div>        <h3><a href="/podcast/2020/benjamin-sachs-and-sharon-block">Benjamin Sachs and Sharon Block: When Did Labor Law Stop Working?</a></h3>  </div>  
          <p class="meta">3.30.20</p>  </div><div>  
  <div>        <h3><a href="/podcast/2020/nicholas-burns">Nicholas Burns: Why Does Good Diplomacy Matter?</a></h3>  </div>  
          <p class="meta">3.23.20</p>  </div><div>  
  <div>        <h3><a href="/podcast/2020/maya-sen">Maya Sen: Have U.S. Courts Become Political Prizes?</a></h3>  </div>  
          <p class="meta">3.16.20</p>  </div><div>  
  <div>        <h3><a href="/podcast/2020/david-cutler">David Cutler: Can the U.S. Healthcare System Be Fixed?</a></h3>  </div>  
          <p class="meta">3.9.20</p>  </div>    </div>
  
  
  
  
  
  
</div> <a
href="/topic/podcast"><img style="width:360px;float:left;margin:30px 0
10px 30px;" src="/sites/all/themes/custom/hmd7/images/podcast_hover.jpg"
alt="puzzles" /></a> <h3 style="clear:left;margin:30px 30px 5px
30px;font-size:22px;"><a href="/topic/podcast">Ask a Harvard
Professor</a></h3> <p style="margin-left:30px;font-size:16px">A new
podcast from <i>Harvard Magazine</i></p> <p style="margin-top:52px;"
class="more">more <a href="/topic/podcast">Podcast Episodes</a></p>
</div> </li> </ul> </div> <div class="safety"></div> </div> </li> <li>
<a href="#" class="top">Current Issue</a> <div class="currentissue
mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2020/07/at-home-with-harvard-american-democracy"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-04febff3684d81c76bc1413c74e4fa9a">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2020/07"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/HARVxCV1xJA20_1x.jpg?itok=yUpJZPOc" width="300" height="383" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <p class="arrow">Read the
current issue<br /> <a href="/currentissue">July-August
2020</a></p> <div class="left"> <div class="view view-hovernav-features view-id-hovernav_features view-display-id-block view-dom-id-b504031b220019f35e384b1ea7149b73">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <a href="/2020/07/features-vita-callimachus"><img src="https://www.harvardmagazine.com/sites/default/files/styles/16x9_main/public/img/article/0620/HM_JA20_Page_28_Image_0001.jpg?itok=lKzY7O3-" width="640" height="360" alt="Painted portrait of a man from a Hellenistic coffin found in Egypt" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>(Click on arrow at right to view full image)</strong> No true likeness of Callimachus is known to exist, but the Libyan-born poet probably resembled the men whose faces appear on the Hellenistic coffins unearthed in Fayum, Egypt, including this one.</p><p class="credit">Photograph by Agis/Alamy Stock Photo</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/07/features-vita-callimachus">Callimachus</a></h3>  </div>  
  <div>        <p>Brief life (via Platonic dialogue) of a multifaceted poet: c. 310 B.C.E. - c. 240 B.C.E.</p>  </div></div>    </div>
  
  
  
  
  
  
</div> </div> <div class="safety"></div>
</div> </li> <li> <a href="#" class="top">Archives</a> <div
class="archives mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2020/07/at-home-with-harvard-american-democracy"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
class="left"> <div class="view view-from-the-archives view-id-from_the_archives view-display-id-block view-dom-id-c86c7ca05c5fd99db6abb073f38c79ee">
            <div class="view-header">
      <p class="title">From the archives</p>    </div>
  
  
  
      <div class="view-content">
      <div>  
          <a href="/2019/09/elizabeth-hinton"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0819/SO19_art_Page_40_Image_0001.jpg?itok=_1sfqBcr" width="480" height="360" alt="Photograph of Elizabeth Hinton" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Elizabeth Hinton<br /></span><span class="credit">Photograph by Stu Rosner</span></p></blockquote>
    
          <h3><a href="/2019/09/elizabeth-hinton">Color and Incarceration</a></h3>    
          <p><p>Historian Elizabeth Hinton probes the roots of a gathering crisis.</p></p>    
          <p class="meta"><a href="/2019/09">September-October 2019</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> <div class="view view-back-issues view-id-back_issues view-display-id-header view-dom-id-7ebeaa474eeb09f25f3f1b584a340027">
        
  
  
      <div class="view-content">
      <div class="views-row-odd views-row-first col">  
  <div>        <a href="/2020/05"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/HARVxCV1xMJ20_bdr2_1x.jpg?itok=1kGQyGBP" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2020/05">May-June 2020</a></p>  </div></div><div class="views-row-even col">  
  <div>        <a href="/2020/03"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/HARVxCV1xMA20_1x.jpg?itok=-hVgYHia" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2020/03">March-April 2020</a></p>  </div></div><div class="views-row-odd views-row-last col">  
  <div>        <a href="/2020/01"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/HARVxCV1xJF20_1x.jpg?itok=hQnYzAyW" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2020/01">January-February 2020</a></p>  </div></div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
  <a href="/back-issues">
    more <span>Back Issues</span>  </a>
</div>    </div>
  
  
</div> <div
class="safety"></div> </div> </li> <li> <a href="#" class="top">Class
Notes</a> <div class="notes mega"> <img alt="pointer" class="top"
src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a
href="/2020/07/at-home-with-harvard-american-democracy"><img class="close"
alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a>  <div
class="notlogged" style="float:left;"><p class="calledout">To access
Class Notes or Obituaries, please <a href="/account"
style="text-decoration:underline;">log in</a> using your <strong>Harvard
Magazine account</strong> and verify your alumni status.</p> <p
class="arrowcall">Don't have a Harvard Magazine account? <a
href="/node/3782">Register Here</a> <p class="arrowcall"
style="margin-top:15px;">Or submit a <a href="/classnotes/submit">class
note</a> or <a href="/obituaries/submit">obituary</a></p></div>  <div class="safety"></div> </div> </li> <li> <a href="#"
class="top">Classifieds</a> <div class="classifieds mega"> <img
alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2020/07/at-home-with-harvard-american-democracy"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <div
class="cell"> <a href="/classifieds/vacation-rentals"><img alt="vacation
rentals" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Vacation.jpeg" /></a> <p><a
href="/classifieds/vacation-rentals">Vacation Rentals &amp;
Travel</a></p> </div> <div class="cell"> <a
href="/classifieds/real-estate"><img alt="real estate" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_RealEstate.jpeg"
/></a> <p><a href="/classifieds/real-estate">Real Estate</a></p> </div>
<div class="cell"> <a href="/classifieds/personals"><img alt="personals"
src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Personals.jpeg" /></a> <p><a
href="/classifieds/personals">Personals</a></p> </div> <div
class="cell"> <a href="/classifieds/products-and-services"><img
alt="products and services" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_ProductsServices.jpeg" /></a> <p><a
href="/classifieds/products-and-services">Products &amp;
Services</a></p> </div> </div> <div class="safety"></div> <div
class="button"> <p><a
href="https://classifieds.harvardmagazine.com">Place an Ad</a></p>
</div> <h3>Special Sections</h3> <ul> 

				</ul> <hr /> <ul class="second"> <li><a
				href="/classifieds/faq">FAQ</a></li> <li><a
				href="/classifieds/tips">Tips &amp; Advice</a></li>
				<li><a href="/classifieds/pricing-sizes">Pricing &amp;
				Sizes</a></li> </ul> </div> </li> <li class="last"> <a
				href="/donate" target="_blank" class="top">Donate</a>
				<div class="donate mega"> <img alt="pointer" class="top"
				src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2020/07/at-home-with-harvard-american-democracy"><img class="close"
				alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
				class="whitebox"> <h3>Show your Support for <br
				/><em>Harvard Magazine</em></h3> <p>Your donation today
				ensures that <em>Harvard Magazine</em> can continue to
				provide high-quality content and remain an editorially
				independent source of news about the Harvard
				community.</p> </div> <p class="subnav"><a
				href="/donate/why-we-need-your-support">Why Support
				Harvard Magazine?</a> | <a
				href="/donate/financial-update">Financial Update</a> |
				<a href="/donate/why-we-need-your-support">Donor
				Services</a></p> <div class="button"> <p><a
				target="_blank" href="/donate">Donate</a></p> </div>
				<div class="safety"></div> </div> </li> </ul>

</header>

<!-- MOBILE HEADER / HAMBURGER-->

<div class="burger mobile"> <a href="/"><img
alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <div class="burgerbtn"
id="burgerbtn"> <button class="xhamburger xhamburger--htx"> <span>toggle
menu</span> </button> </div>

     <div class="burger-menu"> <ul> <li><a
     href="https://harvardmagazine.com">Latest News</a></li> <li><a
     href="/currentissue">Current Issue</a></li> <li><a
     href="/back-issues">Back Issues</a></li> <li><a
     href="/section/harvard-squared">Harvard Squared</a></li> <li><a
     href="/classnotes/browse/issue/67821">Class Notes</a></li> <li><a
     href="/classifieds">Classifieds</a></li> <li><a
     href="http://donate.harvardmagazine.com">Donate</a></li> <li><a
     href="http://subscribe.harvardmagazine.com">Subscribe</a></li>
     </ul> <form class="search-form" role="search" onsubmit="if(this.search_block_form.value==&#039;Search&#039;){ alert(&#039;Please enter a search&#039;); return false; }" action="/2020/07/at-home-with-harvard-american-democracy" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search&#039;;}" onfocus="if (this.value == &#039;Search&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-H1THq0k0_-IqAAURZEY4w4_uTj1CNdTi6oDesf2_LJU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <p>Your
     <strong><em>independent</em></strong> source for Harvard news since
     1898</p> </div> </div>

<div id="promo">
	  <div class="region region-promo">
    <div id="block-block-38" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70377"></broadstreet-zone>  </div>
</div>
<div id="block-block-93" class="block block-block desktop">

    
  <div class="content">
    <broadstreet-zone zone-id="70592"></broadstreet-zone>
  </div>
</div>
  </div>
</div>
<div id="mainleft">
	  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<article class="node-full ">
	<p class="field-primary-topic">
  At Home with Harvard</p>
		<h1>At Home with Harvard: American Democracy</h1>
					<p class="date">7.23.20</p>
			<div id="main-image">
		<div class="field field-name-field-image field-type-image field-label-hidden">
        <div id="28649" class="field-item even">
		<a class="fancybox" data-fancybox-group="gallerytop" rel="gallerytop" href="#28649" ><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_main/public/img/article/0720/At%20Home_AmericanDemocracy_sm.jpg?itok=MMCZMzEX" width="632" height="474" alt="At Home with Harvard: American Democracy" /></a><br />
		<img class="full" src="https://www.harvardmagazine.com/sites/default/files/img/article/0720/At%20Home_AmericanDemocracy_sm.jpg" />
					<p class="caption">At Home with Harvard: American Democracy</p>
			<p class="credit"></p>
			</div>
    </div>
	</div>
		<aside class="icons">
		<a class="desktop" href="https://www.harvardmagazine.com/print/71887?page=all"><img width="34" src="https://www.harvardmagazine.com/sites/all/themes/custom/hmd7/images/share_Print.png" border="0" /></a>
				<div class="field field-name-field-share-buttons field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="At Home with Harvard: American Democracy - Harvard Magazine" addthis:url="https://www.harvardmagazine.com/2020/07/at-home-with-harvard-american-democracy"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_pocket"></a>
</div>
</div></div></div>	</aside>
	<div style="float:left" class="desktop">
			</div>
	<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><em>This round-up is part of </em><span>Harvard Magazine</span><em>’s series “At Home with Harvard,” a guide to what to read, watch, listen to, and do while social distancing. Read the previous selections, featuring articles about climate change, racial justice, immigration, and more, </em><a href="https://harvardmagazine.com/topic/home-with-harvard" target="_blank"><em>here</em></a><em>.</em></p><p><span class="firstwords">From money in politics</span> to the structure of the Electoral College and Senate to the extinction of local news, <em>Harvard Magazine </em>has covered the condition of American democracy extensively. Pair the roundup below with “<a href="https://harvardmagazine.com/2020/06/at-home-with-harvard-inequality-in-america">At Home with Harvard: Inequality in America</a>,” a selection of our stories on wealth inequality and its threat to democracy. </p><p> </p><div class="imagecenter"><span class="firstwords"><span class="firstwords"><img src="/sites/default/files/inline_images/2020-JulAug/MJ15_image_Page_041_Image_0001.jpg" alt="" width="451" height="571" /><br /></span></span><p class="caption" style="text-align: center;">Danielle Allen</p><p class="credit" style="text-align: center;">Photograph by Jim Harrison</p></div><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-102" class="block block-block adblock mobile">

    
  <div class="content">
    
<broadstreet-zone zone-id="70588"></broadstreet-zone>
  </div>
</div>
</div><div class="clearfix"></div><p><span class="firstwords">“I routinely hear</span> from students that the ideals of freedom and equality contradict each other,” says political philosopher Danielle Allen in “<a href="https://harvardmagazine.com/2016/05/the-egalitarian">The Egalitarian</a>.” But, she says, “Equality is the bedrock of freedom.” In this brilliant profile, Spencer Lee Lenfield ’12 sketches Allen’s life and career as one of America’s most admired political philosophers. A year later, I <a href="https://harvardmagazine.com/2017/09/danielle-allen-cuz-criminal-justice">got to write about Allen’s 2017 book <em>Cuz</em></a>, a wrenching story about how her cousin became embroiled in the criminal-justice system for a property crime he committed as a teenager. As director of Harvard’s Safra Center for Ethics, Allen has also been deeply engaged in <a href="https://ethics.harvard.edu/covid-19-response">developing proposals for COVID-19 suppression</a> that grapple with the ethical implications of national lockdowns and contact tracing. She is a humane, deeply empathetic voice who seeks ways of building consensus and mutual understanding in our polarized political culture. </p><div class="imagecenter"><img src="/sites/default/files/inline_images/2020-JulAug/HM_6.24.20_ElectoralCollege_sm.jpg" alt="" width="451" height="300" /><br /><p class="caption" style="text-align: center;">Protestors demonstrate against president-elect Donald Trump on November 13, 2016, in Philadelphia. </p><p class="credit" style="text-align: center;">Photograph by Mark Makela/Getty Images</p></div><p>Did you know that in the 1960s, Congress almost abolished the Electoral College in favor of a national popular vote? A few weeks ago, I did a Q&amp;A with historian Alexander Keyssar—“<a href="https://www.harvardmagazine.com/2020/07/why-do-we-still-have-the-electoral-college">Why Do We Still Have the Electoral College?</a>”—about his <a href="https://harvardmagazine.com/2020/07/montage-open-book-electoral-eccentricity">new book</a> of the same name. This was one of my favorite Q&amp;As. Keyssar took me through the tangled history of this unusual institution, the <em>many</em> failed attempts at reform, and why he’s personally in favor of a national popular vote that would count every American’s vote for president equally. If you don’t have time to read the whole book, this piece will quickly give you a better understanding of why we elect presidents the way we do. </p><div class="imagecenter"><img src="/sites/default/files/inline_images/2020-JulAug/MA20_Art_Page_23_Image_0001.jpg" alt="" width="453" height="594" /><br /><p class="caption" style="text-align: center;">Caroline Tervo ’18 researched North Carolina politics—at the local craft brewery, at Olive Garden, and at IHOP.</p><p class="credit" style="text-align: center;">Photograph by Jon Chase/Harvard Public Affairs and Communications</p></div><p>“<a href="https://harvardmagazine.com/2020/03/jhj-upending-us-politics">Upending U.S. Politics</a>,” a new book edited by political scientist Theda Skocpol and her former student Caroline Tervo ’18, explores how grass-roots citizen organizing has in recent years transformed the political landscape on both the left and right. The volume combines work by Harvard undergraduate and graduate students, including an adaptation of Tervo’s senior thesis. When she was a high-school student in North Carolina, she remembers watching the passage of a series of highly contentious policies, like an extensive 2013 voter-ID law. “I remember a general sense of bewilderment among a lot of people about how these policies were happening, what was driving them, why now?” Tervo’s research shows how conservative political activism in her home state has had the seemingly paradoxical effect of energizing participation in democracy while producing policies that are unpopular with most residents. “It’s very easy to assume that whatever’s most popular is going to happen or be protected or be passed into law, but that’s not actually how American politics works and American democracy works,” she told me. “If you are an organized, active minority, you’re going to be able to have sway in ways that maybe a disorganized general majority will not.”</p><p style="text-align: right;">~Marina Bolotnikova, <em>Associate Editor </em></p><p style="text-align: right;"> </p><div class="imagecenter"><span class="firstwords"><span class="firstwords"><img src="/sites/default/files/inline_images/2020-JulAug/SO16_image_Page_064_Image_0001.jpg" alt="" width="448" height="573" /><br /></span></span><p class="caption">Nancy Rosenblum in her Greenwich Village apartment building</p><p class="credit">Portrait by Robert Adam Mayer</p></div><p><span class="firstwords">“Neighbors hold</span> our lives in their hands.” That’s one quote that sticks with me from political philosopher Nancy Rosenblum’s <em>Good Neighbors: The Democracy of Everyday Life in America</em>. In early 2016, when the book was published, I spent a few months with Rosenblum and her work, researching a long profile, “<a href="https://www.harvardmagazine.com/2016/09/democracy-of-everyday-life">The Democracy of Everyday Life</a>.” <em>Good Neighbors </em>explores “neighborliness” as a supplement (and corrective) to the formal structures of democracy, and her theory draws on political philosophy, moral psychology, journalism, history, literature, and Rosenblum’s own life experiences. She spends time in the suburbs, and in dense urban neighborhoods; she recounts the intimate violence of lynchings among neighbors and rescues amid mutual disasters such as Hurricane Katrina. “Neighbors are not just people living nearby,” she writes. “Neighbors are our environment. They are the background to our private lives at home.” The 2016 election spurred Rosenblum to co-write a book aimed squarely at the politics of the moment (<em>A Lot of People Are Saying: The New Conspiracism and the Assault on Democracy</em>, published in 2019), but in an age of anger and polarization among neighbors, the norms and frameworks that Rosenblum describes in <em>Good Neighbors</em>—and the warnings the book offers—also feel all the more relevant. </p><p style="text-align: right;">~Lydialyle Gibson, <em>Associate Editor</em></p><p style="text-align: right;"> </p><div class="imagecenter"><span class="firstwords"><span class="firstwords"><img src="/sites/default/files/inline_images/2020-JulAug/SO12_16_Image_0001_1000.jpg" alt="" width="449" height="552" /><br /></span></span><p class="credit" style="text-align: center;">lllustration by Pete Ryan</p><span class="firstwords"><br /><br /></span></div><p><span class="firstwords">The illustration </span>by Pete Ryan that accompanies <a href="https://www.harvardmagazine.com/2012/09/america-the-politically-unequal">“America the Politically Unequal”</a> says it all: There are social, political, and economic inequalities in this country that stem from higher voter participation in the Republican Party (along with other issues with our Electoral College and <a href="https://harvardmagazine.com/2012/07/voter-suppression-returns">voter suppression</a> that benefit Republicans, but that’s another story). In <em>The Unheavenly Chorus</em>, Kay Lehman Schlozman (Moakley endowed professor of political science at Boston College), Sidney Verba ’53, LL.D. ’09 (Harvard’s Pforzheimer University Professor emeritus), and Henry E. Brady (dean and professor of public policy at Berkeley’s Goldman School of Public Policy) present a timely and wide-ranging analysis that catalogs and describes the nature and magnitude of political inequality in the United States. This book was published in 2012, but it’s now more relevant than ever. The authors say that increased voter turnout can be a potential path toward achieving equality.  </p><p style="text-align: right;">~Kristina DeMichele, <em>Digital Content Strategist</em></p><p style="text-align: right;"> </p><div class="imagecenter"><span class="firstwords"><span class="firstwords"><img src="/sites/default/files/inline_images/2020-JulAug/Lessig_Page_1.jpg" alt="" width="447" height="311" /><br /></span></span><p class="caption" style="text-align: center;">Lawrence Lessig</p><p class="credit" style="text-align: center;">Photograph by Jim Harrison</p></div><p><span class="firstwords">Wondering what ails</span> American democracy? Lawrence Lessig knows. The Furman professor of law points first to money, and its ability to capture political interests, as the core corrupting influence on the nation’s political system. In “<a href="https://www.harvardmagazine.com/2012/07/a-radical-fix-for-the-republic">A Radical Fix for the Republic</a>,” Lessig analyzes the facets of the problem, and sketches solutions, outlined at greater length in <em>Republic, Lost: How Money Corrupts Congress—and a Plan to Stop It</em>. In a later book,<em>“They Don’t Represent Us,”</em> Lessig prescribes a complementary set of election reforms, summarized in “<a href="https://harvardmagazine.com/2019/10/they-dont-represent-us">Medicine for an Ailing Democracy</a>.” As he puts it in the introduction: </p><blockquote><p>That an oligarchy or a monarchy would reward an elite is understandable. It’s built into the DNA. For a democracy to favor the elite over the people is to add insult to suffering. It is to betray the very promise at the core of the institution. It is to reveal, in a word, that the institution has been corrupted.</p></blockquote><p style="text-align: right;">~Jonathan Shaw, <em>Managing Editor</em></p><p style="text-align: right;"> </p><p><span class="firstwords">Can American journalism</span> survive the transition to digital and social media? That business question prompts deeper queries into the underlying strength of the U.S. constitutional system and the press’s role in reporting political discourse, and keeping it honest. In “<a href="https://harvardmagazine.com/2020/07/right-now-extinction-of-press">The Extinction of the Press?</a>” former Harvard Law School dean Martha Minow, troubled that “Professional journalism, messages from your cousin, or messages from a Macedonian adolescent paid to design arresting ads can seem equal,” proposes a healthier news ecosystem, built upon appropriate use of antitrust law, regulation, and tax policy. For a related inquiry into new models for journalism, like ProPublica and Report for America, led by Harvard alumni, read Mark Travis’s penetrating feature, <a href="https://www.harvardmagazine.com/2020/01/new-journalism-newspapers">“Renewing the News.”</a>     </p><div class="imagecenter"><img src="/sites/default/files/inline_images/2020-JulAug/1110-34_Page_2_Image_0001.jpg" alt="" width="448" height="278" /><br /><p class="credit" style="text-align: center;">Illustration by Greg Spalenka</p></div><p><a href="https://www.harvardmagazine.com/2010/11/a-nation-arguing-with-its-conscience">"A Nation Arguing with Its Conscience."</a> Intellectual historian James Kloppenberg, Warren professor of American history, peered into Barack Obama’s ideas, campaign, and early governance to examine the historical roots of the new president’s approach to governance, its grounding in pragmatism, and its approach to deliberative democracy. That may all seem quaint a decade later, yet the American polity’s centuries-long discourse with itself may again turn to the “ideas of anti-foundationalism, historicism, and philosophical pragmatism” that it seems to rediscover, cyclically, just in time to remain true to the founders’ principles.</p><p style="text-align: right;">~John S. Rosenberg, <em>Editor </em></p><p> </p><h3>More from <strong>“At Home with Harvard”</strong></h3><ul><li><a href="https://harvardmagazine.com/2020/03/at-home-with-harvard" target="_blank">Spring Blooms</a>: Your guide to accessing the Arnold Arboretum as the seasons turn in Boston</li><li><a href="https://harvardmagazine.com/2020/03/at-home-with-harvard-harvard-in-the-movies" target="_blank">Harvard in the Movies</a>: Our favorite stories about Harvardians on screen</li><li><a href="https://harvardmagazine.com/2020/04/at-home-with-harvard-the-literary-life" target="_blank">The Literary Life</a>: Our best stories about the practice and study of literature </li><li><a href="https://harvardmagazine.com/2020/04/at-home-with-harvard-night-at-the-museum" target="_blank">Night at the Museum</a>: Our coverage of Harvard’s rich museums and collections</li><li><a href="https://harvardmagazine.com/2020/04/at-home-with-harvard-nature-walks" target="_blank">Nature Walks</a>: Walking, running, and biking in Greater Boston’s green spaces, even while social distancing</li><li><span id="docs-internal-guid-e4a1111a-7fff-3f57-d6df-dc95ce5a0059"><a href="https://harvardmagazine.com/2020/04/at-home-with-harvard-supporting-local-businesses" target="_blank">Supporting Local Businesses</a>: Our extensive coverage of local restaurants and retailers, and how you can support them during this time of crisis</span></li><li><span id="docs-internal-guid-106e85c1-7fff-e565-6546-ab78e01ceae9"><a href="https://harvardmagazine.com/2020/04/at-home-with-harvard-medical-breakthroughs" target="_blank">Medical Breakthroughs</a>: Our best stories going deep into the ideas and personalities that will shape the medical care of tomorrow</span></li><li><a href="https://harvardmagazine.com/2020/04/at-home-with-harvard-rewriting-history" target="_blank">Rewriting History</a>: <span id="docs-internal-guid-f3da64c6-7fff-e80e-56bb-26bff5c9352f">From race and colonization to genetics and paleohistory, our favorite stories about the people reshaping the study of history</span></li><li><a href="https://harvardmagazine.com/2020/04/at-home-with-harvard-the-climate-crisis" target="_blank">The Climate Crisis</a>: Highlights from our wide-ranging coverage of the environment</li><li><a href="https://harvardmagazine.com/2020/04/at-home-with-harvard-crimson-sports-illustrated" target="_blank">Crimson Sports Illustrated</a>: With 2020 winter sports ending early and the spring collegiate season wiped out almost entirely, we look back at Crimson highlights from past years. </li><li><a href="https://harvardmagazine.com/2020/04/the-real-history-of-women-at-harvard">The Real History of Women at Harvard</a>: Stories covering the admission of women, the Harvard-Radcliffe merger, the rise of women in the faculty ranks, Harvard’s first woman president, and more</li><li><a href="https://harvardmagazine.com/2020/05/at-home-with-harvard-the-undergraduate">The Undergraduate</a>: Our favorite student essays on the undergraduate experience</li><li><a href="https://harvardmagazine.com/2020/05/at-home-with-harvard-the-secret-lives-of-animals" target="_blank">The Secret Lives of Animals</a>: From zoology and evolutionary science to animal-rights law to the joys of local wildlife, a selection of our favorite animal stories</li><li><a href="https://harvardmagazine.com/2020/05/at-home-with-harvard-harvard-on-the-small-screen" target="_blank">Harvard on the Small Screen</a>: Our coverage of the creators, writers, and actors in your favorite TV shows</li><li><a href="https://harvardmagazine.com/2020/05/at-home-with-harvard-extraordinary-lives" target="_blank">Extraordinary Lives</a>: From our “Vita” section, extraordinary profiles of authors, artists, activists, and more</li><li><a href="https://harvardmagazine.com/2020/05/at-home-with-harvard-great-legal-minds" target="_parent">Great Legal Minds</a>: Our favorite stories on the <span id="docs-internal-guid-0d5794ec-7fff-2583-2b45-6b6af353b8cd">minds reshaping American law</span></li><li><a href="https://www.harvardmagazine.com/2020/05/at-home-with-harvard-harvard-history-through-a-new-lens" target="_blank">Harvard History through a New Lens</a>: Some of our most notable stories about obscure, dark, or surprising episodes in Harvard’s history</li><li><a href="https://www.harvardmagazine.com/2020/06/at-home-with-harvard-health-and-fitness" target="_blank">Health and Fitness</a>: Our extensive coverage of Harvard’s breakthough health and wellness research</li><li><a href="https://www.harvardmagazine.com/2020/06/at-home-with-harvard-pride-month">Pride Month</a>: Stories of Harvard's LGBTQ life, research and history</li><li><a href="https://www.harvardmagazine.com/2020/06/at-home-with-harvard-inequality-in-america" target="_blank">Inequality in America</a>: Stories of America’s extreme inequality</li><li><a href="https://www.harvardmagazine.com/2020/06/at-home-with-harvard-the-immigrant-experience" target="_blank">The Immigrant Experience</a>: A selection of our writing on immigration, displacement, and the global refugee crisis</li><li><a href="https://harvardmagazine.com/2020/07/at-home-with-harvard-harvard-in-the-world" target="_blank">Harvard in the World</a>: <em>Harvard Magazine</em>’s coverage of the University’s expanding global reach</li><li><a href="https://harvardmagazine.com/2020/07/at-home-with-harvard-theater-and-broadway">Theater &amp; Broadway</a>: <span>Harvardians take to the stage.</span></li></ul></div></div></div>	<div class="mobile">
			</div>
	<div id="last"></div>
		<div class="adblock mobile">
	<broadstreet-zone zone-id="70378"></broadstreet-zone>
	</div>
</article>
  </div>
</div>
  </div>
</div>
<div id="rightside">
	  <div class="region region-rightside">
    <div id="block-views-article-side-blocks-trending" class="block block-views">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-trending view-dom-id-9ee1edeb4a41ab7e362c705524a78b90">
            <div class="view-header">
      <h3 class="arrow">On <span>Readers’</span> Radar</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="block-views-popular-block">    <ol>          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/07/first-year-international-students-wont-be-allowed-on-campus-this-fall">First-Year International Students Won&#039;t Be Allowed on Campus This Fall</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2003/07/who-built-the-pyramids-html">Who Built the Pyramids?</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/07/at-home-with-harvard-american-democracy" class="active">At Home with Harvard: American Democracy</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2007/05/red-books-raw-gems.html">Red Books, Raw Gems</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/07/harvard-highest-paid-employees">Harvard Discloses Top Earners</a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-37" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70367"></broadstreet-zone>
  </div>
</div>
<div id="block-views-article-side-blocks-related" class="block block-views desktop">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-related view-dom-id-6ec8218eaf0a6a1be666e9d3150c1475">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2020/07/at-home-with-harvard-theater-and-broadway"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0720/At_Home_theater_broadway_sm.jpg?itok=aB25uFP8" width="480" height="360" alt="At Home with Harvard: Theater &amp; Broadway" /></a>    
          <p><a href="/2020/07/at-home-with-harvard-theater-and-broadway">At Home with Harvard: Theater &amp; Broadway</a></p>  </div><div class="row">  
          <a href="/2020/07/at-home-with-harvard-harvard-in-the-world"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0720/At%20Home_HarvardintheWorld_sm.jpg?itok=84sZaIDR" width="480" height="360" alt="At Home with Harvard: Harvard in the World" /></a>    
          <p><a href="/2020/07/at-home-with-harvard-harvard-in-the-world">At Home with Harvard: Harvard in the World</a></p>  </div><div class="row">  
          <a href="/2020/06/at-home-with-harvard-the-immigrant-experience"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/At_Home_ImmigrantExperience_sm.jpg?itok=zArLC10r" width="480" height="360" alt="At Home with Harvard: The Immigrant Experience" /></a>    
          <p><a href="/2020/06/at-home-with-harvard-the-immigrant-experience">At Home with Harvard: The Immigrant Experience</a></p>  </div>    </div>
  
  
  
  
      <div class="view-footer">
      <script>
var mleftH = document.getElementById('mainleft').clientHeight;

if (mleftH > 4600) {
document.getElementById('block-views-article-side-blocks-related').style.position = "absolute"
document.getElementById('block-views-article-side-blocks-related').style.top = "4365px"
document.getElementById('block-views-article-side-blocks-related').style.width = "300px"
}
</script>    </div>
  
  
</div>  </div>
</div>
<div id="block-views-article-side-blocks-block-1" class="block block-views mobile">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-block_1 view-dom-id-1c676b513ef1bb3fd8d0b1f55a7a2304">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2020/07/at-home-with-harvard-theater-and-broadway"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0720/At_Home_theater_broadway_sm.jpg?itok=aB25uFP8" width="480" height="360" alt="At Home with Harvard: Theater &amp; Broadway" /></a>    
          <p><a href="/2020/07/at-home-with-harvard-theater-and-broadway">At Home with Harvard: Theater &amp; Broadway</a></p>  </div><div class="row">  
          <a href="/2020/07/at-home-with-harvard-harvard-in-the-world"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0720/At%20Home_HarvardintheWorld_sm.jpg?itok=84sZaIDR" width="480" height="360" alt="At Home with Harvard: Harvard in the World" /></a>    
          <p><a href="/2020/07/at-home-with-harvard-harvard-in-the-world">At Home with Harvard: Harvard in the World</a></p>  </div><div class="row">  
          <a href="/2020/06/at-home-with-harvard-the-immigrant-experience"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0620/At_Home_ImmigrantExperience_sm.jpg?itok=zArLC10r" width="480" height="360" alt="At Home with Harvard: The Immigrant Experience" /></a>    
          <p><a href="/2020/06/at-home-with-harvard-the-immigrant-experience">At Home with Harvard: The Immigrant Experience</a></p>  </div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-63" class="block block-block adblock desktop">

    
  <div class="content">
    <div id="secondaryad">

<broadstreet-zone zone-id="70376"></broadstreet-zone>

</div>

<script>
var leftH = document.getElementById('mainleft').clientHeight;

if (leftH < 4000) {
document.getElementById('secondaryad').style.display = "none"
} else {
document.getElementById('secondaryad').style.display = "block"
}
</script>  </div>
</div>
  </div>
</div>
<div id="leftside">
		</div>
<div id="mainright">
		</div>

<footer>
  <ul class="links">
    <li class="first"><a href="/about">Contact/About</a></li>
    <li><a href="/customerservice">Customer Service</a></li>
    <li><a href="/donate/why-we-need-your-support">Donor Services</a></li>
    <li><a href="/enews">E-Newsletters</a></li>
    <li><a href="/advertise">Advertise</a></li>
    <li><a href="/account">My Account</a></li>
    <li class="last"><a href="/about/faq">FAQ</a></li>
  </ul>
  <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/footerlogo.png" class="logo" /></a>
  <p>
    All Content &copy;1996-2020 Harvard Magazine Inc.<br />All right reserved<br />
    <a href="/about/privacy">Privacy Policy</a><br />
	<a href="https://accessibility.huit.harvard.edu/digital-accessibility-policy">Harvard University Digital Accessibility Policy</a><br />
    <a href="/copyright-issue">Report Copyright Infringement</a>
  </p>
  <a href="https://www.facebook.com/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/facebook.png" alt="facebook" /></a>
  <a href="https://twitter.com/harvardmagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/twitter.png" alt="twitter" /></a>
  <a href="https://www.linkedin.com/company/harvard-magazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/LinkedIn.png" alt="linkedin" /></a>
  <a href="https://www.youtube.com/user/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/youtube.png" alt="youtube" /></a>
  <a href="https://www.instagram.com/harvardmagazine/" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/instagram.png" alt="instagram" /></a>
</footer>

<!-- Google Code for Remarketing Audience -->

<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1003670379;
var google_conversion_label = "jcEvCJ3onwMQ65bL3gM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1003670379/?value=0&amp;label=jcEvCJ3onwMQ65bL3gM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Google Code for Remarketing Tag for Fundraising -->
<!--Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 871689905;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/871689905/?value=1&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

	
</div>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js__alE9JdwJC2Pl1umGvXCGHxHgFKC0jm_mTu52UxhaBA.js"></script>

<!-- Start disable-right-click -->
<script type="text/javascript">
var imgList = Array.from(document.getElementsByClassName("no-right-click"))
imgList.forEach(function (img) {
  img.addEventListener("contextmenu", function(e) {
    e.preventDefault();
  }, false);
})
</script>
<!-- End disable-right-click -->

</body>
</html>
