<!DOCTYPE html>
<html lang="en">

<head>
<!-- Google Tag Manager -->
<script src="/cdn-cgi/apps/head/g0PZQ5sEXh2o-Sr671d7pMGUcKQ.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TB87QF');</script>
<!-- End Google Tag Manager -->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.harvardmagazine.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Our editors choose their favorite stories from the year." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.harvardmagazine.com/2020/12/at-home-with-harvard-editors-favorite-stories-2020" />
<link rel="shortlink" href="https://www.harvardmagazine.com/node/75261" />
<meta property="og:site_name" content="Harvard Magazine" />
<meta property="og:type" content="article" />
<meta property="og:title" content="At Home With Harvard: Editors&#039; Favorite Stories of 2020" />
<meta property="og:url" content="https://www.harvardmagazine.com/2020/12/at-home-with-harvard-editors-favorite-stories-2020" />
<meta property="og:description" content="Our editors choose their favorite stories from the year." />
<meta property="og:updated_time" content="2020-12-16T18:46:19-05:00" />
<meta property="og:image" content="https://www.harvardmagazine.com/sites/default/files/img/article/1220/at_home_2020editors.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.harvardmagazine.com/2020/12/at-home-with-harvard-editors-favorite-stories-2020" />
<meta name="twitter:title" content="At Home With Harvard: Editors&#039; Favorite Stories of 2020" />
<meta name="twitter:description" content="Our editors choose their favorite stories from the year." />
<meta property="article:published_time" content="2020-12-16T14:51:39-05:00" />
<meta property="article:modified_time" content="2020-12-16T18:46:19-05:00" />
<meta itemprop="name" content="At Home With Harvard: Editors&#039; Favorite Stories of 2020" />
<meta itemprop="description" content="Our editors choose their favorite stories from the year." />
<meta itemprop="image" content="https://www.harvardmagazine.com/sites/default/files/img/article/1220/at_home_2020editors.jpg" />
<title>At Home With Harvard: Editors' Favorite Stories of 2020 | Harvard Magazine</title>
<!-- Below we set a hard viewport based on iPad (990 set width) vs non-iPad (device-width for responsive) in order to easily allow the iPad experience to mirror the desktop site. Ideally we'd do this with all tablets vs non-tablet but userAgent doesn't seem to have a parameter for tablets beyond iPads specifically. -->
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
(function(doc) {
    var viewport = document.getElementById('viewport');
    if ( navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i)) {
        viewport.setAttribute("content", "width=device-width, initial-scale=1.0");
    } else if ( navigator.userAgent.match(/iPad/i) ) {
        viewport.setAttribute("content", "width=990");
    }
}(document));
</script>
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_eQaT1DEQcH_zl3lhXLaSWKlfIdKD4TJKJCAL-WP80Q8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_eLrYnZj70bjzUGg-sXoucux2wJ02qAQbJtvejG0hgQE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_47wsLwCq0Mis0WgnONrX4BAuEq464tY5TrJiRM-nhZQ.css" media="all" />
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_TPRZmUmeC1mz3SQ7t4xnN3gdUVEXqJt0x0Q63NzH9Qs.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_OVPbB_G6a0BaUQWPcIP5J4XLJ00wvNTgg-TmPeIbq_Q.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_xLnDG6UdnEyeGnZTQvqm6VxcC1NVztU3LWAJEVT7g6U.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"hmd7","theme_token":"sWUFmyTGXJw8Rs2zfxT48BVP8UNdaT_AEtBpTRaF4qs","js":{"sites\/all\/modules\/contrib\/copyprevention\/copyprevention.js":1,"sites\/all\/modules\/contrib\/addthis\/addthis.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/fancybox\/fancybox.js":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.pack.js":1,"sites\/all\/libraries\/fancybox\/lib\/jquery.mousewheel-3.0.6.pack.js":1,"sites\/all\/modules\/contrib\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/burger.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/donationslider.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/jquery.megamenu.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/modernizr.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/spam-block.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.css":1,"sites\/all\/modules\/contrib\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/contrib\/custom_search\/custom_search.css":1,"sites\/all\/themes\/custom\/hmd7\/css\/style.css":1}},"fancybox":[],"custom_search":{"form_target":"_self","solr":0},"better_exposed_filters":{"views":{"issue_blocks":{"displays":{"h2":{"filters":[]},"ner":{"filters":[]}}},"article_side_blocks":{"displays":{"trending":{"filters":[]},"related":{"filters":[]},"block_1":{"filters":[]},"sidebars":{"filters":[]}}},"current_issue":{"displays":{"cover":{"filters":[]}}},"articles_hover":{"displays":{"news":{"filters":[]},"research":{"filters":[]},"students":{"filters":[]},"alumni":{"filters":[]},"harvardsquared":{"filters":[]},"opinion":{"filters":[]},"arts":{"filters":[]},"sports":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}},"harvardiana":{"filters":[]},"podcast":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}}}},"hovernav_features":{"displays":{"block":{"filters":[]}}},"from_the_archives":{"displays":{"block":{"filters":[]}}},"back_issues":{"displays":{"header":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/2020\/12\/at-home-with-harvard-editors-favorite-stories-2020":true},"copyprevention":{"body":[],"images":[],"images_min_dimension":"100","transparentgif":"https:\/\/www.harvardmagazine.com\/sites\/all\/modules\/contrib\/copyprevention\/transparent.gif"},"field_group":{"hidden":"full"},"addthis":{"async":0,"domready":1,"widget_url":"https:\/\/s7.addthis.com\/js\/300\/addthis_widget.js","addthis_config":{"pubid":"","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":true,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"en"},"addthis_share":{"templates":{"twitter":"{{title}} {{url}} via @AddThis"}}}});
//--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '337855236975329');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=337855236975329&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Uo4/r1O7kI20L7", domain:"harvardmagazine.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uo4/r1O7kI20L7" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<script type="text/javascript">
jQuery(document).ready(function(){
    jQuery(".megamain").megamenu({ 'enable_js_shadow':false, 'show_method':'fadeIn', 'hide_method': 'fadeOut' });
});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.loadNetworkJS(5997)</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-75261 node-type-article" >
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1927538-9', 'auto');
ga('send', 'pageview');

</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB87QF" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="container">

    
<header class="desktop"> <p class="tagline">Your
<span>independent</span> source for Harvard news since 1898 | <a
href="http://subscribe.harvardmagazine.com" style=" color: #e51837;
font-family: 'open sans'">SUBSCRIBE</a></p> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-8f4713d6a702599ca047c0d279bee998">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2021/01"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xjf21_1x.jpg?itok=GQRU1bsG" width="300" height="376" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <p class="login"> <a
href="/node/3782">Log-In</a> | <a href="/node/3782">Register</a> </p> <form class="search-form" role="search" onsubmit="if(this.search_block_form.value==&#039;Search&#039;){ alert(&#039;Please enter a search&#039;); return false; }" action="/2020/12/at-home-with-harvard-editors-favorite-stories-2020" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search&#039;;}" onfocus="if (this.value == &#039;Search&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-4h0gHGtD2JhoPFRwL4wPl2DMCtkcYpJ4oflrGMNDmTo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <ul class="main megamain"> <li> <a
href="#" class="top">Articles</a> <div class="articles mega"> <img
class="top" alt="pointer" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2020/12/at-home-with-harvard-editors-favorite-stories-2020"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <ul
class="megaarticles"> <li class="news"> <a href="/topic/News"
class="second">News</a> <div class="open"> <p class="more">more <a
href="/topic/News">News</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-news view-dom-id-2d7b5375e06071c07552b21dc2dfb18f">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/12/bacow-on-biden-international-students-policing"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_003_image_0002_sm_0.jpg?itok=ZYEZdolj" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption">Lawrence S. Bacow</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/12/bacow-on-biden-international-students-policing">Bacow on Biden’s Agenda, Harvard Policing</a></h3>  </div>  
  <div>        <p>Addressing international students, and rethinking community safety</p>  </div>  
          <p class="meta">12.16.20</p>  </div><div class="col">  
  <div>        <a href="/2020/12/harvard-reunions-alumni-meeting-to-be-virtual"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/hm_mj19_art_page_66_image_0001.jpg?itok=wH0o0xQR" width="480" height="360" alt="Photographic portrait of Philip W. Lovejoy, executive director, Harvard Alumni Association" /></a><blockquote class="image-field-caption">
  <p class="caption">Philip W. Lovejoy, executive director, Harvard Alumni Association</p><p class="credit">Photograph by Will Halsey/Courtesy of the Harvard Alumni Association</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/12/harvard-reunions-alumni-meeting-to-be-virtual">Reunions, Alumni Meeting to Be Virtual</a></h3>  </div>  
  <div>        <p>The alumni association announces the inevitable.</p>  </div>  
          <p class="meta">12.15.20</p>  </div><div class="col">  
  <div>          </div>  
  <div>        <h3><a href="/2021/01/jhj-capitol-hill-117th">Crimson on Capitol Hill: 117th</a></h3>  </div>  
  <div>        <p>Four new House members boost the roster of alumni in Congress to 54.</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Research" class="second">Research</a> <div class="open"> <p
class="more">more <a href="/topic/Research">Research</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-research view-dom-id-73064585886722e5e251d372349712c3">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/01/feature-american-exception"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_055_image_0001_sm.jpg?itok=93NYmmbe" width="480" height="360" alt="An illustration by James Steinberg shows a heavenly hand extending down to the U.S. Capitol and attempting to influence members of Congress" /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by James Steinberg</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/feature-american-exception">The American Exception</a></h3>  </div>  
  <div>        <p><span>How faith shapes economic and social policy</span></p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/letters-mass-hall-making-space"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_003_image_0002_sm.jpg?itok=Vj1s69qe" width="480" height="360" alt="Photograph of Harvard president Lawrence S. Bacow" /></a><blockquote class="image-field-caption">
  <p class="caption">Lawrence S. Bacow</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/letters-mass-hall-making-space">Making Space</a></h3>  </div>  
  <div>        <p>As SEAS moves to Allston, President Bacow highlights the University’s newest innovation hub.</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/right-now-biological-vaccine-factories"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/hm_12.10.20_rn_cancer_dendritic-cell-on-gelatin-cryogel_sm.jpg?itok=OA6uKZ58" width="480" height="360" alt="Image shows a dendritic cell (shown in yellow) attached to a man-made polymer lattice inside a pill-sized implantable device." /></a><blockquote class="image-field-caption">
  <p class="caption">Dendritic cells (like the one shown in yellow, within a pink polymer support structure) can be activated to recognize cancer cells. After migrating to the lymph nodes and spleen, they then train immune-system T cells to attack and destroy tumors.</p><p class="caption credit">Image courtesy of the Wyss Institute at Harvard University</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/right-now-biological-vaccine-factories">Biological Vaccine Factories</a></h3>  </div>  
  <div>        <p>An implantable cancer vaccine shows promise in training the immune system to attack tumors.</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Students" class="second">Students</a>
<div class="open"> <p class="more">more <a
href="/topic/Students">Students</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-students view-dom-id-06d0461248edc85dca23dd1e2f7db681">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/12/jhj-yesterdays-news"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_032_image_0001_sm.jpg?itok=mFVP4UpN" width="480" height="360" alt="A drawing showing a large crossbar being hauled into place between two tall smokestacks to make a giant &quot;H&quot; for &quot;Harvard&quot;" /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Mark Steele</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/12/jhj-yesterdays-news">Yesterday&#039;s News</a></h3>  </div>  
  <div>        <p>Headlines from Harvard’s history</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/jhj-shows-go-on"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_033_image_0001_sm.jpg?itok=6x9TtVbi" width="480" height="360" alt="A Zoom screen shot of multiple Harvard student members of the College radio station, WHRB" /></a><blockquote class="image-field-caption">
  <p class="caption">Though WHRB had to initiate its newest members over Zoom, each student picked a traditional five-character radio name.</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/jhj-shows-go-on">The Shows Go On</a></h3>  </div>  
  <div>        <p>Extracurriculars cope despite COVID-19.</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/jhj-firstgen-inclusion-belonging"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_037_image_0001_sm.jpg?itok=TkWKo5z4" width="480" height="360" alt="Portrait of Rachel Gable, author of new book on first-generation students at elite colleges" /></a><blockquote class="image-field-caption">
  <p class="caption">Rachel Gable</p><p class="credit">Photograph by Harvard Magazine/JC</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/jhj-firstgen-inclusion-belonging">First-Gen Inclusion and Belonging</a></h3>  </div>  
  <div>        <p>Rachel Gable’s research on helping first-generation and low-income students succeed at elite colleges</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Alumni" class="second">Alumni</a> <div class="open"> <p
class="more">more <a href="/topic/Alumni">Alumni</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-alumni view-dom-id-63847439d1a2e05ab9a6f9cf2ba50968">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/12/harvard-reunions-alumni-meeting-to-be-virtual"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/hm_mj19_art_page_66_image_0001.jpg?itok=wH0o0xQR" width="480" height="360" alt="Photographic portrait of Philip W. Lovejoy, executive director, Harvard Alumni Association" /></a><blockquote class="image-field-caption">
  <p class="caption">Philip W. Lovejoy, executive director, Harvard Alumni Association</p><p class="credit">Photograph by Will Halsey/Courtesy of the Harvard Alumni Association</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/12/harvard-reunions-alumni-meeting-to-be-virtual">Reunions, Alumni Meeting to Be Virtual</a></h3>  </div>  
  <div>        <p>The alumni association announces the inevitable.</p>  </div>  
          <p class="meta">12.15.20</p>  </div><div class="col">  
  <div>          </div>  
  <div>        <h3><a href="/2021/01/jhj-capitol-hill-117th">Crimson on Capitol Hill: 117th</a></h3>  </div>  
  <div>        <p>Four new House members boost the roster of alumni in Congress to 54.</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/jhj-firstgen-inclusion-belonging"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_037_image_0001_sm.jpg?itok=TkWKo5z4" width="480" height="360" alt="Portrait of Rachel Gable, author of new book on first-generation students at elite colleges" /></a><blockquote class="image-field-caption">
  <p class="caption">Rachel Gable</p><p class="credit">Photograph by Harvard Magazine/JC</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/jhj-firstgen-inclusion-belonging">First-Gen Inclusion and Belonging</a></h3>  </div>  
  <div>        <p>Rachel Gable’s research on helping first-generation and low-income students succeed at elite colleges</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/section/harvard-squared"
class="second">Harvard Squared</a> <div class="open"> <p
class="more">more <a href="/section/harvard-squared">Harvard
Squared</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardsquared view-dom-id-429f274e04114f26604b4b3d5fc06d06">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/01/h2-staycation"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_024_image_0003_sm.jpg?itok=FGvnS45H" width="480" height="360" alt="Photo of a steaming pot to tea" /></a><blockquote class="image-field-caption">
  <p class="credit">Photo Courtesy of Mem Tea</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/01/h2-staycation">Create Your Own Spectacular Staycation</a></h3>  </div>  
  <div>        <p>Timely tips to brighten the season</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/h2-women-revolutionized-fashion"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/h2_dress_sm-1.jpg?itok=3dKZMomI" width="480" height="360" alt="Ornate eighteenth-century dress with wide hooped skirt" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on arrow at right to view image gallery</strong><br />(1 of 2) Among the 107 ensembles are an ornate <em>mantua, </em>c. 1760-65</p><p class="credit">Photograph courtesy of Kunstmuseum Den Haag</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/h2-women-revolutionized-fashion">“Made It: The Women Who Revolutionized Fashion”</a></h3>  </div>  
  <div>        <p>Highlighting 250 years of women in fashion</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/h2-berkshire-east-mountain-resort"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_018_image_0005_sm.jpg?itok=uuQBxFB7" width="480" height="360" alt="Skier in action at the top of a snow of snow-covered Berkshire East mountain " /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on arrow at right to view image gallery</strong><br />Berkshire East offers majestic views of the Deerfield River Valley. <span>(1 of 8)</span></p><p class="credit">Photograph courtesy of Berkshire East and Tino Specht</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/h2-berkshire-east-mountain-resort">Defying the Doldrums</a></h3>  </div>  
  <div>        <p>Skiing, snow tubing, and more in Western Massachusetts</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Opinion" class="second">Opinion</a> <div class="open"> <p
class="more">more <a href="/topic/Opinion">Opinion</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-opinion view-dom-id-108104a980fe41847b4b87de6dfc80f5">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/12/at-home-with-harvard-editors-favorite-stories-2020" class="active"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/at_home_2020editors.jpg?itok=Nq3V47vR" width="480" height="360" alt="" /></a>  </div>  
  <div>        <h3><a href="/2020/12/at-home-with-harvard-editors-favorite-stories-2020" class="active">At Home With Harvard: Editors&#039; Favorite Stories of 2020</a></h3>  </div>  
  <div>        <p>Our editors choose their favorite stories from the year.</p>  </div>  
          <p class="meta">12.16.20</p>  </div><div class="col">  
  <div>          </div>  
  <div>        <h3><a href="/2021/01/letters-cambridge-02138-jf21">Cambridge 02138</a></h3>  </div>  
  <div>        <p>The conservative, legacies, the Electoral College</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/letters-mass-hall-making-space"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_003_image_0002_sm.jpg?itok=Vj1s69qe" width="480" height="360" alt="Photograph of Harvard president Lawrence S. Bacow" /></a><blockquote class="image-field-caption">
  <p class="caption">Lawrence S. Bacow</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/letters-mass-hall-making-space">Making Space</a></h3>  </div>  
  <div>        <p>As SEAS moves to Allston, President Bacow highlights the University’s newest innovation hub.</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Arts" class="second">Arts</a> <div
class="open"> <p class="more">more <a href="/topic/Arts">Arts</a></p>
<div class="view view-articles-hover view-id-articles_hover view-display-id-arts view-dom-id-242430e62ea023349b3586eee22954a4">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/01/jhj-portrait-cassandra-albinson"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/jhj_hp_jf21_sm-1.jpg?itok=nWFiZ8l6" width="480" height="360" alt="A photograph of art historian Cassandra Albinson next to a photograph of a portrait of the Marquise de Pompadour applying pink rouge to her cheeks" /></a><blockquote class="image-field-caption">
  <p class="caption">Cassandra Albinson</p><p class="credit">Photograph by Stu Rosner; Painting: <em>Jeanne-Antoinette Poisson, Marquise de Pompadour</em> (1750) by François Boucher/Courtesy of the Harvard Art Museums/Fogg Museum, Bequest of Charles E. Dunlap</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/jhj-portrait-cassandra-albinson">Cassandra Albinson</a></h3>  </div>  
  <div>        <p>A curator takes a fresh look at portraits of aristocratic European women.</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/montage-magical-digressions"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_063_image_0003_sm.jpg?itok=GeDbNz5R" width="480" height="360" alt="Producer Jeff Schaffer sits between star Larry David (left) and another cast member on the “Curb Your Enthusiasm” set." /></a><blockquote class="image-field-caption">
  <p class="p2 caption"><span class="s1">Jeff Schaffer (in the center) on the set of <em>Curb Your Enthusiasm</em> with its star, Larry David, and fellow cast members</span></p><p class="p2 caption credit"><span class="s1"><span>Photograph by John P. Johnson/HBO</span></span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/montage-magical-digressions">“Magical Digressions”</a></h3>  </div>  
  <div>        <p>TV writer and producer Jeff Schaffer on how to be funny</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/h2-women-revolutionized-fashion"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/h2_dress_sm-1.jpg?itok=3dKZMomI" width="480" height="360" alt="Ornate eighteenth-century dress with wide hooped skirt" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on arrow at right to view image gallery</strong><br />(1 of 2) Among the 107 ensembles are an ornate <em>mantua, </em>c. 1760-65</p><p class="credit">Photograph courtesy of Kunstmuseum Den Haag</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/h2-women-revolutionized-fashion">“Made It: The Women Who Revolutionized Fashion”</a></h3>  </div>  
  <div>        <p>Highlighting 250 years of women in fashion</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div>
</li> <li> <a href="/topic/Sports" class="second">Sports</a> <div
class="open"> <p class="more">more <a
href="/topic/Sports">Sports</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-sports view-dom-id-7860342adfa0962491fa5aec186d620d">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/01/jhj-sports-laying-out"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_042_image_0002_sm.jpg?itok=M15IK0A6" width="480" height="360" alt="Harvard volleyball player Sandra Zeng setting a ball during a game" /></a><blockquote class="image-field-caption">
  <p class="caption">An adept passer and gritty defender, Zeng also finished fifth in the Ivy League in service aces.</p><p class="credit">Photograph by Gil Talbot/Harvard Athletic Communications</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/jhj-sports-laying-out">Laying Out</a></h3>  </div>  
  <div>        <p>Volleyball captain Sandra Zeng’s defensive focus</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/alumni-david-roberts"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_069_image_0002_sm.jpg?itok=7m1uKuI_" width="480" height="360" alt="David Roberts seated outdoors on a stone wall by the Charles River" /></a><blockquote class="image-field-caption">
  <p class="caption">Roberts pauses during a visit to the Watertown Riverfront Park Braille Trail, not far from his home.</p><p class="caption credit">Photograph by Martha Stewart</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/alumni-david-roberts">Defying Limits</a></h3>  </div>  
  <div>        <p>David Roberts: A lifetime of adventures, risks, and rewards</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2020/11/harvard-great-performances-andrew-fischer-16"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1120/gettyimages-459526560_sm.jpg?itok=734iPQ5P" width="480" height="360" alt="Andrew Fischer in runs up field with ball" title="Andrew Fischer" /></a><blockquote class="image-field-caption">
  <p class="caption">Crimson receiver and returner Andrew Fischer breaks loose for a 58-yard run in the second quarter—one of several huge plays on the day. </p><p class="caption credit">Photograph by Barry Chin/<em>The Boston Globe</em> via Getty Images</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/11/harvard-great-performances-andrew-fischer-16">Harvard Great Performances: Andrew Fischer ’16</a></h3>  </div>  
  <div>        <p>A sensational performance leads Harvard over Yale.</p>  </div>  
          <p class="meta">11.20.20</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Harvardiana" class="second">Harvardiana</a> <div
class="open"> <p class="more">more <a
href="/topic/Harvardiana">Harvardiana</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardiana view-dom-id-c54b6aeabb250ad302d7b97dd908c7e8">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/12/jhj-yesterdays-news"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_032_image_0001_sm.jpg?itok=mFVP4UpN" width="480" height="360" alt="A drawing showing a large crossbar being hauled into place between two tall smokestacks to make a giant &quot;H&quot; for &quot;Harvard&quot;" /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Mark Steele</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/12/jhj-yesterdays-news">Yesterday&#039;s News</a></h3>  </div>  
  <div>        <p>Headlines from Harvard’s history</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/feature-education-harvard-lawyer"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/tepper_web_sm-1.jpg?itok=pr1yGXBR" width="480" height="360" alt="Formal portrait of the Board of Editors for volume 70 of the “Harvard Law Review” (1956-1957), photographed on the steps of Austin Hall. The author, only the third woman admitted to Review membership, stands in the fourth row, at upper left." /></a><blockquote class="image-field-caption">
  <p class="caption">The Board of Editors for volume 70 of the <em>Harvard Law Review </em>(1956-1957), immortalized on the steps of Austin Hall. The author, only the third woman admitted to <em>Review </em>membership, stands in the fourth row, at upper left.</p><p class="credit">Photograph courtesy of Nancy Boxley Tepper/reproduction by KLK Photography</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/feature-education-harvard-lawyer">The Education of a Harvard Lawyer</a></h3>  </div>  
  <div>        <p>An alumna looks back.</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/college-pump-crimson-mr-green"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_072_image_0002_sm.jpg?itok=MM-X7vze" width="480" height="360" alt="Photograph of Rob Gogan, retired recycling director and acute observer of nature on campus" /></a><blockquote class="image-field-caption">
  <p class="caption">Rob Gogan</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/college-pump-crimson-mr-green">Crimson’s Mr. Green</a></h3>  </div>  
  <div>        <div class="page" title="Page 1"><div class="section"><div class="layoutArea"><div class="column"><p><span>The campus’s Mr. Green, accessing </span>acronyms, mathematician at work, and a distracted astronomer</p></div></div></div></div>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/podcast" class="second">Podcast</a> <div class="open
puzzlehover"> <div class="view view-articles-hover view-id-articles_hover view-display-id-podcast puzzles view-dom-id-9bf1865ac5b528c1bcb2fa1b55a3d717">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <h3><a href="/2020/carrie-lambert-beatty">Carrie Lambert-Beatty: What Happens When an Artwork Deceives Its Audience?</a></h3>  </div>  
          <p class="meta">11.30.20</p>  </div><div>  
  <div>        <h3><a href="/2020/francesca-dominici">Francesca Dominici: How Does Air Pollution Affect COVID-19?</a></h3>  </div>  
          <p class="meta">11.23.20</p>  </div><div>  
  <div>        <h3><a href="/2020/rebecca-henderson">Rebecca Henderson: Does Capitalism Need to be Reimagined?</a></h3>  </div>  
          <p class="meta">11.16.20</p>  </div><div>  
  <div>        <h3><a href="/2020/jeannie-suk-gersen">Jeannie Suk Gersen: Do Elite Colleges Discriminate Against Asian Americans? </a></h3>  </div>  
          <p class="meta">11.9.20</p>  </div><div>  
  <div>        <h3><a href="/2020/danielle-allen">Danielle Allen: What Do COVID-19 and Extreme Inequality Mean for American Democracy?  </a></h3>  </div>  
          <p class="meta">11.2.20</p>  </div><div>  
  <div>        <h3><a href="/2020/caroline-buckee">Caroline Buckee: Can Mobile-phone Data Help Control the Spread of the Coronavirus?</a></h3>  </div>  
          <p class="meta">10.26.20</p>  </div>    </div>
  
  
  
  
  
  
</div> <a
href="/topic/podcast"><img style="width:360px;float:left;margin:30px 0
10px 30px;" src="/sites/all/themes/custom/hmd7/images/podcast_hover.jpg"
alt="puzzles" /></a> <h3 style="clear:left;margin:30px 30px 5px
30px;font-size:22px;"><a href="/topic/podcast">Ask a Harvard
Professor</a></h3> <p style="margin-left:30px;font-size:16px">A new
podcast from <i>Harvard Magazine</i></p> <p style="margin-top:52px;"
class="more">more <a href="/topic/podcast">Podcast Episodes</a></p>
</div> </li> </ul> </div> <div class="safety"></div> </div> </li> <li>
<a href="#" class="top">Current Issue</a> <div class="currentissue
mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2020/12/at-home-with-harvard-editors-favorite-stories-2020"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-8f4713d6a702599ca047c0d279bee998">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2021/01"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xjf21_1x.jpg?itok=GQRU1bsG" width="300" height="376" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <p class="arrow">Read the
current issue<br /> <a href="/currentissue">January-February
2021</a></p> <div class="left"> <div class="view view-hovernav-features view-id-hovernav_features view-display-id-block view-dom-id-74f9b7dd6f28a5dc0b823daf030ff8a2">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <a href="/2021/01/treasure-conservative-curation"><img src="https://www.harvardmagazine.com/sites/default/files/styles/16x9_main/public/img/article/1220/hm_12.10.20_treasure2_sm.jpg?itok=IgkaHK-w" width="640" height="360" alt="An historic photograph from Radcliffe’s Schlesinger Library archives shows the 1936 exhibition on women scientists—in this case, folders of their published scholarship." /></a><blockquote class="image-field-caption">
  <p class="credit"><span>Photograph of the exhibit courtesy of Schlesinger Library/Radcliffe Institute for Advanced Study</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/treasure-conservative-curation">Conservative Curation</a></h3>  </div>  
  <div>        <p>“Women in Science” on display </p>  </div></div>    </div>
  
  
  
  
  
  
</div> </div> <div class="safety"></div>
</div> </li> <li> <a href="#" class="top">Archives</a> <div
class="archives mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2020/12/at-home-with-harvard-editors-favorite-stories-2020"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
class="left"> <div class="view view-from-the-archives view-id-from_the_archives view-display-id-block view-dom-id-e6e69268f93e24dc20d35c3edde63225">
            <div class="view-header">
      <p class="title">From the archives</p>    </div>
  
  
  
      <div class="view-content">
      <div>  
          <a href="/2017/07/palace-pottery"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0617/jun_online-1.jpg?itok=0f_opXah" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="credit">Photograph courtesy of Harvard Art Museums; ©President and Fellows of Harvard College</p></blockquote>
    
          <h3><a href="/2017/07/palace-pottery">Palace Pottery</a></h3>    
          <p><p>A collection of stunning Jun ceramics displayed—and analyzed</p></p>    
          <p class="meta"><a href="/2017/07">July-August 2017</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> <div class="view view-back-issues view-id-back_issues view-display-id-header view-dom-id-7ac71fb9968244fa86666584348fb643">
        
  
  
      <div class="view-content">
      <div class="views-row-odd views-row-first col">  
  <div>        <a href="/2020/11"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover_nd20_2x.jpg?itok=0vNHSePe" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2020/11">November-December 2020</a></p>  </div></div><div class="views-row-even col">  
  <div>        <a href="/2020/09"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xso20_1x.jpg?itok=5i6axahb" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2020/09">September-October 2020</a></p>  </div></div><div class="views-row-odd views-row-last col">  
  <div>        <a href="/2020/07"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xja20_1x.jpg?itok=Kc4Uh488" width="300" height="383" alt="Magazine cover for July - August 2020 issue." /></a>  </div>  
  <div>        <p><a href="/2020/07">July-August 2020</a></p>  </div></div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
  <a href="/back-issues">
    more <span>Back Issues</span>  </a>
</div>    </div>
  
  
</div> <div
class="safety"></div> </div> </li> <li> <a href="#" class="top">Class
Notes</a> <div class="notes mega"> <img alt="pointer" class="top"
src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a
href="/2020/12/at-home-with-harvard-editors-favorite-stories-2020"><img class="close"
alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a>  <div
class="notlogged" style="float:left;"><p class="calledout">To access
Class Notes or Obituaries, please <a href="/account"
style="text-decoration:underline;">log in</a> using your <strong>Harvard
Magazine account</strong> and verify your alumni status.</p> <p
class="arrowcall">Don't have a Harvard Magazine account? <a
href="/node/3782">Register Here</a> <p class="arrowcall"
style="margin-top:15px;">Or submit a <a href="/classnotes/submit">class
note</a> or <a href="/obituaries/submit">obituary</a></p></div>  <div class="safety"></div> </div> </li> <li> <a href="#"
class="top">Classifieds</a> <div class="classifieds mega"> <img
alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2020/12/at-home-with-harvard-editors-favorite-stories-2020"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <div
class="cell"> <a href="/classifieds/vacation-rentals"><img alt="vacation
rentals" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Vacation.jpeg" /></a> <p><a
href="/classifieds/vacation-rentals">Vacation Rentals &amp;
Travel</a></p> </div> <div class="cell"> <a
href="/classifieds/real-estate"><img alt="real estate" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_RealEstate.jpeg"
/></a> <p><a href="/classifieds/real-estate">Real Estate</a></p> </div>
<div class="cell"> <a href="/classifieds/personals"><img alt="personals"
src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Personals.jpeg" /></a> <p><a
href="/classifieds/personals">Personals</a></p> </div> <div
class="cell"> <a href="/classifieds/products-and-services"><img
alt="products and services" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_ProductsServices.jpeg" /></a> <p><a
href="/classifieds/products-and-services">Products &amp;
Services</a></p> </div> </div> <div class="safety"></div> <div
class="button"> <p><a
href="https://classifieds.harvardmagazine.com">Place an Ad</a></p>
</div> <h3>Special Sections</h3> <ul> 
<li><a
href="/classifieds/private-school">Education & Enrichment Resource</a></li>

                </ul> <hr /> <ul class="second"> <li><a
                href="/classifieds/faq">FAQ</a></li> <li><a
                href="/classifieds/tips">Tips &amp; Advice</a></li>
                <li><a href="/classifieds/pricing-sizes">Pricing &amp;
                Sizes</a></li> </ul> </div> </li> <li class="last"> <a
                href="/donate" target="_blank" class="top">Donate</a>
                <div class="donate mega"> <img alt="pointer" class="top"
                src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2020/12/at-home-with-harvard-editors-favorite-stories-2020"><img class="close"
                alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
                class="whitebox"> <h3>Show your Support for <br
                /><em>Harvard Magazine</em></h3> <p>Your donation today
                ensures that <em>Harvard Magazine</em> can continue to
                provide high-quality content and remain an editorially
                independent source of news about the Harvard
                community.</p> </div> <p class="subnav"><a
                href="/donate/why-we-need-your-support">Why Support
                Harvard Magazine?</a> | <a
                href="/donate/financial-update">Financial Update</a> |
                <a href="/donate/why-we-need-your-support">Donor
                Services</a></p> <div class="button"> <p><a
                target="_blank" href="/donate">Donate</a></p> </div>
                <div class="safety"></div> </div> </li> </ul>

</header>

<!-- MOBILE HEADER / HAMBURGER-->

<div class="burger mobile"> <a href="/"><img
alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <div class="burgerbtn"
id="burgerbtn"> <button class="xhamburger xhamburger--htx"> <span>toggle
menu</span> </button> </div>

     <div class="burger-menu"> <ul> <li><a
     href="https://harvardmagazine.com">Latest News</a></li> <li><a
     href="/currentissue">Current Issue</a></li> <li><a
     href="/back-issues">Back Issues</a></li> <li><a
     href="/section/harvard-squared">Harvard Squared</a></li> <li><a
     href="/classnotes/browse/issue/67826">Class Notes</a></li> <li><a
     href="/classifieds">Classifieds</a></li> <li><a
     href="http://donate.harvardmagazine.com">Donate</a></li> <li><a
     href="http://subscribe.harvardmagazine.com">Subscribe</a></li>
     </ul> <form class="search-form" role="search" onsubmit="if(this.search_block_form.value==&#039;Search&#039;){ alert(&#039;Please enter a search&#039;); return false; }" action="/2020/12/at-home-with-harvard-editors-favorite-stories-2020" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search&#039;;}" onfocus="if (this.value == &#039;Search&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-4h0gHGtD2JhoPFRwL4wPl2DMCtkcYpJ4oflrGMNDmTo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <p>Your
     <strong><em>independent</em></strong> source for Harvard news since
     1898</p> </div> </div>

<div id="promo">
      <div class="region region-promo">
    <div id="block-block-38" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70377"></broadstreet-zone>  </div>
</div>
<div id="block-block-93" class="block block-block desktop">

    
  <div class="content">
    <broadstreet-zone zone-id="70592"></broadstreet-zone>
  </div>
</div>
  </div>
</div>
<div id="mainleft">
      <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<article class="node-full ">
    <p class="field-primary-topic">
  At Home with Harvard</p>
        <h1>At Home With Harvard: Editors&#039; Favorite Stories of 2020</h1>
                    <p class="date">12.16.20</p>
            <div id="main-image">
        <div class="field field-name-field-image field-type-image field-label-hidden">
        <div id="29531" class="field-item even">
        <a class="fancybox" data-fancybox-group="gallerytop" rel="gallerytop" href="#29531" ><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_main/public/img/article/1220/at_home_2020editors.jpg?itok=OJzNfWhE" width="632" height="474" alt="" /></a><br />
        <img class="full" src="https://www.harvardmagazine.com/sites/default/files/img/article/1220/at_home_2020editors.jpg" />
                    <p class="caption"></p>
            <p class="credit"></p>
            </div>
    </div>
    </div>
        <aside class="icons">
        <a class="desktop" href="https://www.harvardmagazine.com/print/75261?page=all"><img width="34" src="https://www.harvardmagazine.com/sites/all/themes/custom/hmd7/images/share_Print.png" border="0" /></a>

    <!----->
        <!----->
        <div class="field field-name-field-share-buttons field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="At Home With Harvard: Editors&#039; Favorite Stories of 2020 - Harvard Magazine" addthis:url="https://www.harvardmagazine.com/2020/12/at-home-with-harvard-editors-favorite-stories-2020"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_pocket"></a>
</div>
</div></div></div>    </aside>
    <div style="float:left" class="desktop">
            </div>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p dir="ltr"><span><span class="firstwords">Our editors take great care</span> in choosing story topics for every issue. While some events from this year accounted for much of our web traffic (need one say “COVID”?), other articles brought our readers joy or provoked good, critical thought. Below, the editors share their pick(s) for their favorite(s) from the year. We hope you enjoy them just as much as we did. </span></p><h3 dir="ltr"><a href="https://www.harvardmagazine.com/2020/07/right-now-extinction-of-press" target="_blank">"The Extinction of the Press"</a></h3><p dir="ltr"><span class="firstwords">“There’s only one</span> private enterprise that is mentioned in the United States Constitution and it’s the press.” Martha Minow, former Law School dean and 300<span>th</span> Anniversary University Professor, is concerned about structural changes in the media landscape that the Founders of the United States could not have foreseen: social media, segregation of beliefs, and the demise of local newspapers. The devastating cutbacks in newsrooms across the nation are unhealthy, because democracy relies on an informed populace. Nurturing a healthy press is therefore a vital project, as author Erin O’Donnell describes in this story, and will require a variety of solutions, including government support—for which there are many precedents in American history. (For more on innovative ways to foster essential journalism, see the feature, <a href="https://www.harvardmagazine.com/2020/01/new-journalism-newspapers">“Renewing the News.”</a>)</p><p style="text-align: right;" dir="ltr"><span>~Jon Shaw, <em>Managing Editor</em></span></p><h3 dir="ltr"><a href="https://harvardmagazine.com/2020/07/features-roberto-gonzales" target="_blank">"From Neither Here Nor There"</a></h3><p dir="ltr"><span><span class="firstwords">Lydialyle Gibson</span> works incredibly hard to get to know her subjects: what in their lives, which of their passions, drives them. Her feature on sociologist and ethnographer Roberto Gonzales, who has documented the lives of illegal immigrants, is a model of the form, full of intensely human stories about people who lead an existence </span><em>“Ni de aquí, ni de allá”</em><span>: from neither here nor there. His book, </span><span><em>Lives in Limbo</em>, </span><span>is, as Jose Antonio Vargas wrote in the forward, “about stories of belonging and wanting to belong”: a fundamental human need. Bringing that story forward, during a time of intense national division over migration and immigrants, bridges the gap between politics and policymaking, and the humans caught in the middle, through no fault of their own. Gibson weaves into her account of the scholarship Gonzales’s own upbringing and now his teaching, intellectually grounded but infused with the greatest personal stakes imaginable. It is hard to forget a student’s final assignment, a poem with the lines, “I am from uncertain futures but hopeful spirits/ I am neither and both from there and from here/And one day I will be home.”</span></p><p style="text-align: right;"><span><span>~John S. Rosenberg, <em>Editor</em></span></span></p><h3><a href="https://harvardmagazine.com/2020/05/alumni-early-bird" target="_blank">"The Early Bird"</a></h3><div class="imagecenter" dir="ltr"><span><span class="firstwords"><img src="/sites/default/files/inline_images/2020-SepOct/hm_mj20_page_47_image_0003.jpg" alt="" width="438" height="293" /><br /></span></span><span class="caption">Barrett at a favorite birding site overlooking Turtle Pond, in Central Park, with Manhattan’s Upper East Side beyond</span><br /><span class="credit">Photograph by Robert Adam Mayer</span><span><span class="firstwords"><br /></span></span></div><p dir="ltr"><span><span class="firstwords">I really enjoyed</span> this profile of David Barrett, a dogged and enthusiastic New York birdwatcher who helped turn an exotic duck into a national sensation.</span></p><p style="text-align: right;"><span><span>~Jacob Sweet, <em>Associate Editor</em></span></span></p><h3><a href="https://harvardmagazine.com/2019/11/permission-to-know" target="_blank">"Permission to Know"</a><a href="https://harvardmagazine.com/2019/11/permission-to-know" target="_blank"></a> and <a href="https://harvardmagazine.com/2020/05/jhj-undergraduate-will-truth-prevail">"Will Truth Prevail"</a></h3><p dir="ltr"><span><span class="firstwords">Both Julie Chung and Drew Pendergrass</span>, our 2019-2020 Ledecky Undergraduate Fellows, were seniors during their year on staff. In “Permission to Know,” Julie, a social-anthropology concentrator, linked her discipline’s sometimes fraught past and present to a challenging summer of thesis research in Hawaii. Drew, a joint concentrator in physics and mathematics, examined the role of scientists in the public square in “Will Truth Prevail?” Their thoughtful, thought-provoking, and very personal essays grapple with what it means to be an intellectually honest, socially and ethically responsible scholar.</span></p><p style="text-align: right;" dir="ltr"><span>~Jean Martin, <em>Senior Editor</em></span></p><h3><a href="https://harvardmagazine.com/2020/07/features-one-small-step-for-music" target="_blank">"One Small Step for Music"</a> and <a href="https://harvardmagazine.com/2020/11/features-the-conservative">"The Conservative"</a></h3><div class="imagecenter" dir="ltr"><span><span><span class="firstwords"><img src="/sites/default/files/inline_images/2020-SepOct/f_douthat_0131-2_0.jpg" alt="" width="336" height="504" /><br /></span></span></span><span class="caption">Ross Douthat sees American society stagnating amid tired culture wars and a gridlocked political system.</span><br /><span class="credit">Photograph by Stu Rosner</span></div><p dir="ltr"><span><span class="firstwords">The First story</span> delved into the work of Peabody professor of music Alexander Rehding, highlighting the joys of intellectual curiosity and the importance of allowing one’s brain to grow unimpeded by what we “should” be learning. I also really enjoyed the Ross Douthat feature. It is an important contribution to the cause of furthering a deeper understanding of diverse perspectives during these complex political times. </span></p><p style="text-align: right;" dir="ltr"><span>~Nell Porter Brown, <em>Assistant Editor</em></span></p><h3><a href="https://www.harvardmagazine.com/2020/01/francis-su-math" target="_blank">"The Mystery of Mathematics"</a></h3><p dir="ltr"><span><span class="firstwords">Many readers</span> might have missed </span><a href="https://www.harvardmagazine.com/2020/01/francis-su-math"><span>"The Mystery of Mathematics," </span></a><span> a wonderful and lively review of the recent book, </span><span><em>Mathematics for Human Flourishing</em>,</span><span> by Francis Su, Ph.D. ’95. “Real math isn’t about memorizing arcane terminology, or following a set of rules and procedures laid out centuries ago, and has as much to do with workbooks and long division as real writing has to do with diagramming sentences or memorizing vocabulary,” our reviewer, Jacob Barandes, writes. “Real math is a quest driven by curiosity and wonder.” If you liked math in school, this piece will ring true and delight you. If you didn’t, that may have been because of how it was taught, and this review might just giving you a new way of thinking about it. </span></p><p style="text-align: right;" dir="ltr"><span>~Marina Bolotnikova, </span><em>Associate Editor </em></p><h3><a href="https://harvardmagazine.com/2020/05/right-now-butterfly-wings-new-light" target="_blank">"Butterfly Wings in a New Light"</a></h3><div class="imagecenter" dir="ltr"><span><span><span class="firstwords"><img src="/sites/default/files/inline_images/2020-SepOct/hm_mj20_page_01_image_0001.jpg" alt="" width="445" height="248" /><br /></span></span></span><span class="caption">Butterflies of six different species, photographed in infrared wavelengths, reveal patterns unseen in visible light.</span><br /><span class="credit">Image courtesy of Naomi Pierce and Nanfang Yu</span><br /><span><span class="firstwords"><br /></span></span></div><p dir="ltr"><span><span class="firstwords">I loved this story</span> by Bennett McIntosh, “Butterfly Wings in a New Light.” In a year filled with dire news on seemingly every front, this brief account of scientists’ surprising discovery about how butterflies interact with infrared light and “just how alive [their] wings really are” felt both delightful and profound. It’s a story about one small detail of insect biology, but it’s also about new knowledge and conventional wisdom and the vastness of what remains unknown. Plus, who could resist a story that contains the phrase “wing hearts”?</span></p><p style="text-align: right;" dir="ltr"><span>~Lydia Gibson, <em>Associate Editor</em></span></p><p dir="ltr"> </p><h3>More from <strong>“At Home with Harvard”</strong></h3><ul><li><a href="https://harvardmagazine.com/2020/03/at-home-with-harvard" target="_blank">Spring Blooms</a>: Your guide to accessing the Arnold Arboretum as the seasons turn in Boston</li><li><a href="https://harvardmagazine.com/2020/03/at-home-with-harvard-harvard-in-the-movies" target="_blank">Harvard in the Movies</a>: Our favorite stories about Harvardians on screen</li><li><a href="https://harvardmagazine.com/2020/04/at-home-with-harvard-the-literary-life" target="_blank">The Literary Life</a>: Our best stories about the practice and study of literature </li><li><a href="https://harvardmagazine.com/2020/04/at-home-with-harvard-night-at-the-museum" target="_blank">Night at the Museum</a>: Our coverage of Harvard’s rich museums and collections</li><li><a href="https://harvardmagazine.com/2020/04/at-home-with-harvard-nature-walks" target="_blank">Nature Walks</a>: Walking, running, and biking in Greater Boston’s green spaces, even while social distancing</li><li><span id="docs-internal-guid-e4a1111a-7fff-3f57-d6df-dc95ce5a0059"><a href="https://harvardmagazine.com/2020/04/at-home-with-harvard-supporting-local-businesses" target="_blank">Supporting Local Businesses</a>: Our extensive coverage of local restaurants and retailers, and how you can support them during this time of crisis</span></li><li><span id="docs-internal-guid-106e85c1-7fff-e565-6546-ab78e01ceae9"><a href="https://harvardmagazine.com/2020/04/at-home-with-harvard-medical-breakthroughs" target="_blank">Medical Breakthroughs</a>: Our best stories going deep into the ideas and personalities that will shape the medical care of tomorrow</span></li><li><a href="https://harvardmagazine.com/2020/04/at-home-with-harvard-rewriting-history" target="_blank">Rewriting History</a>: <span id="docs-internal-guid-f3da64c6-7fff-e80e-56bb-26bff5c9352f">From race and colonization to genetics and paleohistory, our favorite stories about the people reshaping the study of history</span></li><li><a href="https://harvardmagazine.com/2020/04/at-home-with-harvard-the-climate-crisis" target="_blank">The Climate Crisis</a>: Highlights from our wide-ranging coverage of the environment</li><li><a href="https://harvardmagazine.com/2020/04/at-home-with-harvard-crimson-sports-illustrated" target="_blank">Crimson Sports Illustrated</a>: With 2020 winter sports ending early and the spring collegiate season wiped out almost entirely, we look back at Crimson highlights from past years. </li><li><a href="https://harvardmagazine.com/2020/04/the-real-history-of-women-at-harvard">The Real History of Women at Harvard</a>: Stories covering the admission of women, the Harvard-Radcliffe merger, the rise of women in the faculty ranks, Harvard’s first woman president, and more</li><li><a href="https://harvardmagazine.com/2020/05/at-home-with-harvard-the-undergraduate">The Undergraduate</a>: Our favorite student essays on the undergraduate experience</li><li><a href="https://harvardmagazine.com/2020/05/at-home-with-harvard-the-secret-lives-of-animals" target="_blank">The Secret Lives of Animals</a>: From zoology and evolutionary science to animal-rights law to the joys of local wildlife, a selection of our favorite animal stories</li><li><a href="https://harvardmagazine.com/2020/05/at-home-with-harvard-harvard-on-the-small-screen" target="_blank">Harvard on the Small Screen</a>: Our coverage of the creators, writers, and actors in your favorite TV shows</li><li><a href="https://harvardmagazine.com/2020/05/at-home-with-harvard-extraordinary-lives" target="_blank">Extraordinary Lives</a>: From our “Vita” section, extraordinary profiles of authors, artists, activists, and more</li><li><a href="https://harvardmagazine.com/2020/05/at-home-with-harvard-great-legal-minds" target="_parent">Great Legal Minds</a>: Our favorite stories on the <span id="docs-internal-guid-0d5794ec-7fff-2583-2b45-6b6af353b8cd">minds reshaping American law</span></li><li><a href="https://www.harvardmagazine.com/2020/05/at-home-with-harvard-harvard-history-through-a-new-lens" target="_blank">Harvard History through a New Lens</a>: Some of our most notable stories about obscure, dark, or surprising episodes in Harvard’s history</li><li><a href="https://www.harvardmagazine.com/2020/06/at-home-with-harvard-health-and-fitness" target="_blank">Health and Fitness</a>: Our extensive coverage of Harvard’s breakthough health and wellness research</li><li><a href="https://www.harvardmagazine.com/2020/06/at-home-with-harvard-pride-month">Pride Month</a>: Stories of Harvard's LGBTQ life, research and history</li><li><a href="https://www.harvardmagazine.com/2020/06/at-home-with-harvard-inequality-in-america" target="_blank">Inequality in America</a>: Stories of America’s extreme inequality</li><li><a href="https://www.harvardmagazine.com/2020/06/at-home-with-harvard-the-immigrant-experience" target="_blank">The Immigrant Experience</a>: A selection of our writing on immigration, displacement, and the global refugee crisis</li><li><a href="https://harvardmagazine.com/2020/07/at-home-with-harvard-harvard-in-the-world" target="_blank">Harvard in the World</a>: <em>Harvard Magazine</em>’s coverage of the University’s expanding global reach</li><li><a href="https://harvardmagazine.com/2020/07/at-home-with-harvard-theater-and-broadway" target="_blank">Theater &amp; Broadway</a>: Harvardians take to the stage.</li><li><a href="https://harvardmagazine.com/2020/07/at-home-with-harvard-american-democracy" target="_blank">American Democracy</a>: Our coverage of the nation's ailing democracy</li><li><a href="https://www.harvardmagazine.com/2020/07/at-home-with-harvard-traveling-for-the-story">Traveling for the Story</a>: Stories from all over the world</li><li><a href="https://harvardmagazine.com/2020/08/at-home-with-harvard-library-treasures">Library Treasures</a>: Our coverage of Harvard’s libraries, more relevant than ever in an online world</li><li><a href="https://harvardmagazine.com/2020/08/at-home-with-harvard-women-in-sports" target="_blank">Women in Sports</a>: Celebrating women athletes raising the bar in their sports</li><li><a href="https://harvardmagazine.com/2020/09/at-home-with-harvard-back-to-school" target="_blank">Back to School</a>: Our coverage of the freshman experience at Harvard</li><li><a href="https://harvardmagazine.com/2020/09/at-home-with-harvard-remarkable-alumni">Remarkable Alumni</a>: Some Harvard matriculants really took the road less traveled. </li><li><a href="https://harvardmagazine.com/2020/10/at-home-with-harvard-sounds-of-music">Sounds of Music</a>: A selection of our stories on musicians, composers, conductors, music scholars, and more </li><li><a href="https://harvardmagazine.com/2020/10/at-home-with-harvard-election-day" target="_blank">Election Day</a>: Our stories on the forces that shaped the presidential election  in a year like no other </li><li><a href="https://harvardmagazine.com/2020/11/at-home-with-harvard-healthcare-in-america">Health Care in America</a>: Our top stories on the crises in American health care</li><li><a href="https://harvardmagazine.com/2020/11/at-home-with-harvard-the-art-of-the-profile" target="_blank">The Art of the Profile</a>: A selection of our readers’ and writers’ favorite longform profiles</li><li><a href="https://harvardmagazine.com/2020/12/at-home-with-harvard-most-popular-stories-2020" target="_blank">Our Most Popular Stories of 2020</a>: <span>Our most-read stories from a dynamic, unprecedented year. </span></li></ul></div></div></div>    <div class="mobile">
            </div>
    <div id="last"></div>
        <div class="adblock mobile">
    <broadstreet-zone zone-id="70378"></broadstreet-zone>
    </div>
</article>
  </div>
</div>
  </div>
</div>
<div id="rightside">
      <div class="region region-rightside">
    <div id="block-views-article-side-blocks-trending" class="block block-views">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-trending view-dom-id-a730f559b95f7f8c0199efedab419cda">
            <div class="view-header">
      <h3 class="arrow">On <span>Readers’</span> Radar</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="block-views-popular-block">    <ol>          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2021/01/feature-the-loneliness-pandemic">The Loneliness Pandemic</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2021/01/right-now-acupuncture-relieves-inflammation">How Acupuncture Relieves Inflammation</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2021/01/feature-american-exception">The American Exception</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2021/01/jhj-new-harvard-seas-center">“A 500-Year Building”</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2021/01/right-now-biological-vaccine-factories">Biological Vaccine Factories</a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-37" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70367"></broadstreet-zone>
  </div>
</div>
<div id="block-views-article-side-blocks-related" class="block block-views desktop">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-related view-dom-id-60dbe449722ccc006ddd2f016e2f8609">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2020/12/at-home-with-harvard-most-popular-stories-2020"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/at_home_2020.jpg?itok=5tMYrT4b" width="480" height="360" alt="" /></a>    
          <p><a href="/2020/12/at-home-with-harvard-most-popular-stories-2020">At Home with Harvard: Our Most Popular Stories of 2020</a></p>  </div><div class="row">  
          <a href="/2020/11/at-home-with-harvard-the-art-of-the-profile"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1120/at_home_theartoftheprofile.jpg?itok=ftnn9pER" width="480" height="360" alt="" /></a>    
          <p><a href="/2020/11/at-home-with-harvard-the-art-of-the-profile">At Home with Harvard: The Art of the Profile</a></p>  </div><div class="row">  
          <a href="/2020/11/at-home-with-harvard-healthcare-in-america"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1120/at_home_health_care.jpg?itok=rQKy5cyL" width="480" height="360" alt="" /></a>    
          <p><a href="/2020/11/at-home-with-harvard-healthcare-in-america">At Home with Harvard: Health Care in America</a></p>  </div>    </div>
  
  
  
  
      <div class="view-footer">
      <script>
var mleftH = document.getElementById('mainleft').clientHeight;

if (mleftH > 4600) {
document.getElementById('block-views-article-side-blocks-related').style.position = "absolute"
document.getElementById('block-views-article-side-blocks-related').style.top = "4365px"
document.getElementById('block-views-article-side-blocks-related').style.width = "300px"
}
</script>    </div>
  
  
</div>  </div>
</div>
<div id="block-views-article-side-blocks-block-1" class="block block-views mobile">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-block_1 view-dom-id-8b9a0195c101cde7daf36c939b2beb6b">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2020/12/at-home-with-harvard-most-popular-stories-2020"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/at_home_2020.jpg?itok=5tMYrT4b" width="480" height="360" alt="" /></a>    
          <p><a href="/2020/12/at-home-with-harvard-most-popular-stories-2020">At Home with Harvard: Our Most Popular Stories of 2020</a></p>  </div><div class="row">  
          <a href="/2020/11/at-home-with-harvard-the-art-of-the-profile"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1120/at_home_theartoftheprofile.jpg?itok=ftnn9pER" width="480" height="360" alt="" /></a>    
          <p><a href="/2020/11/at-home-with-harvard-the-art-of-the-profile">At Home with Harvard: The Art of the Profile</a></p>  </div><div class="row">  
          <a href="/2020/11/at-home-with-harvard-healthcare-in-america"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1120/at_home_health_care.jpg?itok=rQKy5cyL" width="480" height="360" alt="" /></a>    
          <p><a href="/2020/11/at-home-with-harvard-healthcare-in-america">At Home with Harvard: Health Care in America</a></p>  </div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-63" class="block block-block adblock desktop">

    
  <div class="content">
    <div id="secondaryad">

<broadstreet-zone zone-id="70376"></broadstreet-zone>

</div>

<script>
var leftH = document.getElementById('mainleft').clientHeight;

if (leftH < 4000) {
document.getElementById('secondaryad').style.display = "none"
} else {
document.getElementById('secondaryad').style.display = "block"
}
</script>  </div>
</div>
  </div>
</div>
<div id="leftside">
        </div>
<div id="mainright">
  
    </div>

<footer>
  <ul class="links">
    <li class="first"><a href="/about">Contact/About</a></li>
    <li><a href="/customerservice">Customer Service</a></li>
    <li><a href="/donate/why-we-need-your-support">Donor Services</a></li>
    <li><a href="/enews">E-Newsletters</a></li>
    <li><a href="/advertise">Advertise</a></li>
    <li><a href="/account">My Account</a></li>
    <li class="last"><a href="/about/faq">FAQ</a></li>
  </ul>
  <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/footerlogo.png" class="logo" /></a>
  <p>
    All Content &copy;1996-2020 Harvard Magazine Inc.<br />All right reserved<br />
    <a href="/about/privacy">Privacy Policy</a><br />
    <a href="https://accessibility.huit.harvard.edu/digital-accessibility-policy">Harvard University Digital Accessibility Policy</a><br />
    <a href="/copyright-issue">Report Copyright Infringement</a>
  </p>
  <a href="https://www.facebook.com/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/facebook.png" alt="facebook" /></a>
  <a href="https://twitter.com/harvardmagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/twitter.png" alt="twitter" /></a>
  <a href="https://www.linkedin.com/company/harvard-magazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/LinkedIn.png" alt="linkedin" /></a>
  <a href="https://www.youtube.com/user/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/youtube.png" alt="youtube" /></a>
  <a href="https://www.instagram.com/harvardmagazine/" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/instagram.png" alt="instagram" /></a>
</footer>

<!-- Google Code for Remarketing Audience -->

<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1003670379;
var google_conversion_label = "jcEvCJ3onwMQ65bL3gM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1003670379/?value=0&amp;label=jcEvCJ3onwMQ65bL3gM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Google Code for Remarketing Tag for Fundraising -->
<!--Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 871689905;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/871689905/?value=1&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</div>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_qwkAOsBR4yfk4EO8BhQM2ggE5L0NLoP8zYLENiNZCw4.js"></script>

<!-- Start disable-right-click -->
<script type="text/javascript">
var imgList = Array.from(document.getElementsByClassName("no-right-click"))
imgList.forEach(function (img) {
  img.addEventListener("contextmenu", function(e) {
    e.preventDefault();
  }, false);
})
</script>
<!-- End disable-right-click -->

</body>
</html>
