<!DOCTYPE html>
<html lang="en">

<head>
<!-- Google Tag Manager -->
<script src="/cdn-cgi/apps/head/g0PZQ5sEXh2o-Sr671d7pMGUcKQ.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TB87QF');</script>
<!-- End Google Tag Manager -->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.harvardmagazine.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Responses to Harvard Magazine’s questionnaire about the University’s challenges and opportunities—and Overseers’ role in leading the institution forward" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.harvardmagazine.com/2021/01/harvard-overseer-prospects-views" />
<link rel="shortlink" href="https://www.harvardmagazine.com/node/75305" />
<meta property="og:site_name" content="Harvard Magazine" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prospective Overseers State Their Views" />
<meta property="og:url" content="https://www.harvardmagazine.com/2021/01/harvard-overseer-prospects-views" />
<meta property="og:description" content="Responses to Harvard Magazine’s questionnaire about the University’s challenges and opportunities—and Overseers’ role in leading the institution forward" />
<meta property="og:updated_time" content="2021-01-19T12:19:59-05:00" />
<meta property="og:image" content="https://www.harvardmagazine.com/sites/default/files/img/article/0121/hm_1.15.21_loebhouse.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.harvardmagazine.com/2021/01/harvard-overseer-prospects-views" />
<meta name="twitter:title" content="Prospective Overseers State Their Views" />
<meta name="twitter:description" content="Responses to Harvard Magazine’s questionnaire about the University’s challenges and opportunities—and Overseers’ role in leading the institution forward" />
<meta property="article:published_time" content="2021-01-19T10:00:00-05:00" />
<meta property="article:modified_time" content="2021-01-19T12:19:59-05:00" />
<meta itemprop="name" content="Prospective Overseers State Their Views" />
<meta itemprop="description" content="Responses to Harvard Magazine’s questionnaire about the University’s challenges and opportunities—and Overseers’ role in leading the institution forward" />
<meta itemprop="image" content="https://www.harvardmagazine.com/sites/default/files/img/article/0121/hm_1.15.21_loebhouse.jpg" />
<title>Harvard Overseer Prospects’ Views | Harvard Magazine</title>
<!-- Below we set a hard viewport based on iPad (990 set width) vs non-iPad (device-width for responsive) in order to easily allow the iPad experience to mirror the desktop site. Ideally we'd do this with all tablets vs non-tablet but userAgent doesn't seem to have a parameter for tablets beyond iPads specifically. -->
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
(function(doc) {
    var viewport = document.getElementById('viewport');
    if ( navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i)) {
        viewport.setAttribute("content", "width=device-width, initial-scale=1.0");
    } else if ( navigator.userAgent.match(/iPad/i) ) {
        viewport.setAttribute("content", "width=990");
    }
}(document));
</script>
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_eQaT1DEQcH_zl3lhXLaSWKlfIdKD4TJKJCAL-WP80Q8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_eLrYnZj70bjzUGg-sXoucux2wJ02qAQbJtvejG0hgQE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_47wsLwCq0Mis0WgnONrX4BAuEq464tY5TrJiRM-nhZQ.css" media="all" />
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_TPRZmUmeC1mz3SQ7t4xnN3gdUVEXqJt0x0Q63NzH9Qs.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_OVPbB_G6a0BaUQWPcIP5J4XLJ00wvNTgg-TmPeIbq_Q.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_xLnDG6UdnEyeGnZTQvqm6VxcC1NVztU3LWAJEVT7g6U.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"hmd7","theme_token":"JOxTA5pL6Jh57QFGVtb6a_c0asPvrzIh97MNDcNCYYo","js":{"sites\/all\/modules\/contrib\/copyprevention\/copyprevention.js":1,"sites\/all\/modules\/contrib\/addthis\/addthis.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/fancybox\/fancybox.js":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.pack.js":1,"sites\/all\/libraries\/fancybox\/lib\/jquery.mousewheel-3.0.6.pack.js":1,"sites\/all\/modules\/contrib\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/burger.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/donationslider.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/jquery.megamenu.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/modernizr.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/spam-block.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.css":1,"sites\/all\/modules\/contrib\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/contrib\/custom_search\/custom_search.css":1,"sites\/all\/themes\/custom\/hmd7\/css\/style.css":1}},"fancybox":[],"custom_search":{"form_target":"_self","solr":0},"better_exposed_filters":{"views":{"issue_blocks":{"displays":{"h2":{"filters":[]},"ner":{"filters":[]}}},"article_side_blocks":{"displays":{"trending":{"filters":[]},"related":{"filters":[]},"block_1":{"filters":[]},"sidebars":{"filters":[]}}},"current_issue":{"displays":{"cover":{"filters":[]}}},"articles_hover":{"displays":{"news":{"filters":[]},"research":{"filters":[]},"students":{"filters":[]},"alumni":{"filters":[]},"harvardsquared":{"filters":[]},"opinion":{"filters":[]},"arts":{"filters":[]},"sports":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}},"harvardiana":{"filters":[]},"podcast":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}}}},"hovernav_features":{"displays":{"block":{"filters":[]}}},"from_the_archives":{"displays":{"block":{"filters":[]}}},"back_issues":{"displays":{"header":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/2021\/01\/harvard-overseer-prospects-views":true},"copyprevention":{"body":[],"images":[],"images_min_dimension":"100","transparentgif":"https:\/\/www.harvardmagazine.com\/sites\/all\/modules\/contrib\/copyprevention\/transparent.gif"},"field_group":{"hidden":"full"},"addthis":{"async":0,"domready":1,"widget_url":"https:\/\/s7.addthis.com\/js\/300\/addthis_widget.js","addthis_config":{"pubid":"","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":true,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"en"},"addthis_share":{"templates":{"twitter":"{{title}} {{url}} via @AddThis"}}}});
//--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '337855236975329');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=337855236975329&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Uo4/r1O7kI20L7", domain:"harvardmagazine.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uo4/r1O7kI20L7" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<script type="text/javascript">
jQuery(document).ready(function(){
    jQuery(".megamain").megamenu({ 'enable_js_shadow':false, 'show_method':'fadeIn', 'hide_method': 'fadeOut' });
});
</script>
<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.loadNetworkJS(5997)</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-75305 node-type-article" >
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1927538-9', 'auto');
ga('send', 'pageview');

</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB87QF" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="container">

    
<header class="desktop"> <p class="tagline">Your
<span>independent</span> source for Harvard news since 1898 | <a
href="http://subscribe.harvardmagazine.com" style=" color: #e51837;
font-family: 'open sans'">SUBSCRIBE</a></p> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-55dbc9410037e86887b421705dc8f010">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2021/01"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xjf21_1x.jpg?itok=GQRU1bsG" width="300" height="376" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <p class="login"> <a
href="/node/3782">Log-In</a> | <a href="/node/3782">Register</a> </p> <form class="search-form" role="search" onsubmit="if(this.search_block_form.value==&#039;Search&#039;){ alert(&#039;Please enter a search&#039;); return false; }" action="/2021/01/harvard-overseer-prospects-views" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search&#039;;}" onfocus="if (this.value == &#039;Search&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-M5A7oHIP6JKLXzOdWUjmniGZu7TpzWHt_jLPeBRfLdg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <ul class="main megamain"> <li> <a
href="#" class="top">Articles</a> <div class="articles mega"> <img
class="top" alt="pointer" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2021/01/harvard-overseer-prospects-views"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <ul
class="megaarticles"> <li class="news"> <a href="/topic/News"
class="second">News</a> <div class="open"> <p class="more">more <a
href="/topic/News">News</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-news view-dom-id-a1add5079fae5147371f116aa5970f1a">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/01/harvard-overseer-prospects-views" class="active"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0121/hm_1.15.21_loebhouse.jpg?itok=DltrwPho" width="480" height="360" alt="Photograph of entrance to Loeb House, where Harvard governing boards convene" /></a><blockquote class="image-field-caption">
  <p class="caption">Loeb House, where the governing boards convene </p><p class="credit">Image courtesy of Wikimedia Commons/ Caroline Culler</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/harvard-overseer-prospects-views" class="active">Prospective Overseers State Their Views</a></h3>  </div>  
  <div>        <p>Responses to <em>Harvard Magazine</em>’s questionnaire about the University’s challenges and opportunities—and Overseers’ role in leading the institution forward</p>  </div>  
          <p class="meta">1.19.21</p>  </div><div class="col">  
  <div>        <a href="/2021/01/u-s-representative-elise-stefanik-removed-from-iop-advisory-committee"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0121/belfer_center-2-1000x669-2.jpg?itok=qFeaaeKF" width="480" height="360" alt="Belfer Center at the Harvard Kennedy School" /></a><blockquote class="image-field-caption">
  <p class="caption"><span data-reactid="209">The Belfer Center at the Harvard Kennedy School</span></p><p class="caption credit"><span data-reactid="209">Image Courtesy of Wikimedia Commons/Bostonian13</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/u-s-representative-elise-stefanik-removed-from-iop-advisory-committee">U.S. Representative Elise Stefanik Removed from IOP Advisory Committee </a></h3>  </div>  
  <div>        <p>“Elise has made public assertions about voter fraud in November’s presidential election that have no basis in evidence,” Harvard Kennedy School dean Doug Elmendorf wrote. </p>  </div>  
          <p class="meta">1.12.21</p>  </div><div class="col">  
  <div>        <a href="/2021/01/competitive-harvard-overseer-race-shaping-up"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0121/hm_1.11.21_overseers_sm.jpg?itok=uJeJiEkh" width="480" height="360" alt="Photographic portraits of HAA nominating committee nominees for Harvard Board of Overseers: Top row, left to right: Christiana Goh Bardon, Mark J. Carney, Kimberly Nicole Dowdell, Christopher B. Howard. Bottom row, left to right: María Teresa Kumar, Raymond J. Lohier Jr., Terah Evaleen Lyons, Sheryl WuDunn" /></a><blockquote class="image-field-caption">
  <p class="caption">Top row, left to right: Christiana Goh Bardon, Mark J. Carney, Kimberly Nicole Dowdell, Christopher B. Howard. Bottom row, left to right: María Teresa Kumar, Raymond J. Lohier Jr., Terah Evaleen Lyons, Sheryl WuDunn</p><p class="credit">Photographs courtesy of Harvard Alumni Association</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/competitive-harvard-overseer-race-shaping-up">Another Competitive Overseers’ Election Takes Shape</a></h3>  </div>  
  <div>        <p>Nominating committee slate announced, as Harvard Forward slate seeks petition signatures.</p>  </div>  
          <p class="meta">1.12.21</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Research" class="second">Research</a> <div class="open"> <p
class="more">more <a href="/topic/Research">Research</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-research view-dom-id-86922ad04ffe8ccbc1184283499b1547">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/01/covid-19-variants"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0121/hm_1.7.21_cov2-1_sm.jpg?itok=9Ka5T4KO" width="480" height="360" alt="Headshots of Marc Lipsitch, William Hanage, Barry Bloom" /></a><blockquote class="image-field-caption">
  <p class="caption">From left to right: Marc Lipsitch, William Hanage, Barry Bloom</p><p class="caption credit">Photograph credits from left: Kent Dayton and the Harvard T.H. Chan School of Public Health (2)</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/covid-19-variants">Coronavirus Mutations Threaten to Worsen Pandemic</a></h3>  </div>  
  <div>        <p>Despite vaccines, Harvard scientists warn, more-transmissible variants make COVID-19 harder to control.</p>  </div>  
          <p class="meta">1.7.21</p>  </div><div class="col">  
  <div>        <a href="/2021/01/letters-mass-hall-making-space"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_003_image_0002_sm.jpg?itok=Vj1s69qe" width="480" height="360" alt="Photograph of Harvard president Lawrence S. Bacow" /></a><blockquote class="image-field-caption">
  <p class="caption">Lawrence S. Bacow</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/letters-mass-hall-making-space">Making Space</a></h3>  </div>  
  <div>        <p>As SEAS moves to Allston, President Bacow highlights the University’s newest innovation hub.</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/right-now-biological-vaccine-factories"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/hm_12.10.20_rn_cancer_dendritic-cell-on-gelatin-cryogel_sm.jpg?itok=OA6uKZ58" width="480" height="360" alt="Image shows a dendritic cell (shown in yellow) attached to a man-made polymer lattice inside a pill-sized implantable device." /></a><blockquote class="image-field-caption">
  <p class="caption">Dendritic cells (like the one shown in yellow, within a pink polymer support structure) can be activated to recognize cancer cells. After migrating to the lymph nodes and spleen, they then train immune-system T cells to attack and destroy tumors.</p><p class="caption credit">Image courtesy of the Wyss Institute at Harvard University</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/right-now-biological-vaccine-factories">Biological Vaccine Factories</a></h3>  </div>  
  <div>        <p>An implantable cancer vaccine shows promise in training the immune system to attack tumors.</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Students" class="second">Students</a>
<div class="open"> <p class="more">more <a
href="/topic/Students">Students</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-students view-dom-id-c32a504e9334194fd41e8684f350aaa9">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/12/jhj-yesterdays-news"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_032_image_0001_sm.jpg?itok=mFVP4UpN" width="480" height="360" alt="A drawing showing a large crossbar being hauled into place between two tall smokestacks to make a giant &quot;H&quot; for &quot;Harvard&quot;" /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Mark Steele</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/12/jhj-yesterdays-news">Yesterday&#039;s News</a></h3>  </div>  
  <div>        <p>Headlines from Harvard’s history</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/jhj-shows-go-on"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_033_image_0001_sm.jpg?itok=6x9TtVbi" width="480" height="360" alt="A Zoom screen shot of multiple Harvard student members of the College radio station, WHRB" /></a><blockquote class="image-field-caption">
  <p class="caption">Though WHRB had to initiate its newest members over Zoom, each student picked a traditional five-character radio name.</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/jhj-shows-go-on">The Shows Go On</a></h3>  </div>  
  <div>        <p>Extracurriculars cope despite COVID-19.</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/jhj-firstgen-inclusion-belonging"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_037_image_0001_sm.jpg?itok=TkWKo5z4" width="480" height="360" alt="Portrait of Rachel Gable, author of new book on first-generation students at elite colleges" /></a><blockquote class="image-field-caption">
  <p class="caption">Rachel Gable</p><p class="credit">Photograph by Harvard Magazine/JC</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/jhj-firstgen-inclusion-belonging">First-Gen Inclusion and Belonging</a></h3>  </div>  
  <div>        <p>Rachel Gable’s research on helping first-generation and low-income students succeed at elite colleges</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Alumni" class="second">Alumni</a> <div class="open"> <p
class="more">more <a href="/topic/Alumni">Alumni</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-alumni view-dom-id-40fabd0198465b00a8adc9b846cb307e">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/01/harvard-overseer-prospects-views" class="active"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0121/hm_1.15.21_loebhouse.jpg?itok=DltrwPho" width="480" height="360" alt="Photograph of entrance to Loeb House, where Harvard governing boards convene" /></a><blockquote class="image-field-caption">
  <p class="caption">Loeb House, where the governing boards convene </p><p class="credit">Image courtesy of Wikimedia Commons/ Caroline Culler</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/harvard-overseer-prospects-views" class="active">Prospective Overseers State Their Views</a></h3>  </div>  
  <div>        <p>Responses to <em>Harvard Magazine</em>’s questionnaire about the University’s challenges and opportunities—and Overseers’ role in leading the institution forward</p>  </div>  
          <p class="meta">1.19.21</p>  </div><div class="col">  
  <div>        <a href="/2021/01/u-s-representative-elise-stefanik-removed-from-iop-advisory-committee"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0121/belfer_center-2-1000x669-2.jpg?itok=qFeaaeKF" width="480" height="360" alt="Belfer Center at the Harvard Kennedy School" /></a><blockquote class="image-field-caption">
  <p class="caption"><span data-reactid="209">The Belfer Center at the Harvard Kennedy School</span></p><p class="caption credit"><span data-reactid="209">Image Courtesy of Wikimedia Commons/Bostonian13</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/u-s-representative-elise-stefanik-removed-from-iop-advisory-committee">U.S. Representative Elise Stefanik Removed from IOP Advisory Committee </a></h3>  </div>  
  <div>        <p>“Elise has made public assertions about voter fraud in November’s presidential election that have no basis in evidence,” Harvard Kennedy School dean Doug Elmendorf wrote. </p>  </div>  
          <p class="meta">1.12.21</p>  </div><div class="col">  
  <div>        <a href="/2021/01/competitive-harvard-overseer-race-shaping-up"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0121/hm_1.11.21_overseers_sm.jpg?itok=uJeJiEkh" width="480" height="360" alt="Photographic portraits of HAA nominating committee nominees for Harvard Board of Overseers: Top row, left to right: Christiana Goh Bardon, Mark J. Carney, Kimberly Nicole Dowdell, Christopher B. Howard. Bottom row, left to right: María Teresa Kumar, Raymond J. Lohier Jr., Terah Evaleen Lyons, Sheryl WuDunn" /></a><blockquote class="image-field-caption">
  <p class="caption">Top row, left to right: Christiana Goh Bardon, Mark J. Carney, Kimberly Nicole Dowdell, Christopher B. Howard. Bottom row, left to right: María Teresa Kumar, Raymond J. Lohier Jr., Terah Evaleen Lyons, Sheryl WuDunn</p><p class="credit">Photographs courtesy of Harvard Alumni Association</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/competitive-harvard-overseer-race-shaping-up">Another Competitive Overseers’ Election Takes Shape</a></h3>  </div>  
  <div>        <p>Nominating committee slate announced, as Harvard Forward slate seeks petition signatures.</p>  </div>  
          <p class="meta">1.12.21</p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/section/harvard-squared"
class="second">Harvard Squared</a> <div class="open"> <p
class="more">more <a href="/section/harvard-squared">Harvard
Squared</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardsquared view-dom-id-8500b428bc80a91257f5a87f7bb4ce2b">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/01/h2-staycation"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_024_image_0003_sm.jpg?itok=FGvnS45H" width="480" height="360" alt="Photo of a steaming pot to tea" /></a><blockquote class="image-field-caption">
  <p class="credit">Photo Courtesy of Mem Tea</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/01/h2-staycation">Create Your Own Spectacular Staycation</a></h3>  </div>  
  <div>        <p>Timely tips to brighten the season</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/h2-women-revolutionized-fashion"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/h2_dress_sm-1.jpg?itok=3dKZMomI" width="480" height="360" alt="Ornate eighteenth-century dress with wide hooped skirt" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on arrow at right to view image gallery</strong><br />(1 of 2) Among the 107 ensembles are an ornate <em>mantua, </em>c. 1760-65</p><p class="credit">Photograph courtesy of Kunstmuseum Den Haag</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/h2-women-revolutionized-fashion">“Made It: The Women Who Revolutionized Fashion”</a></h3>  </div>  
  <div>        <p>Highlighting 250 years of women in fashion</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/h2-berkshire-east-mountain-resort"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_018_image_0005_sm.jpg?itok=uuQBxFB7" width="480" height="360" alt="Skier in action at the top of a snow of snow-covered Berkshire East mountain " /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on arrow at right to view image gallery</strong><br />Berkshire East offers majestic views of the Deerfield River Valley. <span>(1 of 8)</span></p><p class="credit">Photograph courtesy of Berkshire East and Tino Specht</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/h2-berkshire-east-mountain-resort">Defying the Doldrums</a></h3>  </div>  
  <div>        <p>Skiing, snow tubing, and more in Western Massachusetts</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Opinion" class="second">Opinion</a> <div class="open"> <p
class="more">more <a href="/topic/Opinion">Opinion</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-opinion view-dom-id-29dc4e16912cd3378dc844ff102617be">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/12/at-home-with-harvard-editors-favorite-stories-2020"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/at_home_2020editors.jpg?itok=Nq3V47vR" width="480" height="360" alt="" /></a>  </div>  
  <div>        <h3><a href="/2020/12/at-home-with-harvard-editors-favorite-stories-2020">At Home With Harvard: Editors&#039; Favorite Stories of 2020</a></h3>  </div>  
  <div>        <p>Our editors choose their favorite stories from the year.</p>  </div>  
          <p class="meta">12.16.20</p>  </div><div class="col">  
  <div>          </div>  
  <div>        <h3><a href="/2021/01/letters-cambridge-02138-jf21">Cambridge 02138</a></h3>  </div>  
  <div>        <p>The conservative, legacies, the Electoral College</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/letters-mass-hall-making-space"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_003_image_0002_sm.jpg?itok=Vj1s69qe" width="480" height="360" alt="Photograph of Harvard president Lawrence S. Bacow" /></a><blockquote class="image-field-caption">
  <p class="caption">Lawrence S. Bacow</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/letters-mass-hall-making-space">Making Space</a></h3>  </div>  
  <div>        <p>As SEAS moves to Allston, President Bacow highlights the University’s newest innovation hub.</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Arts" class="second">Arts</a> <div
class="open"> <p class="more">more <a href="/topic/Arts">Arts</a></p>
<div class="view view-articles-hover view-id-articles_hover view-display-id-arts view-dom-id-45b1e1cba55a93468ecaf0023082215d">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/01/jhj-portrait-cassandra-albinson"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/jhj_hp_jf21_sm-1.jpg?itok=nWFiZ8l6" width="480" height="360" alt="A photograph of art historian Cassandra Albinson next to a photograph of a portrait of the Marquise de Pompadour applying pink rouge to her cheeks" /></a><blockquote class="image-field-caption">
  <p class="caption">Cassandra Albinson</p><p class="credit">Photograph by Stu Rosner; Painting: <em>Jeanne-Antoinette Poisson, Marquise de Pompadour</em> (1750) by François Boucher/Courtesy of the Harvard Art Museums/Fogg Museum, Bequest of Charles E. Dunlap</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/jhj-portrait-cassandra-albinson">Cassandra Albinson</a></h3>  </div>  
  <div>        <p>A curator takes a fresh look at portraits of aristocratic European women.</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/montage-magical-digressions"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_063_image_0003_sm.jpg?itok=GeDbNz5R" width="480" height="360" alt="Producer Jeff Schaffer sits between star Larry David (left) and another cast member on the “Curb Your Enthusiasm” set." /></a><blockquote class="image-field-caption">
  <p class="p2 caption"><span class="s1">Jeff Schaffer (in the center) on the set of <em>Curb Your Enthusiasm</em> with its star, Larry David, and fellow cast members</span></p><p class="p2 caption credit"><span class="s1"><span>Photograph by John P. Johnson/HBO</span></span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/montage-magical-digressions">“Magical Digressions”</a></h3>  </div>  
  <div>        <p>TV writer and producer Jeff Schaffer on how to be funny</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/h2-women-revolutionized-fashion"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/h2_dress_sm-1.jpg?itok=3dKZMomI" width="480" height="360" alt="Ornate eighteenth-century dress with wide hooped skirt" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on arrow at right to view image gallery</strong><br />(1 of 2) Among the 107 ensembles are an ornate <em>mantua, </em>c. 1760-65</p><p class="credit">Photograph courtesy of Kunstmuseum Den Haag</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/h2-women-revolutionized-fashion">“Made It: The Women Who Revolutionized Fashion”</a></h3>  </div>  
  <div>        <p>Highlighting 250 years of women in fashion</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div>
</li> <li> <a href="/topic/Sports" class="second">Sports</a> <div
class="open"> <p class="more">more <a
href="/topic/Sports">Sports</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-sports view-dom-id-046a495cd72de146600434f5439443f4">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/01/jhj-sports-laying-out"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_042_image_0002_sm.jpg?itok=M15IK0A6" width="480" height="360" alt="Harvard volleyball player Sandra Zeng setting a ball during a game" /></a><blockquote class="image-field-caption">
  <p class="caption">An adept passer and gritty defender, Zeng also finished fifth in the Ivy League in service aces.</p><p class="credit">Photograph by Gil Talbot/Harvard Athletic Communications</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/jhj-sports-laying-out">Laying Out</a></h3>  </div>  
  <div>        <p>Volleyball captain Sandra Zeng’s defensive focus</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/alumni-david-roberts"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_069_image_0002_sm.jpg?itok=7m1uKuI_" width="480" height="360" alt="David Roberts seated outdoors on a stone wall by the Charles River" /></a><blockquote class="image-field-caption">
  <p class="caption">Roberts pauses during a visit to the Watertown Riverfront Park Braille Trail, not far from his home.</p><p class="caption credit">Photograph by Martha Stewart</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/alumni-david-roberts">Defying Limits</a></h3>  </div>  
  <div>        <p>David Roberts: A lifetime of adventures, risks, and rewards</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2020/11/harvard-great-performances-andrew-fischer-16"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1120/gettyimages-459526560_sm.jpg?itok=734iPQ5P" width="480" height="360" alt="Andrew Fischer in runs up field with ball" title="Andrew Fischer" /></a><blockquote class="image-field-caption">
  <p class="caption">Crimson receiver and returner Andrew Fischer breaks loose for a 58-yard run in the second quarter—one of several huge plays on the day. </p><p class="caption credit">Photograph by Barry Chin/<em>The Boston Globe</em> via Getty Images</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/11/harvard-great-performances-andrew-fischer-16">Harvard Great Performances: Andrew Fischer ’16</a></h3>  </div>  
  <div>        <p>A sensational performance leads Harvard over Yale.</p>  </div>  
          <p class="meta">11.20.20</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Harvardiana" class="second">Harvardiana</a> <div
class="open"> <p class="more">more <a
href="/topic/Harvardiana">Harvardiana</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardiana view-dom-id-491592b113fa60ef1dec6a15802371b9">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2020/12/jhj-yesterdays-news"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/binder1_page_032_image_0001_sm.jpg?itok=mFVP4UpN" width="480" height="360" alt="A drawing showing a large crossbar being hauled into place between two tall smokestacks to make a giant &quot;H&quot; for &quot;Harvard&quot;" /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Mark Steele</p></blockquote>
  </div>  
  <div>        <h3><a href="/2020/12/jhj-yesterdays-news">Yesterday&#039;s News</a></h3>  </div>  
  <div>        <p>Headlines from Harvard’s history</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/treasure-conservative-curation"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/hm_12.10.20_treasure2_sm.jpg?itok=l6ZlEqAw" width="480" height="360" alt="An historic photograph from Radcliffe’s Schlesinger Library archives shows the 1936 exhibition on women scientists—in this case, folders of their published scholarship." /></a><blockquote class="image-field-caption">
  <p class="credit"><span>Photograph of the exhibit courtesy of Schlesinger Library/Radcliffe Institute for Advanced Study</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/treasure-conservative-curation">Conservative Curation</a></h3>  </div>  
  <div>        <p>“Women in Science” on display</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/01/feature-education-harvard-lawyer"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/tepper_web_sm-1.jpg?itok=pr1yGXBR" width="480" height="360" alt="Formal portrait of the Board of Editors for volume 70 of the “Harvard Law Review” (1956-1957), photographed on the steps of Austin Hall. The author, only the third woman admitted to Review membership, stands in the fourth row, at upper left." /></a><blockquote class="image-field-caption">
  <p class="caption">The Board of Editors for volume 70 of the <em>Harvard Law Review </em>(1956-1957), immortalized on the steps of Austin Hall. The author, only the third woman admitted to <em>Review </em>membership, stands in the fourth row, at upper left.</p><p class="credit">Photograph courtesy of Nancy Boxley Tepper/reproduction by KLK Photography</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/feature-education-harvard-lawyer">The Education of a Harvard Lawyer</a></h3>  </div>  
  <div>        <p>An alumna looks back.</p>  </div>  
          <p class="meta"><a href="/2021/01">January-February 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/podcast" class="second">Podcast</a> <div class="open
puzzlehover"> <div class="view view-articles-hover view-id-articles_hover view-display-id-podcast puzzles view-dom-id-2d53cf1f0306fc7734244cb134dbea46">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <h3><a href="/2020/carrie-lambert-beatty">Carrie Lambert-Beatty: What Happens When an Artwork Deceives Its Audience?</a></h3>  </div>  
          <p class="meta">11.30.20</p>  </div><div>  
  <div>        <h3><a href="/2020/francesca-dominici">Francesca Dominici: How Does Air Pollution Affect COVID-19?</a></h3>  </div>  
          <p class="meta">11.23.20</p>  </div><div>  
  <div>        <h3><a href="/2020/rebecca-henderson">Rebecca Henderson: Does Capitalism Need to be Reimagined?</a></h3>  </div>  
          <p class="meta">11.16.20</p>  </div><div>  
  <div>        <h3><a href="/2020/jeannie-suk-gersen">Jeannie Suk Gersen: Do Elite Colleges Discriminate Against Asian Americans? </a></h3>  </div>  
          <p class="meta">11.9.20</p>  </div><div>  
  <div>        <h3><a href="/2020/danielle-allen">Danielle Allen: What Do COVID-19 and Extreme Inequality Mean for American Democracy?  </a></h3>  </div>  
          <p class="meta">11.2.20</p>  </div><div>  
  <div>        <h3><a href="/2020/caroline-buckee">Caroline Buckee: Can Mobile-phone Data Help Control the Spread of the Coronavirus?</a></h3>  </div>  
          <p class="meta">10.26.20</p>  </div>    </div>
  
  
  
  
  
  
</div> <a
href="/topic/podcast"><img style="width:360px;float:left;margin:30px 0
10px 30px;" src="/sites/all/themes/custom/hmd7/images/podcast_hover.jpg"
alt="puzzles" /></a> <h3 style="clear:left;margin:30px 30px 5px
30px;font-size:22px;"><a href="/topic/podcast">Ask a Harvard
Professor</a></h3> <p style="margin-left:30px;font-size:16px">A new
podcast from <i>Harvard Magazine</i></p> <p style="margin-top:52px;"
class="more">more <a href="/topic/podcast">Podcast Episodes</a></p>
</div> </li> </ul> </div> <div class="safety"></div> </div> </li> <li>
<a href="#" class="top">Current Issue</a> <div class="currentissue
mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2021/01/harvard-overseer-prospects-views"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-55dbc9410037e86887b421705dc8f010">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2021/01"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xjf21_1x.jpg?itok=GQRU1bsG" width="300" height="376" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <p class="arrow">Read the
current issue<br /> <a href="/currentissue">January-February
2021</a></p> <div class="left"> <div class="view view-hovernav-features view-id-hovernav_features view-display-id-block view-dom-id-f15df68e5e9079bd2c09d699e5e27517">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <a href="/2021/01/feature-american-exception"><img src="https://www.harvardmagazine.com/sites/default/files/styles/16x9_main/public/img/article/1220/binder1_page_055_image_0001_sm.jpg?itok=Uu-ukSq0" width="640" height="360" alt="An illustration by James Steinberg shows a heavenly hand extending down to the U.S. Capitol and attempting to influence members of Congress" /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by James Steinberg</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/01/feature-american-exception">The American Exception</a></h3>  </div>  
  <div>        <p>How faith shapes economic and social policy</p>  </div></div>    </div>
  
  
  
  
  
  
</div> </div> <div class="safety"></div>
</div> </li> <li> <a href="#" class="top">Archives</a> <div
class="archives mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2021/01/harvard-overseer-prospects-views"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
class="left"> <div class="view view-from-the-archives view-id-from_the_archives view-display-id-block view-dom-id-02e0f5be415c02b75a4f745b720dc20b">
            <div class="view-header">
      <p class="title">From the archives</p>    </div>
  
  
  
      <div class="view-content">
      <div>  
          <a href="/2017/07/palace-pottery"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0617/jun_online-1.jpg?itok=0f_opXah" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="credit">Photograph courtesy of Harvard Art Museums; ©President and Fellows of Harvard College</p></blockquote>
    
          <h3><a href="/2017/07/palace-pottery">Palace Pottery</a></h3>    
          <p><p>A collection of stunning Jun ceramics displayed—and analyzed</p></p>    
          <p class="meta"><a href="/2017/07">July-August 2017</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> <div class="view view-back-issues view-id-back_issues view-display-id-header view-dom-id-e8a9c4d8685fde228dfd75fbab8de198">
        
  
  
      <div class="view-content">
      <div class="views-row-odd views-row-first col">  
  <div>        <a href="/2020/11"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover_nd20_2x.jpg?itok=0vNHSePe" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2020/11">November-December 2020</a></p>  </div></div><div class="views-row-even col">  
  <div>        <a href="/2020/09"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xso20_1x.jpg?itok=5i6axahb" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2020/09">September-October 2020</a></p>  </div></div><div class="views-row-odd views-row-last col">  
  <div>        <a href="/2020/07"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xja20_1x.jpg?itok=Kc4Uh488" width="300" height="383" alt="Magazine cover for July - August 2020 issue." /></a>  </div>  
  <div>        <p><a href="/2020/07">July-August 2020</a></p>  </div></div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
  <a href="/back-issues">
    more <span>Back Issues</span>  </a>
</div>    </div>
  
  
</div> <div
class="safety"></div> </div> </li> <li> <a href="#" class="top">Class
Notes</a> <div class="notes mega"> <img alt="pointer" class="top"
src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a
href="/2021/01/harvard-overseer-prospects-views"><img class="close"
alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a>  <div
class="notlogged" style="float:left;"><p class="calledout">To access
Class Notes or Obituaries, please <a href="/account"
style="text-decoration:underline;">log in</a> using your <strong>Harvard
Magazine account</strong> and verify your alumni status.</p> <p
class="arrowcall">Don't have a Harvard Magazine account? <a
href="/node/3782">Register Here</a> <p class="arrowcall"
style="margin-top:15px;">Or submit a <a href="/classnotes/submit">class
note</a> or <a href="/obituaries/submit">obituary</a></p></div>  <div class="safety"></div> </div> </li> <li> <a href="#"
class="top">Classifieds</a> <div class="classifieds mega"> <img
alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2021/01/harvard-overseer-prospects-views"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <div
class="cell"> <a href="/classifieds/vacation-rentals"><img alt="vacation
rentals" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Vacation.jpeg" /></a> <p><a
href="/classifieds/vacation-rentals">Vacation Rentals &amp;
Travel</a></p> </div> <div class="cell"> <a
href="/classifieds/real-estate"><img alt="real estate" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_RealEstate.jpeg"
/></a> <p><a href="/classifieds/real-estate">Real Estate</a></p> </div>
<div class="cell"> <a href="/classifieds/personals"><img alt="personals"
src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Personals.jpeg" /></a> <p><a
href="/classifieds/personals">Personals</a></p> </div> <div
class="cell"> <a href="/classifieds/products-and-services"><img
alt="products and services" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_ProductsServices.jpeg" /></a> <p><a
href="/classifieds/products-and-services">Products &amp;
Services</a></p> </div> </div> <div class="safety"></div> <div
class="button"> <p><a
href="https://classifieds.harvardmagazine.com">Place an Ad</a></p>
</div> <h3>Special Sections</h3> <ul> 
<li><a
href="/classifieds/private-school">Education & Enrichment Resource</a></li>

                </ul> <hr /> <ul class="second"> <li><a
                href="/classifieds/faq">FAQ</a></li> <li><a
                href="/classifieds/tips">Tips &amp; Advice</a></li>
                <li><a href="/classifieds/pricing-sizes">Pricing &amp;
                Sizes</a></li> </ul> </div> </li> <li class="last"> <a
                href="/donate" target="_blank" class="top">Donate</a>
                <div class="donate mega"> <img alt="pointer" class="top"
                src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2021/01/harvard-overseer-prospects-views"><img class="close"
                alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
                class="whitebox"> <h3>Show your Support for <br
                /><em>Harvard Magazine</em></h3> <p>Your donation today
                ensures that <em>Harvard Magazine</em> can continue to
                provide high-quality content and remain an editorially
                independent source of news about the Harvard
                community.</p> </div> <p class="subnav"><a
                href="/donate/why-we-need-your-support">Why Support
                Harvard Magazine?</a> | <a
                href="/donate/financial-update">Financial Update</a> |
                <a href="/donate/why-we-need-your-support">Donor
                Services</a></p> <div class="button"> <p><a
                target="_blank" href="/donate">Donate</a></p> </div>
                <div class="safety"></div> </div> </li> </ul>

</header>

<!-- MOBILE HEADER / HAMBURGER-->

<div class="burger mobile"> <a href="/"><img
alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <div class="burgerbtn"
id="burgerbtn"> <button class="xhamburger xhamburger--htx"> <span>toggle
menu</span> </button> </div>

     <div class="burger-menu"> <ul> <li><a
     href="https://harvardmagazine.com">Latest News</a></li> <li><a
     href="/currentissue">Current Issue</a></li> <li><a
     href="/back-issues">Back Issues</a></li> <li><a
     href="/section/harvard-squared">Harvard Squared</a></li> <li><a
     href="/classnotes/browse/issue/67826">Class Notes</a></li> <li><a
     href="/classifieds">Classifieds</a></li> <li><a
     href="http://donate.harvardmagazine.com">Donate</a></li> <li><a
     href="http://subscribe.harvardmagazine.com">Subscribe</a></li>
     </ul> <form class="search-form" role="search" onsubmit="if(this.search_block_form.value==&#039;Search&#039;){ alert(&#039;Please enter a search&#039;); return false; }" action="/2021/01/harvard-overseer-prospects-views" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search&#039;;}" onfocus="if (this.value == &#039;Search&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-M5A7oHIP6JKLXzOdWUjmniGZu7TpzWHt_jLPeBRfLdg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <p>Your
     <strong><em>independent</em></strong> source for Harvard news since
     1898</p> </div> </div>

<div id="promo">
      <div class="region region-promo">
    <div id="block-block-38" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70377"></broadstreet-zone>  </div>
</div>
<div id="block-block-93" class="block block-block desktop">

    
  <div class="content">
    <broadstreet-zone zone-id="70592"></broadstreet-zone>
  </div>
</div>
  </div>
</div>
<div id="mainleft">
      <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<article class="node-full ">
    <p class="field-primary-topic">
  News</p>
        <h1>Prospective Overseers State Their Views</h1>
            <p class="byline">by <a href="/profile/John-S-Rosenberg">John S. Rosenberg</a></p>
                <p class="date">1.19.21</p>
            <div id="main-image">
        <div class="field field-name-field-image field-type-image field-label-hidden">
        <div id="29567" class="field-item even">
        <a class="fancybox" data-fancybox-group="gallerytop" rel="gallerytop" href="#29567" ><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_main/public/img/article/0121/hm_1.15.21_loebhouse.jpg?itok=Dnir_ScF" width="632" height="474" alt="Photograph of entrance to Loeb House, where Harvard governing boards convene" /><blockquote class="image-field-caption">
  <p class="caption">Loeb House, where the governing boards convene </p><p class="credit">Image courtesy of Wikimedia Commons/ Caroline Culler</p></blockquote>
</a><br />
        <img class="full" src="https://www.harvardmagazine.com/sites/default/files/img/article/0121/hm_1.15.21_loebhouse.jpg" />
        <p class="caption">Loeb House, where the governing boards convene&nbsp;</p><p class="credit">Image courtesy of Wikimedia Commons/ Caroline Culler</p>    </div>
    </div>
    </div>
        <aside class="icons">
        <a class="desktop" href="https://www.harvardmagazine.com/print/75305?page=all"><img width="34" src="https://www.harvardmagazine.com/sites/all/themes/custom/hmd7/images/share_Print.png" border="0" /></a>

    <!----->
        <!----->
        <div class="field field-name-field-share-buttons field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="Prospective Overseers State Their Views - Harvard Magazine" addthis:url="https://www.harvardmagazine.com/2021/01/harvard-overseer-prospects-views"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_pocket"></a>
</div>
</div></div></div>    </aside>
    <div style="float:left" class="desktop">
            </div>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><span class="firstwords">In light of</span> the importance of the annual election for members of Harvard’s Board of Overseers—and heightened interest stemming from <a href="https://www.harvardmagazine.com/2020/08/harvard-divestment-advocates-win-overseer-seats">last year’s vigorously contested results</a> and the possibility of <a href="https://harvardmagazine.com/2021/01/competitive-harvard-overseer-race-shaping-up#overlay-context=">a similar contest this year</a>—<em>Harvard Magazine</em> is providing enhanced coverage. We asked each candidate presented by the HAA nominating committee and each member of the Harvard Forward slate seeking a place on the ballot by petition to answer these questions:</p><blockquote><p>• What are the most important challenges facing the University—and what are its most significant opportunities?<br /><span>• What is the Board of Overseers’ role in Harvard’s response to those challenges—and in its efforts to realize those opportunities?</span><span> </span><br />• How do your experiences and interests bear on the prior two questions?<br />• Why are you standing for election as an Overseer now? </p></blockquote><p>Their responses are presented here, unedited, in two groups (HAA nominating committee candidates, <a href="https://harvardmagazine.com/2021/01/harvard-overseer-prospects-views#HarvardForward">Harvard Forward slate</a>), in alphabetical order within each cohort. The petitioners have to submit signatures by February 3. Balloting is scheduled to begin April 1, and to conclude May 18.</p><h3>HAA Nominating Committee Candidates</h3><div class="imageleft"><strong><img src="/sites/default/files/inline_images/bardon_photo_ovr_2020_0.jpg" alt="" width="125" /><br /></strong><span class="caption">Christiana Goh Bardon</span><strong><br /></strong><span class="credit">Image Courtesy of HAA</span></div><p><strong>Christiana Goh Bardon, M.D. ’98, M.B.A. ’03, </strong><strong>Managing Director, Oncology Impact Fund and</strong><strong> </strong><strong>Founder, Managing Member, Portfolio Manager, Burrage Capital</strong></p><p><em>What are the most important challenges facing the University—and what are its most significant opportunities?</em></p><p><span class="firstwords">One of the major challenges</span> confronting Harvard is our society’s mistrust of elites, intellectualism and academic expertise. The popular press now considers elite academic credentials to indicate that a candidate is privileged and out of touch with the majority of the population. Additionally, information from elite institutions is being doubted, as we see extensive distrust and even conspiracy theories surrounding topics such as COVID infections, vaccinations (in general) and climate change. It is critical that Harvard takes a leadership role in combatting misinformation, instilling trust in science and in academic expertise.  </p><p><em>What is the Board of Overseers’ role in Harvard’s response to those challenges—and in its efforts to realize those opportunities?</em></p><p><span class="firstwords">One way to combat</span> anti-elitism is to bring diversity into the Harvard community. The Board of Overseers will play an important role in Harvard by overseeing the pursuit of diversity in the Harvard Community. That means not only diversity of race, and gender, but also socioeconomic and geographic diversity. We must specifically demonstrate that our graduates are neither privileged nor out of touch. The benefits of Harvard should reach all corners and levels of both our society and the global community. </p><p>Additionally, Harvard must ensure that our students and graduates become ambassadors and leaders to the society at large. They must play a role in educating the broader community and in applying their training to problems that are meaningful to those communities. The Board of Overseers, in its review of academic departments, must ensure that our academic pursuits continue to find applicability and relevance in today’s world. </p><p><em>How do your experiences and interests bear on the prior two questions?</em></p><p><span class="firstwords">My career</span> in medicine and biotechnology has been focused on the pursuit of scientific expertise, and its application to real world problems in medicine and health. My personal experiences as a first-generation immigrant, coming from a family of entrepreneurs, have broadened my perspectives of society’s real world problems.</p><p><em>Why are you standing for election as an Overseer now? </em></p><p><span class="firstwords">I am excited</span> to give back to Harvard, which has transformed my own life. My experiences at Harvard have been focused at the Harvard Medical School (M.D. ’98) as well as Harvard Business School (M.B.A. ’03). I have served on the Board of Fellows at the Harvard Medical School and am excited to work with the university on these broader issues. </p><div class="imageleft"><strong><img src="/sites/default/files/inline_images/2020-SepOct/carney_photo_ovr_2020_0.jpg" alt="" width="125" /><br /></strong><span class="caption">Mark J. Carney</span><br /><span class="credit">Image courtesy of HAA</span></div><p><strong>Mark J. Carney ’87, </strong><strong>United Nations Special Envoy for Climate Action and Finance; </strong><strong>Former Governor, Bank of England and Bank of Canada</strong></p><p><em>What are the most important challenges facing the University—and what are its most significant opportunities?</em></p><p><span class="firstwords">Harvard’s timeless mission</span> is embodied in our motto, <em>Veritas</em>. For over 350 years, the students, faculty, researchers and the broader Harvard community have pursued truth to serve the common good. </p><p>Members of the Board of Overseers seek to help Harvard fulfil this mission. They are not generally advocates for one truth or one issue. So my comments will address two of what I view as the biggest cross-cutting challenges and opportunities for Harvard centred on how we live two essential values: sustainability and solidarity. </p><p>For education and research at Harvard to serve broader society it needs to contribute to sustainable progress. Sustainable development means meeting the needs of the present generation without compromising the ability of future generations to meet their own needs. Its pillars are economic, environmental and social. In recent decades, across many societies all have been eroded. </p><p>Sustainable growth is being undercut on a number of dimensions: </p><blockquote><p>• through the build-up of excess debts of households, companies and banks; <br />• by governments squandering their future fiscal capacity on current spending; <br />• through the rapid exhaustion of the carbon budget and the associated assault on biodiversity; and <br />• by devouring the social capital necessary for markets to function and for everyone in our societies to thrive. </p></blockquote><p>And now, enormous forces are intensifying these vulnerabilities. The COVID crisis has exposed deep fissures in our societies. The Fourth Industrial Revolution, while bringing great promise, is likely to widen inequalities further and increase social strains if left to run its course. The climate transition, while absolutely essential and fundamentally positive, will involve enormous structural changes in a short period of time. </p><p>Sustainable progress requires new engineering technologies (such as AI), new governance mechanisms to apply those technologies (such as data privacy), new financial technologies (to address the tragedy of the horizon at the heart of the climate crisis) and new political technologies (including social movements and new international governance mechanisms) to forge the consensus and create the urgency for action that is implemented in a timely and just manner. </p><p>Building sustainability requires interdisciplinary solutions. For example, governments in the information age must be able to manage data and machines. And the climate crisis will not be solved in isolation in a lab, on a single trading screen or in one international meeting. Harvard’s leadership from epidemiology to economics and ethics can help create many of the solutions we need. The challenge (and the opportunity) in such complex areas, moving at such pace, is to connect these approaches so that technology, governance and economics work together to serve the common good. Our pursuit of truth in the service of sustainable development requires a sense of both the wider ramifications and the potential synergies of the thousands of discoveries, innovations, epiphanies that occur every year cross Harvard. That means a university that doesn’t only pursue excellence in each discipline but that creates breakthroughs by being connected across them. </p><p>This leads to the second value, solidarity, that brings both challenges and opportunities. Solidarity has been at the heart of effective responses to COVID in those societies that have acted as Rawlsians and communitarians rather than utilitarians and libertarians. Solidarity is critical to a Just transition to a net-zero economy. And solidarity will determine whether the Fourth Industrial Revolution benefits all. </p><p>Once again, Harvard education and research can advance this value, in conceptual and practical ways, to the betterment of society. </p><p>For example, the Business School can help teach how solidarity connects companies and their stakeholders: employees, suppliers, customers and communities. Or the Kennedy School can develop international solidarity, with new forms of global governance that address the most challenging global problems while creating global public goods. </p><p>Ultimately, solidarity is about people, and this goes to the heart of Harvard’s mission. The university needs to think through how to help people acquire new skills so that they have varied and fulfilling careers. How to help people transition into new industries. How to ensure economic change benefits everyone. </p><p>To do so, we need innovations to support workers not jobs, companies that guarantee employability not employment, governments that redesign labour market and educational institutions so that new ways of working respect dignity and purpose. The providers of new general-purpose technologies, like AI, have a responsibility to explore how they can develop their products and services in ways that maximise job creation or broader social benefits. </p><p>It wasn’t globalisation and technology that led to increased inequality but our response to them. We have assumed a rising tide would lift all boats, ignoring the lessons of history that transformative technologies lead to decades-long adjustments. Harvard can discover how new technologies can be deployed to upskill existing jobs rather than replace them, and how to build the skills in anticipation of the jobs of the future. We can end up ‘digital by default’ or we can choose ‘digital by design.’ </p><p>Societies need to re-imagine true lifelong learning. Each industrial revolution has eventually been accompanied by major innovations in enabling or educational institutions. What can be done at different levels of education (primary, secondary and tertiary and vocational) to meet future skills needs in a job market where jobs are no longer for life? </p><p>A major issue in a world where life expectancy approaches a century is how to institutionalise retraining in mid-career and to integrate it with the social welfare system. The time is coming for a system of quaternary education, founded on the same principle of universality as primary, secondary and tertiary education. With more than half of populations moving into tertiary and quaternary education over time, the need for vocational training will become paramount. In parallel, in a world where remote working is increasingly possible, the prospect of geographic levelling through the revolutions in information and communications technology may finally be realised. </p><p>What role will Harvard play in this revolution in skills and education? How can we expand our public digital offering while enhancing the learning experience of students, faculty and researchers? How can we pursue truth and disseminate it more effectively, broadly and instantaneously? </p><p><em>What is the Board of Overseers’ role in Harvard’s response to those challenges—and in its efforts to realize those opportunities?</em></p><p><span class="firstwords">The primary responsibility</span> of the Board of Overseers is the visitation process—the external review and assessment of the various parts of the University. These in-depth reviews reveal the major challenges and opportunities in areas ranging from individual academic departments to cross cutting support functions such as IT. The visitation process is important to help ensure that Harvard thrives in pursuing its mission of education and research in the service of larger society. </p><p>The Overseers can help ensure that the work of the departments fulfils Harvard’s purpose—the pursuit of truth in the service of broader society. This requires ambition—after all, as Vice Chancellor Alison Richard said about another Cambridge, ‘if we are not ambitious for Harvard, who will be?’ </p><p>Fulfilling Harvard’s mission requires pedagogical approaches that promotes critical thinking and helps to create citizens with an ability to learn and make judgments. In a world where information is overwhelming, where algorithms create echo chambers of the like-minded, ‘post truth’ fosters cynicism, and online anonymity bestows power on individuals and countries that can abuse it, the abilities to assess the quality of information and to consider contrary opinions are essential. </p><p>This is a world in which some have developed a mistrust in ‘elites’ with which many would associate Harvard. Many of the approaches to address this mistrust are consistent with what’s needed for Harvard to fulfil its mission. </p><p>For example, we need effective transparency, with information provided in ways for individuals to judge trustworthiness for themselves by assessing its quality and differentiating facts from falsehood. After all, transparency serves little purpose if the information is inaccessible to stakeholders because of language or cannot be assessed by them because of complexity or context. My hunch is that effective visitations would be able to ascertain whether departments meet this test. </p><p>Fulfilling Harvard’s purpose requires an unwavering commitment to open, engaged and informed debate, based on facts and conducted with respect. Part of this is to embrace uncertainty. As Andre Gide said, ‘Trust those who seek the truth, but doubt those who say they have found it.’ Experts are often uncertain not only about the calibration of their models, but also whether their models are the right ones. </p><p>Finally, to fulfil our mission, Harvard departments need to listen to all sides. The process of coming to a decision or research conclusion matters. Overseers should look for a culture of inclusion that values diverse ideas, encourages open debate, and empowers students and faculty. This should be paired with rigorous analytics and an openness to new data. </p><p>This goes to an important judgment that must be made: is the area examined humble? Humility is necessary to pursue excellence; it is not antithetical to it. Good researchers and leaders combine personal humility, self-knowledge and an ability to learn. When they become over-confident, they stop learning. A judgment for overseers should include whether an area is humble about its successes and honest about its failures. This is part of a continuous path of learning and improvement in the pursuit of the truth. </p><p>This leads to a final point. Good scholarship, research, education isn’t just effective its ethical. It leads to human flourishing sometimes by example, sometimes by the process of discovery and sometimes because of the discovery itself. In this way, human progress is also moral progress, with virtues built through pattern formation, repetition and development. Virtues built in the pursuit of truth that can be handed down to those who come after. </p><p><em>How do your experiences and interests bear on the prior two questions?</em></p><p><span class="firstwords">Throughout my career</span> I have operated at the intersection between the private and public sectors including as a G7 central bank governor at the centre of the crises of global finance, the euro, Brexit, climate and COVID. During this time, I led global reforms to fix the fault lines that caused the financial crisis, worked to heal the damaged culture at the heart of financial capitalism, and began to address the fundamental challenges of the Fourth Industrial Revolution and the existential risks from climate change. Through these experiences, I have gained a deep appreciation of the importance of values in public life and to great public institutions, in particular of the importance of sustainability and solidarity.</p><p>To help advance Harvard’s mission, I can draw on the experience of this varied career in the private and public sectors, in multiple geographies, and at the intersection of research and practical application in fields ranging from economics to financial technologies and climate. I believe I can provide a practical but considered approach to curriculum development and research agendas. </p><p>Through my core work in public policy as well as my experience with the Blavatnik School of Government at Oxford and the World Economic Forum I have deep experience developing multi-disciplinary, multi-stakeholder processes and leading them to practical and impactful conclusions. I believe this experience would equip me to provide counsel, as needed, to the university’s senior leadership. </p><p>In addition, although I hope it won’t be required, I am a proven crisis manager. </p><p><em>Why are you standing for election as an Overseer now? </em></p><p><span class="firstwords">I am standing now</span> because I have the time to devote myself to the role and am now free from perceived conflicts that might have arisen in my prior public service roles. </p><p>More fundamentally, I am standing because with great good fortune comes responsibility. I was fortunate to grow up in a family that valued education, blessed to go to Harvard where I learned from some of the greatest minds and was inspired by my fellow students, and I have had a serendipitous career that brought me to the centre of critical challenges, surrounded by talented and driven people who could help address them. Recognising this good fortune, I have tried to give back through public service, by returning to Canada, and, if selected, I would do so by helping reinforce the best of Harvard. </p><p>In addition, my experience has underscored the importance of path-breaking research in fields as diverse as economics, health care and climate physics as well as the value that comes from a well-rounded liberal arts education. To support the one university that excels at both would be an honour.</p><div class="imageleft"><strong><img src="/sites/default/files/inline_images/2020-SepOct/kdowdell_hok_0519_dsc_1351_sm_0.jpg" alt="" width="125" /><br /></strong><span class="caption">Kimberly Nicole Dowdell</span><br /><span class="credit">Image courtesy of HAA</span></div><p><strong>Kimberly </strong><strong>Nicole</strong><strong> </strong><strong>Dowdell, M.P.A. ’15, </strong><strong>Principal and Director of Business Development, HOK Group, Inc.</strong></p><p><em>What are the most important challenges facing the University—and what are its most significant opportunities?</em></p><p><span class="firstwords">Harvard must adapt and evolve</span> to successfully deliver a superior education in the challenging and uncertain context of our current global pandemic. The university must also build a culture of inclusion throughout the entire Harvard community, developing a social equity agenda that can secure a better future for all Harvard stakeholders. The opportunity for Harvard to rise to the challenges of today will further distinguish the university from other peer institutions, cultivating greater innovation and fostering heightened resilience for an even more sustainable tomorrow.</p><p><em>What is the Board of Overseers’ role in Harvard’s response to those challenges—and in its efforts to realize those opportunities?</em></p><p><span class="firstwords">The Harvard Board of Overseers</span> must help the president and other senior officers secure the future of the university, weighing the information presented with their diverse perspectives and the breadth of knowledge that each individual member brings to the body. Overseers have both the duty and the privilege to support Harvard in solving complex issues confronting the university, ranging from academic to human and physical to financial. The oversight and advice provided by the board allows the university to be optimally prepared to forge a stronger future.</p><p><em>How do your experiences and interests bear on the prior two questions?</em></p><p><span class="firstwords">With over a decade</span> of board and advisory council experience, I have developed a deep appreciation for the dynamics, opportunities and expectations of board service. My prior experiences with academic and professional boards in particular will translate well to the Harvard Board of Overseers, where I would offer my leadership and architectural expertise as needed to support decision-making for the university. I am currently serving as co-chair of the Center for Public Leadership’s Alumni Council at the Harvard Kennedy School and I recently completed a two-year term as the national president of the National Organization of Minority Architects (NOMA). Earlier in my career, I served as the first young alumni to be appointed to the dean’s advisory council for the College of Architecture, Art and Planning at Cornell. These experiences, among others, will shape my service to Harvard’s Board of Overseers, where I will be especially passionate about supporting efforts that foster a greater sense of belonging for all Harvard community members and promote heightened environmental stewardship for Harvard’s physical assets. I am personally very interested in helping Harvard usher in a new approach to learning and leading in a post-COVID environment.</p><p><em>Why are you standing for election as an Overseer now? </em></p><p><span class="firstwords">On the heels</span> of a very successful two-year term as the national president of NOMA (2019-2020), I wish to maintain a high level of involvement with institutions and organizations that I care deeply about, including Harvard. This is an excellent and well-timed opportunity to exercise leadership and support the future of Harvard. As a Millennial Black woman from the American Midwest, I believe that my perspective would add great value to the discussions of the board, especially given the social awakening that has emerged in the U.S. over the past year. Further, as an architect with public administration experience, I intend to leverage my professional insight to support Harvard’s next steps from a physical and policy perspective. This is a turning point in both global and American history, and Harvard is poised to lead the change that will set an example for a post-COVID society. I am standing for election as an Overseer in an effort to be part of the vital change that Harvard will be on the forefront of leading.</p><div class="imageleft"><strong><img src="/sites/default/files/inline_images/2020-SepOct/howard_photo_ovr_2020_0.jpg" alt="" width="125" /><br /></strong><span class="caption">Christopher B. Howard</span><br /><span class="credit">Image courtesy of HAA</span></div><p><strong>Christopher B. Howard, M.B.A.’03</strong><strong>, President, Robert Morris University</strong></p><p><em>What are the most important challenges facing the University—and what are its most significant opportunities?</em></p><p><span class="firstwords">The most important</span> challenge facing Harvard mirrors that of the most important challenge facing the United States and indeed the world. How do we improve opportunity and access to those who have historically experienced very little of both? As the most prestigious university on the globe, Harvard can systematically identify talent and create ecosystems that foster excellence and prosperity. From its renowned and well-resourced research in virtually every discipline, top tier scholarship, service to the greater good and of course best in class teaching, the Harvard community can live the mantra that “talent is everywhere but opportunity is not.”</p><p><em>What is the Board of Overseers’ role in Harvard’s response to those challenges—and in its efforts to realize those opportunities?</em></p><p><span class="firstwords">As a governing body</span> the Board of Overseers’ role is one of oversight and advice to the administration, faculty, staff, students and alumni. Its members must ask the strategic and generative questions about Harvard’s ability to fulfill its mission, vision and its strategic goals as well as asking if the school has the necessary resources to do so. The challenges I noted in the previous answer are not new. Inequality and lack of access have been bedfellows of higher education for centuries. However, after the cataclysmic events of the past year, every Overseer should feel not only emboldened to do as President Theodore Roosevelt A.B. 1880 said when he asked us to “dare mighty things” but rather compelled to do so.</p><p><em>How do your experiences and interests bear on the prior two questions?</em></p><p><span class="firstwords">My life’s work</span> has been about service to and service within our civil society. From tours of duty overseas with the US Air Force in Afghanistan, Liberia and Bosnia, launching a non-profit for previously disadvantaged students of color in my wife’s native South Africa, serving on gubernatorial commissions in Oklahoma, Virginia and Pennsylvania, as an advisor to the Secretary of Veterans Affairs and on a board appointed by President Barack Obama, J.D ’91 and confirmed by the U.S. Senate, I have always sought to improve the institutions that underpin democratic principles and thus improve opportunity for all. These experiences coupled with my time in management at two <em>Fortune</em> 1000 companies along with myriad other civic boards including the American Council on Education affords me a unique vantage point into challenges facing Harvard University.</p><p><em>Why are you standing for election as an Overseer now? </em></p><p><span class="firstwords">I am the Great-Great Grandson of a slave,</span> Amos Howard, yet I have served as the first African-American president of two American universities. I am passionate about empowering young people to achieve their hopes, dreams and aspirations regardless of their origins. I firmly believe Harvard University is the most important institution of higher education in the world and thus will allow me to follow my passion as noted in my answers above. As a leader in virtually every aspect of civil society, I will bring both breadth and depth of knowledge in higher education, government, military, business, entrepreneurship, non-profit, innovation, the arts and healthcare to our deliberations.</p><div class="imageleft"><strong><img src="/sites/default/files/inline_images/2020-SepOct/kumar_photo_ovr_2020.jpg" alt="" width="125" /><br /></strong><span class="caption">María Teresa Kumar</span><br /><span class="credit">Image courtesy of HAA</span></div><p><strong>Maria Teresa Kumar, M.P.P. ’01, CEO/President, Voto Latino</strong></p><p><em>What are the most important challenges facing the University—and what are its most significant opportunities?</em></p><p><span class="firstwords">Diversifying the faculty</span> and student body to represent the country we live in. Harvard has long played the role of preparing our future leaders and will continue to do so but only if it creates a body that meets our biggest challenges. </p><p><em>What is the Board of Overseers’ role in Harvard’s response to those challenges—and in its efforts to realize those opportunities?</em></p><p><span class="firstwords">The Board’s response</span> should be to balance current and future expectations by working closely with student input, faculty and administration to help implement Harvard’s future.</p><p><em>How do your experiences and interests bear on the prior two questions?</em></p><p><span class="firstwords">90% of Voto Latino’s core volunteers</span> and staff are first-generation college students. We encourage young leadership not only to register to vote but also to run for office. We also work in coalition to maximize collaboration and impact. It’s through understanding a rapidly changing America—a young Latino comes of voting age every 30 seconds, can we meet our future students where they are and encourage success. </p><p><em>Why are you standing for election as an Overseer now? </em></p><p><span class="firstwords">Coming out of a pandemic,</span> we face a rare opportunity to re-imagine how we deliver education and provide a robust roadmap for other institutions including government and business to follow. My expertise in the youngest population of Americans and their families can help address these pressing issues. I deeply believe that education remains the great equalizer.</p><p>As a first-generation immigrant college student, I knew the weight on my back was heavier than many of my peers. I fled Colombia with my mother at a young age, which put me in the position of navigating the U.S. at the same time she was. When heading to college for the first time, I witnessed the extra work I had to go through filling out FAFSA and personal statements as this was all new to me and my family.</p><p>Yet, it was the knowledge that we moved thousands of miles for these opportunities that eventually led me to Harvard.</p><p>Serving as an Overseer, my own experience through higher education, which is reflective to thousands of first-generation immigration students, could be a great asset to the Board to hear and understand an experience that is often overlooked.</p><div class="imageleft"><img src="/sites/default/files/inline_images/2020-SepOct/lohier_photo_ovr_2020.jpg" alt="" width="125" /><br /><span class="caption">Raymond J. Lohier Jr.</span><br /><span class="credit">Image courtesy of HAA</span></div><p><strong>Raymond J. Lohier Jr. ’88, United States Circuit Judge, U.S. Court of Appeals for the Second Circuit</strong></p><p><em>What are the most important challenges facing the University—and what are its most significant opportunities?</em></p><p><span class="firstwords">One of Harvard’s great challenges</span> today (outside of today’s extremely important pandemic-related challenges) is reinforcing its central public role in broadcasting the critical importance of facts and the pursuit of truth to democracy here and around the world. While it can, Harvard must use its time and resources to continue to draw students and faculty from diverse communities, advertise that it is doing so, and aggressively and actively reach out to those communities as a way to combat the misimpression that American colleges and universities, in pursuing facts and truth, are engaged in an “elite” enterprise. Similarly, Harvard has to make teaching and research more widely and readily available through technology and other means to students, alumni and others around the country and globally. Research collaborations on all academic issues between and among faculty and students of differing backgrounds and means also need to be encouraged and fostered.  </p><p>Harvard also faces significant challenges in ensuring that it remains at the forefront of collaborative research and teaching to understand and address long-term issues of sustainability and climate change, socio-economic and racial injustice and inequality (including unequal access to education and to academic promotion within education), and the growing erosion of public understanding of and civic education about public and private institutions of democracy, including as they relate to race and class.  </p><p>Having worked on issues of diversity and inclusion my entire career, I also know that important work will always need to continue in this area. Since I was an undergraduate, the University appears to have made significant progress in diversifying its student bodies and broadening the range of identities on campus. Today, prompted but also empowered by events of the last few years, Harvard has a genuine opportunity to promote programs and platforms designed not only to advance diversity and inclusion, but also to foster more frequent dialogue and interaction between and among different communities throughout the University, in a concerted effort to break down barriers between groups based on gender, racial, ethnic, sexual, religious, or political affiliations and orientations.  </p><p>Last but not least, Harvard also faces the difficult challenges posed by technology, cybersecurity, and climate change and sustainability. With respect to the first two issues in particular, Harvard must—and has an opportunity to—address the perception that real advances and developments in technology and cybersecurity are happening on the West coast or in New York and other places, not at Harvard or even in Cambridge. But the opportunity also exists to draw resources (especially faculty) to the University to strengthen research, teaching and programs in each of these areas. Campus-wide sustainability in particular is an area that should be a focus of attention and resources.</p><p><em>What is the Board of Overseers’ role in Harvard’s response to those challenges—and in its efforts to realize those opportunities?</em></p><p><span class="firstwords">A central role</span> of the Board is to focus on ensuring that every component of Harvard continues to pursue its mission of education and research in service of our larger society, both domestically and globally, in a way that’s accessible to all communities. As noted above, that mission includes ensuring and broadcasting the critical importance of facts and the pursuit of truth to democracy here and around the world—in law, medicine, the public health sphere, business and public policy, the humanities and the sciences. The Board’s role is to help ensure that different components of the University are attuned to that mission. </p><p><em>How do your experiences and interests bear on the prior two questions?</em></p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-102" class="block block-block adblock mobile">

    
  <div class="content">
    
<broadstreet-zone zone-id="70588"></broadstreet-zone>
  </div>
</div>
</div><div class="clearfix"></div><p><span class="firstwords">Federal judges</span> can provide a nonpartisan, institutional perspective and a measured, balanced response to issues as they arise. My position and a number of my board memberships and civic activities have also exposed me to and required that I master a wide range of issues and fields. My experience with a range of fact patterns, legal regimes, and other institutional responses should help me to understand how Harvard operates in the world and with different communities. In addition, the practice of judging in three-judge panels, which requires collaboration, consensus-building, leadership and persuasion rather than command directive, mirrors that of the university, which has various constituencies that need to be brought along, not commanded. I hope that sensitivity to that fact of University life will improve the quality of counsel that I can provide as a Board member. All this is to say that I believe my experience has prepared me to serve as a Board member and advisor to the University–both at the stage of high level committee work, and at a “micro level” as a member of academic visiting committees at schools and departments.  </p><p><em>Why are you standing for election as an Overseer now? </em></p><p><span class="firstwords">Harvard gave me the best possible liberal arts education</span> in the world.  It made me appreciate the importance and value of making that education available to as wide and diverse an array of smart people as possible, without the limitations of economic need or social status. I met, befriended and learned from a genuinely diverse group of people of different genders, races, ethnicities, nationalities, religions, orientations, and viewpoints. In the past few years, I’ve also spoken to various groups on campus; and with a son who’s currently a sophomore at the College, I have a somewhat better sense of campus life today. As a member of the board of a prominent law school, a former visiting member of a self-study committee for another law school that underwent an American Bar Association accreditation process, and as an adjunct professor of law, I now fully appreciate the significant value of a <em>well-run, self-critical</em> educational institution. This is especially true today, when we all face a dizzying array of complex political, social, and scientific challenges at a critical time both domestically and globally. Harvard, as the premier educational institution in the world, has never been more central to addressing those challenges and bridging whatever divides prevent us from overcoming them.</p><div class="imageleft"><img src="/sites/default/files/inline_images/2020-SepOct/lyons_photo_ovr_2020.jpg" alt="" width="125" /><br /><span class="caption">Terah Evaleen Lyons</span><br /><span class="credit">Image courtesy of HAA</span></div><p><strong>Terah Evaleen Lyons ’14, </strong><strong>Founding Executive Director, Partnership on AI</strong></p><p><em>What are the most important challenges facing the University—and what are its most significant opportunities?</em></p><p><span class="firstwords">Many of the challenges</span> facing Harvard today are urgent issues confronting most institutions of higher education: How does the University keep pace with our rapidly-changing world? How do we live up to our values of inclusion, and foster an environment in which diverse students, faculty, and staff meaningfully belong? How do we ensure accessibility and affordability of higher education, and the Harvard experience? How do we create opportunities for Harvard and its graduates to serve the public interest, and support the betterment of society in the many corners of influence we have the privilege to impact as a global community?</p><p>For Harvard specifically, there are still yet more. Though Harvard has an enduring brand and a deep heritage, it needs not only to actively work to maintain relevance—but to strive to be on the leading edge. What is the meaning of a liberal arts education in an increasingly modernizing world and higher education system? How do we offer a peerless interdisciplinary educational experience, so that we are preparing leaders for multi-dimensional challenges they will face? </p><p>All of the above issues perhaps can best be summarized in one question, focused on institutional resilience: What should Harvard entail in fifty years, or one hundred—and how do we prepare for that? From turbulent political dynamics and threats to sound public discourse and the very concepts of knowledge and truth, to the devastating COVID-19 pandemic, our future will continue to test the resilience of an on-campus learning experience and the Harvard pedagogy. </p><p>These challenges, at once, I think are also Harvard’s greatest opportunities. This is especially true because of the University’s privileged status as a leader and a bellwether for all institutions of higher education, and its position at the frontier of research and knowledge production. Its stature enhances the responsibility of the University to carefully consider these questions. </p><p><em>What is the Board of Overseers’ role in Harvard’s response to those challenges—and in its efforts to realize those opportunities?</em></p><p><span class="firstwords">The Overseers hold a unique position</span> and responsibility in ensuring that Harvard successfully achieves its broad mission—spanning research and education—in service of society. At an alumni event I attended held in San Francisco a few years ago, former President Drew Faust said, “Harvard endures because Harvard adapts.” I believe this deeply, and think that the Board of Overseers acts as the engine room in supporting and driving that institutional progress. </p><p>The Overseers’ periodical visitation review process, and the privilege of collaboration and consultation opportunities with Harvard’s various affiliate organizations, faculty, students, staff, and the Corporation, provide a special opportunity for the Overseers to help guide Harvard’s direction. Their position enables the Overseers to consider holistically all of the University’s challenges, questions, and opportunities taken together. Ideally, I think of the Board of Overseers as a group of individuals who work with one another as a diverse body of thinkers and leaders to challenge and probe Harvard’s status quo in an effort to make it continuously better. They are also members of our important and valuable alumni constituency, and must see themselves as representatives of the Harvard community’s diverse array of needs and interests. </p><p>For the Overseers, the questions of institutional relevance I mentioned previously are ones that need to be considered continuously. The issues of accessibility, inclusion, and belonging are themes that need to be centered. And the questions and opportunities of institutional modernization and global service are ones that are themselves transformed with our times—which the Overseers need to stay abreast of so that Harvard may grow and develop apace. </p><p><em>How do your experiences and interests bear on the prior two questions?</em></p><p><span class="firstwords">My Board of Overseers candidacy</span> is motivated by my care for Harvard as a whole, and my interest in contributing to ensuring that the University sustains and strengthens its tradition of academic excellence and its commitment to serving society and affecting positive change in the world. </p><p>My career has spanned the public, nonprofit, and academic sectors, where I have focused my work on emerging technology policy issues. Most recently, I served as the Founding Executive Director of the Partnership on AI, a global nonprofit coalition focused on coordinating industry, academia, and civil society in the research, development, and deployment of responsible AI technologies and related policy measures. Previously, I served in the Obama Administration White House Office of Science and Technology Policy, where I was a Policy Advisor to the U.S. Chief Technology Officer focused on artificial intelligence and emerging technology policy. From these positions and others, I have advised governments, nonprofits, and corporations on technology policy, research and development, and ethics, and led the work that resulted in the U.S. Government’s first AI strategy and research and development strategic plan. </p><p>Having seen firsthand the challenges of modernizing institutions and building capacity to meet the future (as in government), I am excited by the prospect of supporting such priorities for Harvard. Importantly, I have learned how to build and manage organizations and coalitions, and how to work across fault lines or differences to deliver impact, often in highly politicized or ambiguous environments. I hope to bring these traits, and my experience serving in government and as a nonprofit executive, as contributions to the Overseers role. I also hope to leverage my substantive experience in government and technology policy to help Harvard consider questions associated with future-proofing its pedagogy, and ensuring that the University remains service-minded and relevant. </p><p>I am also passionate about serving and supporting the Harvard community. Already, I have deep experience both in alumni affairs and in setting University policy, given experience spanning back to my days as an undergraduate at the College. I was one of the student leaders who oversaw the movement to institute an Honor Code at the College, in which capacity I worked closely with faculty leaders and administrators, students, and staff to consider and set Harvard’s policies related to academic integrity. I sat on several policy committees in the Office of Undergraduate Education as a student representative, and supported academic policy reform from my position on the Undergraduate Council (including review of the College’s General Education Program). I Co-Chaired my graduating class’s Gift Committee, which led a record-breaking Senior Gift campaign in support of advancing financial aid and other causes. And as a student myself, I concentrated in Social Studies, and was deeply grateful for the rigorous, multidisciplinary, multi-departmental study experience it afforded. I have been a beneficiary of Harvard Athletics and its Library, and an employee of a Harvard graduate school.</p><p>From 2014-2019, I dedicated five years of service to the Harvard Alumni Association, most recently serving as a Co-Chair of the recent graduate committee, in which capacity I worked to increase the transparency and accessibility of HAA involvement, and more deeply engage and connect alumni across generations. </p><p><em>Why are you standing for election as an Overseer now? </em></p><p><span class="firstwords">We are facing significant, historical inflection points</span> along several dimensions as a society: political, social, technological. Institutions like Harvard are tested in every era—and Harvard will continue to be tested in this one. </p><p>Having the opportunity to attend Harvard University changed my life. I feel very close to, and in the great debt of, the incredible community of students, faculty, and administrators of this institution. Since my time as a student, I have done my utmost to give back, reflected in how I spent my time on campus and my volunteer service since graduating.</p><p>Harvard—like any institution—is also not perfect. I am motivated to contribute to the University’s continuous development as it tackles new challenges, and strives to support its students, faculty, and staff through this remarkable period of history which we are all currently living through.</p><p>It is an honor to have my name put forward by the nominating committee and to be considered by my fellow alumni for this position. Given the challenges and opportunities facing higher education in this moment which intersect with my background, I hope to be able to bring my unique experience and perspective to bear upon the Board of Overseers as the University considers the important questions it will need to grapple with in the coming years. </p><div class="imageleft"><img src="/sites/default/files/inline_images/2020-SepOct/wudunn_photo_ovr_2020.jpg" alt="" width="125" /><br /><span class="caption">Sheryl WuDunn</span><br /><span class="credit">Image courtesy of HAA</span></div><p><strong>Sheryl WuDunn, M.B.A. ’86</strong><strong>, journalist and author; co-founder, FullSky Partners</strong></p><p><em>What are the most important challenges facing the University—and what are its most significant opportunities?</em></p><p><span class="firstwords">As I write,</span> this country is just beginning to recover from an insurrection on Capitol Hill, and it prompts me to consider the role that universities can play in helping heal the nation. Universities have so much to offer in terms of research and a mobility escalator, but Ivy League schools are regarded with deep suspicion in parts of the country, in ways that have already led to taxes on the endowment and threats to funding. It’s important to work on improving public perception that Harvard is a public good and a force for social good, but this needs to be more than just a PR campaign. We also need to figure out more ways to bring research to bear on policy making. As a leader in higher education, Harvard should be seen as part of the country’s engine of opportunity—an engine that can work for all seekers, including Americans at the lowest rungs of the economic ladder—that can help bring about positive social change rather than be seen just as an institution that transmits privilege from one generation to the next.</p><p>Another key challenge for Harvard is recovering from the COVID-19 pandemic so that the university can fully restore its vibrant intellectual, academic and engaged community. The crisis may offer opportunities to rebuild the academic landscape in a stronger way, and perhaps with some attention to better addressing needs of society.  American society has never before been so challenged on so many fronts in one year—from public health to politics, a reckoning on race to financial distress amid the worst year of job losses since 1939—so what role can Harvard play as an institution to better serve society in these areas?   </p><p>And that’s not to neglect longstanding challenges that pre-date the pandemic and may have intensified, from carrying out the university’ priorities to increasing racial and economic diversity on campus to enhancing the university’s role in addressing climate change and major social issues. I imagine there may also be opportunities for Harvard to play a larger role in educating both current and future policymakers.</p><p>Harvard has a great brand, but it takes work to keep that brand exciting, innovative and symbolizing excellence.  An engaged Board of Overseers can help strengthen necessary oversight.  That means asking good questions, spotting trends that might affect Harvard or seeking opportunities where Harvard might play a bigger societal role. </p><p>While Harvard is primarily an educational institution aimed at helping raise the next generation of influential Americans, it also has a role to play in helping those students shape the nation’s future policies. While Harvard’s disciplines for undergraduates in the Faculty of Arts and Sciences tend to be traditional rather than pre-professional, it may be useful for students to also be given complementary practical skills as well to help them play a role as informed leaders and citizens.</p><p><em>What is the Board of Overseers’ role in Harvard’s response to those challenges—and in its efforts to realize those opportunities?</em></p><p><span class="firstwords">The Board of Overseers</span> has the power to influence the academic direction of the university. I see the Overseers’ role as to debate, brainstorm and advise on academic and other critical topics related to the University, while also serving as a resource. The Board can make recommendations to the Administration on how it thinks the broad range of opportunities can be seized upon, with an eye toward probing, rather than interfering: “Noses in, Fingers out.”</p><p><em>How do your experiences and interests bear on the prior two questions?</em></p><p><span class="firstwords">I have lived</span> in Hong Kong, China and Japan, covering range of events for <em>The New York Times</em> including the Tiananmen pro-democracy movement and subsequent massacre, a coup in the Philippines, a hijacking and a sarin gas attack in Japan, Myanmar’s democracy movement and a giant earthquake that killed some 6,000 people in Japan. I also covered the Japanese banking and economic crises and the growth of the Chinese economy. All of these experiences have given me a broad perspective on how institutions survive and thrive during crises. I have also co-written with my husband, Nicholas Kristof, five best-selling books, including <em>Tightrope, </em>about the challenges facing America’s working class, and <em>Half the Sky</em>, about empowering women worldwide. </p><p>Since leaving journalism, I’ve focused primarily in a gray zone where business and public service intersect. I advise companies that have both a social and financial mission, helping them develop or grow their business so they can continue making a positive difference in the world. Lately, I’ve been helping healthcare companies providing diagnostics for COVID-19, cancer screening and other infectious diseases, and I am in awe of Harvard’s enormous commitment to engineering sciences, particularly with its emphasis on interdisciplinary work across the Medical School, Arts &amp; Sciences and the School of Engineering. </p><p>I was honored to be a Hauser Leader at the Center for Public Leadership, where I taught impact investing seminars for students at the Harvard Kennedy School, and I currently serve on the Advisory Board of the School’s Malcolm Weiner Center for Social Policy. I believe that work aligns well with Harvard’s goals.</p><p>I also have been a member of the Board of Trustees at both Princeton University and Cornell University. I hope that experience at those institutions will help me bring fresh ideas to my board service.  I have always enjoyed working collaboratively with colleagues and seeking views from a wide cross-section of a people. </p><p><em>Why are you standing for election as an Overseer now? </em></p><p><span class="firstwords">I have benefited enormously from Harvard</span> myself, as did my husband and our three children (classes of 2015, 2017 and 2020). I think my experience as a journalist, author, Ivy university board member and business consultant may be of use to Harvard, and I’d be honored to serve.</p><h3><a name="HarvardForward" id="HarvardForward"></a>Harvard Forward Petitioners</h3><div class="imageleft"><img src="/sites/default/files/inline_images/2020-SepOct/hm_11.17.2020_3.jpg" alt="" width="125" /><br /><span class="caption">Yvette Efevbera</span><br /><span class="credit">Image courtesy of Harvard Forward</span></div><p><strong>Yvette Efevbera, S.D. ’18, an adviser on gender-based violence and child marriage and gender equality at the Bill and Melinda Gates Foundation </strong></p><p><em>What are the most important challenges facing the University—and what are its most significant opportunities?</em></p><p><span class="firstwords">The past 12 months</span> have demonstrated unimaginable challenges, globally and domestically, that impact the University as well. Through the process of gathering support from thousands of alumni in order to qualify as a petition candidate on the Harvard Forward platform, I’ve heard firsthand about the challenges alumni are concerned about. </p><p>First, amid COVID-19, we are confronted with one of the greatest health challenges of our times that has devastating physical, social, and economic consequences. Students are unable to learn in the same ways; faculty and staff have been forced to adapt how they teach, do research, and engage in an academic space. The nature of how Harvard “educate[s] the citizens and citizen-leaders for our society,” as the College mission statement reads, is fundamentally being changed. Yet the impacts of COVID-19 are disproportionate for different communities. Hospitalizations from COVID-19 are nearly 4x higher among Black, Hispanic or Latinx, and American Indian or Alaskan Native persons than White individuals, while deaths have been more than 2.6x higher in these communities (<a href="https://www.cdc.gov/coronavirus/2019-ncov/covid-data/investigations-discovery/hospitalization-death-by-race-ethnicity.html">CDC, 2020</a>). Black and Latinx women have been hardest hit by job loss (<a href="https://www.bls.gov/web/empsit/cpsee_e16.htm">U.S. Bureau of Labor Statistics, 2021</a>). The University must learn to adapt to these new realities, prepare its constituents to be leaders in the response, and ensure it protects the well-being of all its community members equitably. </p><p>Second, another important challenge facing the University is how it addresses racial justice. By that, I mean that Harvard has a responsibility to ensure that the systems, structures, and policies that it creates, supports, and purports recognize that all individuals—regardless of race, ethnicity, and our many other identities—are equal and deserving of the same opportunities. While the University can celebrate some progress, like having the most racially and ethnically diverse incoming Freshman class at Harvard College this past year, can it say that it is creating an environment on campus where students from different backgrounds can all thrive? Has the University figured out how to ensure the success rates of its Black and Brown communities match those of White communities (<a href="https://datausa.io/profile/university/harvard-university#graduates">DataUSA, 2021</a>; <a href="https://www.thecrimson.com/article/2016/4/27/minority-students-PhD-pipeline/"><em>The Crimson</em>, 2016</a>)? In the wake of the unjust killings of George Floyd, Ahmaud Arbery, Brionna Taylor, Casey Goodman, and countless others, Harvard must address implicit and institutionalized biases, including in its own law enforcement agency, which disproportionately affect Black and Brown communities (<a href="https://www.thecrimson.com/article/2020/2/1/hupd-investigation-takeaways/"><em>The Crimson</em>, 2020</a>). The University must address racism, or power structures and discrimination on the basis of race, on its own campuses and in the decisions it makes as well as who it allows to have a seat at the decision-making table.   </p><p>Third, as the University looks to the future, alumni have repeatedly raised the concern of Harvard’s lack of leadership on climate action. In fact, when you look at which communities are among the hardest hit by issues like poor air quality in the U.S. or climate change’s impact on small farming in rural communities, we see that inaction here is a manifestation of racial and socioeconomic inequality. We know that other universities have stepped up to address this concern, such as through committing to divesting from fossil fuels (which opens the door to future economic benefits for their endowments) (<a href="https://www.universityofcalifornia.edu/press-room/uc-s-investment-portfolios-fossil-free-clean-energy-investments-top-1-billion">University of California, 2020</a>); it’s time for Harvard to do the same.</p><p>In each of these challenges lies an opportunity for the University that I am prepared to advocate for, if elected. Most immediately, the University has an opportunity to reimagine itself as a higher-education leader, making both morally sound and economically responsible decisions that will set the University up for another 384 years of success. To do so, the University must diversify its decision-makers; bring new and fresh voices to the Board of Overseers with expertise in areas like global public health, higher education, and climate action; and listen to those with lived experiences in the many communities that are currently being inadequately served. The University must also expand how it listens to and values the voices of its communities—current students, faculty, staff, officials, and alumni alike—because together, we can create the solutions for a better Harvard and a more just world. </p><p><em>What is the Board of Overseers’ role in Harvard’s response to those challenges—and in its efforts to realize those opportunities?</em></p><p><span class="firstwords">The Board of Overseers</span> is one of two governing bodies at Harvard that “exerts broad influence over the University’s strategic directions, provides essential counsel to the University's leadership on priorities and plans, and has the power of consent to certain actions such as the election of Corporation members.” In other words, the Board’s role is to help Harvard make the best decisions it can, which requires addressing the most pressing issues of our time.</p><p>As a Board member elected on the Harvard Forward platform, I would see my responsibility to engage in our meetings, review all documents, and ask challenging questions about <em>why </em>Harvard is considering (or not considering) certain policies or strategic directions to address challenges like reimagining learning in a COVID-19 reality, racial justice, and climate action. I would see my responsibility to bring my expertise in global health and gender equality, as well as more than seven years working on diversity, equity, and inclusion for Harvard University, as lenses for how I evaluate decisions the Board is asked to advise on. I would see my responsibility to carefully consider candidates brought forward for appointment to the Harvard Corporation, who are responsible for critical decisions such as divesting from fossil fuels and the prison-industrial complex. And most importantly, I would see my responsibility in working collectively with others—including fellow Overseers as well as continuing to listen to the voices of thousands of alumni who have ideas on how Harvard can address these challenges—to help improve the University and the decisions it makes. </p><p><em>How do your experiences and interests bear on the prior two questions?</em></p><p><span class="firstwords">First,</span> through my experience as a Master and Doctoral degree holder from the Harvard T.H. Chan School of Public Health and a global health and gender specialist, I am acutely aware of the intersection between health, economics, and social well-being. At the Bill &amp; Melinda Gates Foundation, I am lead for developing initiatives that tackle issues like gender-based violence and child marriage in sub-Saharan Africa, making evidence-based investments to improve global health and gender equality in ways that are inclusive of and responsive to the communities they are designed to support. The skills of strategic planning and advising, using research and science to inform decision-making, leading collaborations with stakeholders ranging from community members to United Nations agencies, and making trade-offs that lead to the best possible outcomes are all skills that I would bring to the Board to address its biggest challenges.   </p><p>Second, I bring experience as a certified diversity, equity, and inclusion consultant with over seven years working directly on racial justice at Harvard. I was a founding member of the Dean’s Advisory Committee on Diversity and Inclusion and a Senior Equity, Diversity, and Inclusion Fellow at the Harvard Chan School for years. I advised University officials on how to more inclusively develop initiatives and solutions and led a committee of students and staff to create a reporting system for the University where community members’ experiences with discrimination on campus could be heard. Through years of partnering with the University, I uniquely understand its challenges as well as opportunities that have not yet been tapped and commit to bringing those forward. </p><p>Lastly, I bring interests in global health and gender equality; diversity, equity, and inclusion; and ensuring that more voices, often marginalized voices, are part of building solutions. As a first-generation American, whose parents came to the U.S. for school, I understand the power of higher education and the opportunities it provides. These are the lenses I would bring to helping the University understand key challenges, identify opportunities, and be an active member of the Board.  </p><p><em>Why are you standing for election as an Overseer now?</em></p><p>I am running for the Board of Overseers now as a Harvard Forward candidate because I care deeply about this University; the millions of lives that it impacts; the past, present, and future leaders it develops; and the promise it holds for globally shaping a better and more just future. And following a year of devastation—including the detrimental effects of COVID-19, the hottest temperatures recorded, and continued instances of failed leadership in the midst of racial injustice in the U.S., I believe the University needs to hear our voices, my voice. </p><p>I had some incredible experiences over my seven years at Harvard, including as a student leader on racial justice and as a Resident Tutor in Cabot House, that I want others to experience; I have seen where Harvard excels and the opportunities it provides. </p><p>But I have also seen, heard, and personally experienced where the University can fail its communities. In 2017, during my time as a graduate student and Resident Tutor, I was inappropriately accosted by Harvard law enforcement, in what I later learned was a case of mistaken identity in the search for a younger, black woman who was not a Harvard student (and who looked nothing like me). I have heard too many stories of alumni who have similarly experienced the trauma of racial, ethnic, and socioeconomic discrimination on campus, and the time to lead for change is now. </p><p>I am running for the Board of Overseers now because I have experienced both the opportunities and challenges of this University, and I am committed to bringing my expertise, experience, and enthusiasm for collaboration to help move Harvard forward. The world has spent a year waiting for 2020 to be over; 2021 is the time for action.  </p><div class="imageleft"><strong><img src="/sites/default/files/inline_images/2020-SepOct/hm_11.17.2020_5.jpg" alt="" width="125" /><br /></strong><span class="caption">Megan Red Shirt-Shaw</span><br /><span class="credit">Image courtesy of Harvard Forward</span></div><p><strong>Megan Red Shirt-Shaw, Ed.M. ’17, director of native student services at the University of South Dakota</strong></p><p style="text-align: left;" align="center"><em><span style="font-size: 14px;">What are the most important challenges facing the University—and what are its most significant opportunities?</span></em></p><p style="text-align: left;"><span class="firstwords">Our institutions are training</span> the next generation of leaders who will find solutions focused on social, environmental, and cultural change—and Harvard must be ready to meet these demands. In the three years since I graduated from the Harvard Graduate School of Education, our country has continued to witness racial justice movements, human impact on the environment, challenges on whose voices are represented at the decision tables, and calls to institutions to make the choice to invest their endowments responsibly. Higher education plays a direct role in these issues, and Harvard has a responsibility to challenge itself to look forward at what our role will be in the future. The possibilities that come with educating the next generation must remain our driving choice for change.</p><p>One of the most significant challenges facing Harvard is that our world after COVID-19 will never be the same. We have lost, grieved, and witnessed division across our country in ways we are familiar with and ways that were unexpected. While communities can be torn apart by the effects of public health crises, climate change, and racial disparities, they can also be brought together by shared concern and action. I’m running for the Board as a candidate with the Harvard Forward movement—a collective that consists of alumni from different generations, geographical locations, and Harvard affiliations—who believe in Harvard’s ability and influence to make a difference on these issues. Harvard has expectations of its students, staff, and professors to bring the best to their academic pursuits and research, and it's time for us to hold Harvard to do the same for us. What is the legacy that Harvard hopes it will leave behind, and how will we hold them accountable?</p><p><em>What is the Board of Overseers’ role in Harvard’s response to those challenges—and in its efforts to realize those opportunities?</em></p><p><span class="firstwords">The Board’s role is to continuously question</span> whether Harvard is fulfilling its purpose of preparing the next generation of leaders across all disciplines to the best of its ability, and continuing to include perspectives that represent experiences reflective of the greater global community is critical to that mission. Harvard must make use of the breadth and depth of experiences at its disposal on the Board to consider what it means to be a leading university in the 21st century, unrestrained by how we have done things in the past and unafraid to challenge the status quo when necessary.</p><p>As elected members of the Harvard administration, the Board must respond to challenges in a transparent and accountable manner, welcoming advice and viewpoints from Harvard affiliates who otherwise have little opportunity to be heard in Harvard’s decisions. Our leadership must unify the Harvard community in the face of the challenges the university faces, but we can only do that by being more inclusive, humbly aware of our blind spots, and accountable in all our interactions with students, faculty, staff, and alumni. Ultimately, the most effective solutions will emerge from listening to the people who are most directly impacted by the issues and supporting the work they are already doing to address them.</p><p><em>How do your experiences and interests bear on the prior two questions?</em></p><p><span class="firstwords">My professional and academic background</span> as an educator and higher education researcher, as well as my passion for the field of higher education, make me well suited to help Harvard leadership consider our responsibilities to students and to academia for a just world. I believe improving Harvard’s systems of governance to make them more representative and inclusive of the perspectives of recent, current, and future students is the foundation of that framework. </p><p>During my time at the Harvard Graduate School of Education, I was an Equity and Inclusion Fellow, the co-chair of Future Indigenous Educators Resisting Colonial Education (FIERCE), and a student representative on the Dean's Advisory Committee on Equity and Diversity. I received the Intellectual Contribution Award for the Higher Education Cohort and I was the 2017 Student Convocation Speaker. I also witnessed the NoDAPL movement rise through Indigenous communities from afar. A catalyst of environmental justice, tribal sovereignty, and racial tension erupted across the country, and I saw what it took for Native people to defend their homelands on behalf of tribal sovereignty and clean drinking water. Because Harvard’s refusal to divest from fossil fuels plays a direct role in that struggle, I have sought to understand how Higher Education plays a role in responsible investing that focuses on community impact. </p><p>I have attended, worked for, and partnered with many different higher education institutions across different communities—in undergraduate admissions, college counseling, teaching, advising, and student services—and these experiences will inform my holistic approach to being an Overseer. I worked in undergraduate admissions and college access at the University of Pennsylvania, Santa Clara University, the Quest Scholars Program, and as a high school college counselor, understanding the importance of building a diverse and inclusive community in order to create a positive academic environment for all students. At a time when Higher Education is defending affirmative action in our admissions processes in both the court of law and public opinion, I will bring these experiences to bear on our decisions to ensure that our admission practices remain firmly grounded in equity and justice. </p><p>As the current Director of Native Student Services at the University of South Dakota, and in previous roles as academic counselor to Native youth, I know first-hand how systemic injustices conspire against the success of Black, Indigenous, and students of color at every moment of the process. Despite Harvard’s wealth and resources, the institution has made decisions that have contributed to societal inequality. My previous experiences in serving students will allow me to strengthen Harvard’s efforts to create an equitable University where the student experience is heard and valued. Understanding that teaching is perhaps the most central aspect to Harvard’s mission, I will ensure that Harvard treats not only its faculty, but its adjuncts, lecturers, teaching fellows, and student workers with the respect, dignity, and compensation they deserve for their service to the University.</p><p>Finally, through my doctoral research in Organizational Leadership, Policy, and Development with a focus in Higher Education and a minor in American Indian Studies, I have the training to encourage Harvard’s system of governance to be more transparent and inclusive, which will be key to the University’s long-term success. Being both community-centered and service-oriented is the foundation of our educational system, and my experience will provide a needed perspective on the Harvard Board of Overseers.</p><p><em>Why are you standing for election as an Overseer now?</em></p><p><span class="firstwords">Harvard Forward's mission aligns with my work</span> as a Lakota educator, doctoral student, ally, and graduate of the Harvard Graduate School of Education. I believe in the possibility of challenging Harvard to set a standard for future generations that is reflective of its diverse student, faculty, alumni, and staff community. Harvard's original mission in the 1650 charter challenged the college to be committed to “the education of English and Indian youth," which is a responsibility that has long been overlooked. As a Lakota educator studying Higher Education, I have challenged the institutions that I've attended and worked for to think about their impact environmentally, academically, and racially on both a local and national level. I believe that as a Harvard Forward candidate, I will encourage the Board of Overseers to think about these issues from an Indigenous perspective and hold true to the original promise of the institution to invest responsibly. Given my decade of experience working in higher education, I have a strong understanding of the historical and contemporary structures and systems from both a theory and practice perspective. Harvard has the power to set the standard for other institutions, and I hope to be part of the team that challenges the </p><div class="imageleft" style="text-align: left;" align="center"><strong><img src="/sites/default/files/inline_images/2020-SepOct/hm_11.17.2020_4.jpg" alt="" width="125" /><br /></strong><span class="caption">Natalie Unterstell</span><br /><span class="credit">Image courtesy of Harvard Forward</span></div><p style="text-align: left;" align="center"><strong>Natalie Unterstell, M.P.A. ’16, works on Brazilian climate policy.</strong></p><p><em>What are the most important challenges facing the University—and what are its most significant opportunities?</em></p><p><span class="firstwords">The most important challenge</span> facing the University today is creating a positive learning environment for its future students. Our unwavering commitment to academic excellence is not enough: Harvard will have to demonstrate bold leadership in addressing the climate crisis, fighting for racial justice, and making our governance more inclusive if it seeks to provide the highest quality research and education opportunities for future generations. That is why I am proud to be running on the Harvard Forward platform, which aims to tackle these issues head-on. </p><p>Dealing with these issues in the current global context poses significant challenges. We’re experiencing a pandemic that has exacerbated pre-existing crises, such as illiberal democracies, growing inequality, and climate change—crises that already disproportionately impact low-income communities and communities of color around the world. Finding solutions will require governments, the private sector, and leading academic institutions like Harvard to work together.</p><p>The University already plays an outsized role in shaping leadership, research, and scholarship that impact policy decisions around the world. In fact, given Harvard’s worldwide reputation, it is an <em>expectation</em> that the University leverage its significant resources and influence to help solve these demanding problems. If we do not live up to the expectations of our own community and prospective students, researchers, and faculty, we risk losing the brightest minds and falling behind. And since there are no silver bullets for these problems, Harvard’s responses must be informed by a diversity of personal and professional perspectives that matches that of our most current student population.</p><p>It would be a missed opportunity for Harvard to fail to exercise leadership on climate. While Oxford and Cambridge, the University of California System, and well over $11 trillion in endowments and portfolios have started their transition away from fossil fuels and deforestation-linked investments, Harvard risks being left behind if we continue business as usual. Investing in greater climate research and education initiatives, and leveraging its influence to mobilize others to action as well are all ways that Harvard can work to create a sustainable future.</p><p>Fortunately, we have the technology and policy know-how to do that, in part thanks to the work of Harvard students, faculty, and researchers. But we must listen to them. Addressing climate change doesn’t come down to a technological fix; it requires building inclusive and transparent governance structures to pave the way forward. The Board of Overseers is front and center in that regard.</p><p>The world is at an inflection point and Harvard is in a position to really move forward. We must seize the momentum of the world’s renewed commitment to the Paris Agreement and stronger climate leadership, now.</p><p><em>What is the Board of Overseers’ role in Harvard’s response to those challenges—and in its efforts to realize those opportunities?</em></p><p><span class="firstwords">The Board has a critical governing role</span> over these long-term strategic issues, and it must seize the opportunity to unite Harvard's purpose and values with our capacity to adapt and plan for the future. Specifically, the Board’s role in Harvard's response to climate leadership, racial justice, and inclusive governance is threefold.</p><p>First, the Board can exert direct influence over education and scholarship through its visitation process and standing committees. In that sense, there are obvious opportunities for Overseers to ensure that Harvard's academic programs are leading on issues of racial and climate justice, such as through the creation of an ethnic studies department at the College and increased support for climate-focused research and education.</p><p>Second, it can provide advice to the administration on strategic priorities and ensure that the University remains true to its ideals. It can counsel the University's leaders on how to best advance its mission through moments of challenge and opportunity such as this one. It is crucial to have Overseers in the room asking questions like "What's our plan to have Harvard take more urgent climate action?" and “How does this decision impact students from different backgrounds?”</p><p>Finally, and equally as importantly, the Board can be a vehicle for democratic change. It is the only governing body that is democratically elected, and as such it is the most direct way for our hundreds of thousands of alumni to weigh in on the priorities of the University. Despite multiple, overwhelming votes by students and faculty urging Harvard to divest from fossil fuels, the University has refused to do so, partly because our governance structures minimize the voices of students and faculty (<a href="https://www.thenation.com/article/archive/harvard-students-vote-72-percent-support-fossil-fuel-divestment/"><em>The Nation</em>, 2012</a>; <a href="https://www.thecrimson.com/article/2020/2/5/faculty-vote-support-divestment/"><em>The Crimson</em>, 2020</a>). In the Board of Overseers, alumni have the opportunity to cast votes that can <em>directly</em>impact Harvard’s choices. Notable Harvard alum Al Gore ’69 was right when he said we must “fix democracy to combat climate change,” and the Board of Overseers is the key to doing that at Harvard (<a href="https://www.independent.co.uk/environment/fixing-democracy-combat-climate-change-al-gore-q-a7891891.html?amp"><em>The Independent</em>, 2017</a>).</p><p><em>How do your experiences and interests bear on the prior two questions?</em></p><p><span class="firstwords">For the past fifteen years,</span> I have been working on some of the most pressing issues related to sustainable development policies: climate change and tropical deforestation. I have had the opportunity to do so in my home country of Brazil as well as with various international organizations across Latin America, Europe, and Africa. My experience ranges from working in the Amazon rainforest on risks posed by climate change to Indigenous and local populations to leading negotiations of climate change agreements at the United Nations on behalf of the Brazilian delegation. And as a graduate student and Louis Bacon Environment Leadership fellow at the Harvard Center for Public Leadership, I co-founded the Climate Justice Caucus.</p><p>In addition to policy expertise, I also have the financial background to envision and create a path towards more sustainable economic practices at Harvard. I sat on the Steering Committee of the Amazon Fund, a $1-billion fund created in 2008 to halt deforestation, and I am an expert member of the Accreditation Panel of the Green Climate Fund, which is the world's largest financial mechanism advancing climate investments. Additionally, as director of sustainable development at the Presidency of Brazil, I contributed to shaping the long-term development pathways of one of the world's ten largest economies. While Overseers do not directly control the endowment, they are tasked with approving new members of the Corporation, and my background in green finance makes me confident that Harvard can and should be doing more in the realm of socially responsible investments. </p><p>In addition to my work in climate finance and policy, I am currently a board member of Sistema B, an international network connecting communities of benefit-corporations (B-corps) founded to urgently promote a change in the business mindset of companies across Latin America. I've also co-founded various civic movements dedicated to thought leadership and enhancement of democracy in Brazil. My previous experience helping both governments and companies align their operations with their values, as well as my track record of advocating for more democratic institutions and representative leadership, is something I will bring to the Board of Overseers.</p><p>Overall, my career has shown me that, no matter the scale, thoughtful leadership and collaboration are essential to achieve change at the intersection of climate change, social justice and inclusive governance. I believe I can offer the Board of Overseers a fresh perspective on diversity, long term thinking, and mission-aligned practices, as well as climate change expertise and policy experience.</p><p><em>Why are you standing for election as an Overseer now?</em></p><p><span class="firstwords">The Board of Overseers matters.</span> Racial justice and climate action cut across every facet of the University, from curricula, to research priorities, to financial investments—all of which the Board of Overseers has the power to shape. I am running for the Board of Overseers because I envision a Harvard where our elected leaders reflect our community’s values and demonstrate bold leadership on the critical issues that matter deeply to Harvard alumni of all generations but particularly those to come. I’m honored to run as a petition candidate with Harvard Forward because I believe that petition candidacies invigorate our electoral process, as they allow for a unique and necessary form of vibrant alumni engagement. The very process of competitive elections and discussing these questions makes our University stronger. I am committed to every element of the Overseer responsibilities and to making Harvard better long after my tenure.</p><p> </p><p> </p><p> </p><p> </p><p> </p><p><strong> </strong></p><p> </p></div></div></div>    <div class="mobile">
            </div>
    <div id="last"></div>
        <div class="adblock mobile">
    <broadstreet-zone zone-id="70378"></broadstreet-zone>
    </div>
</article>
  </div>
</div>
  </div>
</div>
<div id="rightside">
      <div class="region region-rightside">
    <div id="block-views-article-side-blocks-trending" class="block block-views">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-trending view-dom-id-45589ad0cdcc56ea91b015d2a898bda1">
            <div class="view-header">
      <h3 class="arrow">On <span>Readers’</span> Radar</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="block-views-popular-block">    <ol>          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bacow29-poet-18">“Making Mountains As We Run”</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2021/01/u-s-representative-elise-stefanik-removed-from-iop-advisory-committee">U.S. Representative Elise Stefanik Removed from IOP Advisory Committee </a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2021/01/harvard-overseer-prospects-views" class="active">Prospective Overseers State Their Views</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2021/01/violations-of-health-protocols-announced">Thirty-two Students Removed from Harvard Housing during Fall Semester</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2021/01/feature-american-exception">The American Exception</a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-37" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70367"></broadstreet-zone>
  </div>
</div>
<div id="block-views-article-side-blocks-related" class="block block-views desktop">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-related view-dom-id-9fa874add3978fc55a68f5cc6ecbd6f0">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2021/01/u-s-representative-elise-stefanik-removed-from-iop-advisory-committee"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0121/belfer_center-2-1000x669-2.jpg?itok=qFeaaeKF" width="480" height="360" alt="Belfer Center at the Harvard Kennedy School" /></a><blockquote class="image-field-caption">
  <p class="caption"><span data-reactid="209">The Belfer Center at the Harvard Kennedy School</span></p><p class="caption credit"><span data-reactid="209">Image Courtesy of Wikimedia Commons/Bostonian13</span></p></blockquote>
    
          <p><a href="/2021/01/u-s-representative-elise-stefanik-removed-from-iop-advisory-committee">U.S. Representative Elise Stefanik removed from IOP advisory committee </a></p>  </div><div class="row">  
          <a href="/2021/01/competitive-harvard-overseer-race-shaping-up"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0121/hm_1.11.21_overseers_sm.jpg?itok=uJeJiEkh" width="480" height="360" alt="Photographic portraits of HAA nominating committee nominees for Harvard Board of Overseers: Top row, left to right: Christiana Goh Bardon, Mark J. Carney, Kimberly Nicole Dowdell, Christopher B. Howard. Bottom row, left to right: María Teresa Kumar, Raymond J. Lohier Jr., Terah Evaleen Lyons, Sheryl WuDunn" /></a><blockquote class="image-field-caption">
  <p class="caption">Top row, left to right: Christiana Goh Bardon, Mark J. Carney, Kimberly Nicole Dowdell, Christopher B. Howard. Bottom row, left to right: María Teresa Kumar, Raymond J. Lohier Jr., Terah Evaleen Lyons, Sheryl WuDunn</p><p class="credit">Photographs courtesy of Harvard Alumni Association</p></blockquote>
    
          <p><a href="/2021/01/competitive-harvard-overseer-race-shaping-up">Nominating Committee Overseer Candidates</a></p>  </div><div class="row">  
          <a href="/2021/01/harvard-cautions-on-spring-classes"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/hm_winter_sm.jpg?itok=_5jzs0Pv" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="credit">Photograph by Allison Kern</p></blockquote>
    
          <p><a href="/2021/01/harvard-cautions-on-spring-classes">Harvard Cautions on Spring Classes</a></p>  </div>    </div>
  
  
  
  
      <div class="view-footer">
      <script>
var mleftH = document.getElementById('mainleft').clientHeight;

if (mleftH > 4600) {
document.getElementById('block-views-article-side-blocks-related').style.position = "absolute"
document.getElementById('block-views-article-side-blocks-related').style.top = "4365px"
document.getElementById('block-views-article-side-blocks-related').style.width = "300px"
}
</script>    </div>
  
  
</div>  </div>
</div>
<div id="block-views-article-side-blocks-block-1" class="block block-views mobile">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-block_1 view-dom-id-c19f06e453bd2b031b721285840ac1f7">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2021/01/u-s-representative-elise-stefanik-removed-from-iop-advisory-committee"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0121/belfer_center-2-1000x669-2.jpg?itok=qFeaaeKF" width="480" height="360" alt="Belfer Center at the Harvard Kennedy School" /></a><blockquote class="image-field-caption">
  <p class="caption"><span data-reactid="209">The Belfer Center at the Harvard Kennedy School</span></p><p class="caption credit"><span data-reactid="209">Image Courtesy of Wikimedia Commons/Bostonian13</span></p></blockquote>
    
          <p><a href="/2021/01/u-s-representative-elise-stefanik-removed-from-iop-advisory-committee">U.S. Representative Elise Stefanik removed from IOP advisory committee </a></p>  </div><div class="row">  
          <a href="/2021/01/competitive-harvard-overseer-race-shaping-up"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0121/hm_1.11.21_overseers_sm.jpg?itok=uJeJiEkh" width="480" height="360" alt="Photographic portraits of HAA nominating committee nominees for Harvard Board of Overseers: Top row, left to right: Christiana Goh Bardon, Mark J. Carney, Kimberly Nicole Dowdell, Christopher B. Howard. Bottom row, left to right: María Teresa Kumar, Raymond J. Lohier Jr., Terah Evaleen Lyons, Sheryl WuDunn" /></a><blockquote class="image-field-caption">
  <p class="caption">Top row, left to right: Christiana Goh Bardon, Mark J. Carney, Kimberly Nicole Dowdell, Christopher B. Howard. Bottom row, left to right: María Teresa Kumar, Raymond J. Lohier Jr., Terah Evaleen Lyons, Sheryl WuDunn</p><p class="credit">Photographs courtesy of Harvard Alumni Association</p></blockquote>
    
          <p><a href="/2021/01/competitive-harvard-overseer-race-shaping-up">Nominating Committee Overseer Candidates</a></p>  </div><div class="row">  
          <a href="/2021/01/harvard-cautions-on-spring-classes"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1220/hm_winter_sm.jpg?itok=_5jzs0Pv" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="credit">Photograph by Allison Kern</p></blockquote>
    
          <p><a href="/2021/01/harvard-cautions-on-spring-classes">Harvard Cautions on Spring Classes</a></p>  </div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-63" class="block block-block adblock desktop">

    
  <div class="content">
    <div id="secondaryad">

<broadstreet-zone zone-id="70376"></broadstreet-zone>

</div>

<script>
var leftH = document.getElementById('mainleft').clientHeight;

if (leftH < 4000) {
document.getElementById('secondaryad').style.display = "none"
} else {
document.getElementById('secondaryad').style.display = "block"
}
</script>  </div>
</div>
  </div>
</div>
<div id="leftside">
        </div>
<div id="mainright">
  
    </div>

<footer>
  <ul class="links">
    <li class="first"><a href="/about">Contact/About</a></li>
    <li><a href="/customerservice">Customer Service</a></li>
    <li><a href="/donate/why-we-need-your-support">Donor Services</a></li>
    <li><a href="/enews">E-Newsletters</a></li>
    <li><a href="/advertise">Advertise</a></li>
    <li><a href="/account">My Account</a></li>
    <li class="last"><a href="/about/faq">FAQ</a></li>
  </ul>
  <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/footerlogo.png" class="logo" /></a>
  <p>
    All Content &copy;1996-2021 Harvard Magazine Inc.<br />All right reserved<br />
    <a href="/about/privacy">Privacy Policy</a><br />
    <a href="https://accessibility.huit.harvard.edu/digital-accessibility-policy">Harvard University Digital Accessibility Policy</a><br />
    <a href="/copyright-issue">Report Copyright Infringement</a>
  </p>
  <a href="https://www.facebook.com/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/facebook.png" alt="facebook" /></a>
  <a href="https://twitter.com/harvardmagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/twitter.png" alt="twitter" /></a>
  <a href="https://www.linkedin.com/company/harvard-magazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/LinkedIn.png" alt="linkedin" /></a>
  <a href="https://www.youtube.com/user/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/youtube.png" alt="youtube" /></a>
  <a href="https://www.instagram.com/harvardmagazine/" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/instagram.png" alt="instagram" /></a>
</footer>

<!-- Google Code for Remarketing Audience -->

<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1003670379;
var google_conversion_label = "jcEvCJ3onwMQ65bL3gM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1003670379/?value=0&amp;label=jcEvCJ3onwMQ65bL3gM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Google Code for Remarketing Tag for Fundraising -->
<!--Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 871689905;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/871689905/?value=1&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</div>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_qwkAOsBR4yfk4EO8BhQM2ggE5L0NLoP8zYLENiNZCw4.js"></script>

<!-- Start disable-right-click -->
<script type="text/javascript">
var imgList = Array.from(document.getElementsByClassName("no-right-click"))
imgList.forEach(function (img) {
  img.addEventListener("contextmenu", function(e) {
    e.preventDefault();
  }, false);
})
</script>
<!-- End disable-right-click -->

</body>
</html>
