<!DOCTYPE html>
<html lang="en">

<head>
  <!-- Google Tag Manager -->
  <script>
    (function(w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start': new Date().getTime(),
        event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TB87QF');
  </script>
  <!-- End Google Tag Manager -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://www.harvardmagazine.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Thomas becomes the second-fastest woman ever in the 200-meter dash." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.harvardmagazine.com/2021/06/gabby-thomas-19-wins-olympic-trials" />
<link rel="shortlink" href="https://www.harvardmagazine.com/node/77176" />
<meta property="og:site_name" content="Harvard Magazine" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gabby Thomas ’19 Wins Olympic Trials, Heads to Tokyo" />
<meta property="og:url" content="https://www.harvardmagazine.com/2021/06/gabby-thomas-19-wins-olympic-trials" />
<meta property="og:description" content="Thomas becomes the second-fastest woman ever in the 200-meter dash." />
<meta property="og:updated_time" content="2021-06-28T16:17:04-04:00" />
<meta property="og:image" content="https://www.harvardmagazine.com/sites/default/files/img/article/0621/hm_6.28.21_gabby-thomas.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.harvardmagazine.com/2021/06/gabby-thomas-19-wins-olympic-trials" />
<meta name="twitter:title" content="Gabby Thomas ’19 Wins Olympic Trials, Heads to Tokyo" />
<meta name="twitter:description" content="Thomas becomes the second-fastest woman ever in the 200-meter dash." />
<meta property="article:published_time" content="2021-06-28T10:56:11-04:00" />
<meta property="article:modified_time" content="2021-06-28T16:17:04-04:00" />
<meta itemprop="name" content="Gabby Thomas ’19 Wins Olympic Trials, Heads to Tokyo" />
<meta itemprop="description" content="Thomas becomes the second-fastest woman ever in the 200-meter dash." />
<meta itemprop="image" content="https://www.harvardmagazine.com/sites/default/files/img/article/0621/hm_6.28.21_gabby-thomas.jpg" />
  <title>Gabby Thomas ’19 Wins Olympic Trials, Heads to Tokyo | Harvard Magazine</title>
  <!-- Below we set a hard viewport based on iPad (990 set width) vs non-iPad (device-width for responsive) in order to easily allow the iPad experience to mirror the desktop site. Ideally we'd do this with all tablets vs non-tablet but userAgent doesn't seem to have a parameter for tablets beyond iPads specifically. -->
  <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
  <script type="text/javascript">
    (function(doc) {
      var viewport = document.getElementById('viewport');
      if (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i)) {
        viewport.setAttribute("content", "width=device-width, initial-scale=1.0");
      } else if (navigator.userAgent.match(/iPad/i)) {
        viewport.setAttribute("content", "width=990");
      }
    }(document));
  </script>
  <link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_mTC2YZqi6b5vpoaBLmXd1X2imSmnRGPduvKGB1e0lmA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_eLrYnZj70bjzUGg-sXoucux2wJ02qAQbJtvejG0hgQE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_zN8w2Aey1G1WFdG-8wM-z-JxVSgyuwKWR2p3hx1htcM.css" media="all" />
  <script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_TPRZmUmeC1mz3SQ7t4xnN3gdUVEXqJt0x0Q63NzH9Qs.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_OVPbB_G6a0BaUQWPcIP5J4XLJ00wvNTgg-TmPeIbq_Q.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_YI2ZbFvVM6TME4yXs6rkuoFI8-Vm8Llh-XBd8dLyhGY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"hmd7","theme_token":"NRRf-KGseZoecP8el4jVdMYCKs_WXbFKMs5PtBntI7c","js":{"sites\/all\/modules\/contrib\/copyprevention\/copyprevention.js":1,"sites\/all\/modules\/contrib\/addthis\/addthis.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/fancybox\/fancybox.js":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.pack.js":1,"sites\/all\/libraries\/fancybox\/lib\/jquery.mousewheel-3.0.6.pack.js":1,"sites\/all\/modules\/contrib\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/burger.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/donationslider.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/jquery.megamenu.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/modernizr.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/spam-block.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/searchBlockValidator.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.css":1,"sites\/all\/modules\/contrib\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/contrib\/custom_search\/custom_search.css":1,"sites\/all\/themes\/custom\/hmd7\/css\/style.css":1}},"fancybox":[],"custom_search":{"form_target":"_self","solr":0},"better_exposed_filters":{"views":{"issue_blocks":{"displays":{"h2":{"filters":[]},"ner":{"filters":[]}}},"article_side_blocks":{"displays":{"trending":{"filters":[]},"related":{"filters":[]},"block_1":{"filters":[]},"sidebars":{"filters":[]}}},"current_issue":{"displays":{"cover":{"filters":[]}}},"articles_hover":{"displays":{"news":{"filters":[]},"research":{"filters":[]},"students":{"filters":[]},"alumni":{"filters":[]},"harvardsquared":{"filters":[]},"opinion":{"filters":[]},"arts":{"filters":[]},"sports":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}},"harvardiana":{"filters":[]},"podcast":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}}}},"hovernav_features":{"displays":{"block":{"filters":[]}}},"from_the_archives":{"displays":{"block":{"filters":[]}}},"back_issues":{"displays":{"header":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/2021\/06\/gabby-thomas-19-wins-olympic-trials":true},"copyprevention":{"body":[],"images":[],"images_min_dimension":"100","transparentgif":"https:\/\/www.harvardmagazine.com\/sites\/all\/modules\/contrib\/copyprevention\/transparent.gif"},"field_group":{"hidden":"full"},"addthis":{"async":0,"domready":1,"widget_url":"https:\/\/s7.addthis.com\/js\/300\/addthis_widget.js","addthis_config":{"pubid":"","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":true,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"en"},"addthis_share":{"templates":{"twitter":"{{title}} {{url}} via @AddThis"}}}});
//--><!]]>
</script>

  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '337855236975329');
    fbq('track', 'PageView');
  </script>
  <noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=337855236975329&ev=PageView&noscript=1" />
  </noscript>
  <!-- End Facebook Pixel Code -->

  <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = {
      atrk_acct: "Uo4/r1O7kI20L7",
      domain: "harvardmagazine.com",
      dynamic: true
    };
    (function() {
      var as = document.createElement('script');
      as.type = 'text/javascript';
      as.async = true;
      as.src = "https://certify-js.alexametrics.com/atrk.js";
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(as, s);
    })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uo4/r1O7kI20L7" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->

  <script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery(".megamain").megamenu({
        'enable_js_shadow': false,
        'show_method': 'fadeIn',
        'hide_method': 'fadeOut'
      });
    });
  </script>
  <script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
  <script>broadstreet.loadNetworkJS(5997)</script>
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-77176 node-type-article" >
  <script>
    (function(i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-1927538-9', 'auto');
    ga('send', 'pageview');
  </script>
  <!-- Google Tag Manager (noscript) -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB87QF" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <!-- End Google Tag Manager (noscript) -->
    
<div id="container">

    
<header class="desktop"> <p class="tagline">Your
<span>independent</span> source for Harvard news since 1898 | <a
href="http://subscribe.harvardmagazine.com" style=" color: #e51837;
font-family: 'open sans'">SUBSCRIBE</a></p> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-891a34c52bae9ddd7fa98f55ac4c3cb6">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2021/07"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xja21_1x.jpg" width="300" height="383" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <p class="login"> <a
href="/node/3782">Log-In</a> | <a href="/node/3782">Register</a> </p> <form class="search-form" role="search" action="/2021/06/gabby-thomas-19-wins-olympic-trials" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-P6QB6n2A4BpwkLHMT8Ua4KnlrkefIfhWwwNPTveqqhQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <ul class="main megamain"> <li> <a
href="#" class="top">Articles</a> <div class="articles mega"> <img
class="top" alt="pointer" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2021/06/gabby-thomas-19-wins-olympic-trials"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <ul
class="megaarticles"> <li class="news"> <a href="/topic/News"
class="second">News</a> <div class="open"> <p class="more">more <a
href="/topic/News">News</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-news view-dom-id-82bde6caaa442cfb984bf0972b42bbcf">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/06/public-notices"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/img_1760.jpg" width="480" height="360" alt="A page from a newspaper showing legal notices" /></a><blockquote class="image-field-caption">
  <p class="caption">    </p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/06/public-notices">On Public Notice</a></h3>  </div>  
  <div>        <p>Column’s innovations support journalism, and an informed citizenry.</p>  </div>  
          <p class="meta">6.24.21</p>  </div><div class="col">  
  <div>        <a href="/2021/06/katori-hall-wins-pulitzer-prize"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/hm_ja20_page_35_image_0001.jpg" width="480" height="360" alt="Photo of cast of The Hot Wing King" /></a><blockquote class="image-field-caption">
  <p class="caption">The cast of<em> The Hot Wing King</em></p><p class="credit">Photograph by Monique Carbon.</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/06/katori-hall-wins-pulitzer-prize">Katori Hall Wins 2021 Pulitzer Prize for Drama</a></h3>  </div>  
  <div>        <p><em>The Hot Wing King</em> wins the 2021 prize for drama.</p>  </div>  
          <p class="meta">6.11.21</p>  </div><div class="col">  
  <div>        <a href="/2021/06/urton-misconduct"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/hm_6.11.21_fas-shield.jpg" width="480" height="360" alt="" /></a>  </div>  
  <div>        <h3><a href="/2021/06/urton-misconduct">Gary Urton Stripped of Emeritus Status</a></h3>  </div>  
  <div>        <p>An investigation finds the former anthropology professor “engaged in unwelcome sexual conduct and abused power,” among other violations of institutional policies and values</p>  </div>  
          <p class="meta">6.11.21</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Research" class="second">Research</a> <div class="open"> <p
class="more">more <a href="/topic/Research">Research</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-research view-dom-id-817198a6118dc881a46059e403f867d2">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/06/long-covid"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/hm_6.10.21_long-covid.jpg" width="480" height="360" alt="A person wearing a mask standing in front of the COVID virus" /></a><blockquote class="image-field-caption">
  <p class="caption">Some patients experience lingering and debilitating symptoms after COVID-19.</p><p class="credit">Art by Niko Yaitanes/<em>Harvard Magazine; </em>images by Unsplash </p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/06/long-covid">Contending with Long Covid</a></h3>  </div>  
  <div>        <p>Some patients experience lingering and debilitating symptoms after COVID-19.</p>  </div>  
          <p class="meta">6.10.21</p>  </div><div class="col">  
  <div>        <a href="/2021/07/right-now-porter-making-america-competitive"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/hm_july_august_2021_political_competition_morten_moreland.jpg" width="480" height="360" alt="An illustration showing a donkey and an elephant, representing the Democratic and Republican parties, wrestling." /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Morten Moreland</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/07/right-now-porter-making-america-competitive">Making America Competitive Again</a></h3>  </div>  
  <div>        <p>Can election reforms end the crippling gridlock in American politics?</p>  </div>  
          <p class="meta"><a href="/2021/07">July-August 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/07/right-now-srivastava-whole-body-regeneration"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/hm_july_august_2021_right-now-regeneration-panther-worm-1.jpg" width="480" height="360" alt="A photomontage showing how, when a whole panther worm is cut in two, the parts heal, form regeneration, and then develop into two complete panther worms." /></a><blockquote class="image-field-caption">
  <p class="caption">Srivastava hopes to learn how neoblasts persist and reawaken, and why human and other mammalian stem cells are limited in their regenerative capacities.</p><p class="credit">Courtesy of Mansi Srivastava</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/07/right-now-srivastava-whole-body-regeneration">Could Regenerative Biology Work in Humans?</a></h3>  </div>  
  <div>        <p>Mansi Srivastava’s basic research seeks to uncover the origins of whole-body regeneration in animals.</p>  </div>  
          <p class="meta"><a href="/2021/07">July-August 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Students" class="second">Students</a>
<div class="open"> <p class="more">more <a
href="/topic/Students">Students</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-students view-dom-id-209b86abd3582db01a252bfd3c5e9665">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/07/jhj-undergraduate-student-clubs"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/hm_july_august_2021_mike_austin_follwers.jpg" width="480" height="360" alt="A stylized illustration of a tree with many small flowers blooming on one side and on the other one small branch on which a small human figure is nurturing one large blossom" /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Mike Austin</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/07/jhj-undergraduate-student-clubs">Pondering the Extracurricular “Founders” Puzzle</a></h3>  </div>  
  <div>        <p>Why do so many Harvard students start clubs, instead of joining them?</p>  </div>  
          <p class="meta"><a href="/2021/07">July-August 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/07/features-restorative-justice"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/hm_july_august_2021_restorative_justice_james_heimer.jpg" width="480" height="360" alt="Illustration of seated people talking in a restorative justice circle" title="Illustration of a restorative justice circle" /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by James Heimer</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/07/features-restorative-justice">Restoring Justice</a></h3>  </div>  
  <div>        <p>Exploring an alternative to crime and punishment</p>  </div>  
          <p class="meta"><a href="/2021/07">July-August 2021</a></p>  </div><div class="col">  
  <div>          </div>  
  <div>        <h3><a href="/2021/07/alumni-cambridge-scholars-2021">Graduates Head to the Other Cambridge</a></h3>  </div>  
  <div>        <p>Four win scholarships for study in England.</p>  </div>  
          <p class="meta"><a href="/2021/07">July-August 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Alumni" class="second">Alumni</a> <div class="open"> <p
class="more">more <a href="/topic/Alumni">Alumni</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-alumni view-dom-id-b1c87be5cb100a07b60659f608fe9397">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/06/public-notices"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/img_1760.jpg" width="480" height="360" alt="A page from a newspaper showing legal notices" /></a><blockquote class="image-field-caption">
  <p class="caption">    </p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/06/public-notices">On Public Notice</a></h3>  </div>  
  <div>        <p>Column’s innovations support journalism, and an informed citizenry.</p>  </div>  
          <p class="meta">6.24.21</p>  </div><div class="col">  
  <div>        <a href="/2021/06/diamonds-from-the-air"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/hm_6.21.21_diamond-1.jpg" width="480" height="360" alt="Diamond held by metal tongs" /></a><blockquote class="image-field-caption">
  <p class="caption">Atmospheric carbon dioxide can be used to make diamonds.</p><p class="credit">Photograph by Unsplash</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/06/diamonds-from-the-air">Sequestering Carbon Dioxide in Diamonds</a></h3>  </div>  
  <div>        <p>Countering greenhouse gases by making diamonds from the sky</p>  </div>  
          <p class="meta">6.21.21</p>  </div><div class="col">  
  <div>        <a href="/2021/06/katori-hall-wins-pulitzer-prize"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/hm_ja20_page_35_image_0001.jpg" width="480" height="360" alt="Photo of cast of The Hot Wing King" /></a><blockquote class="image-field-caption">
  <p class="caption">The cast of<em> The Hot Wing King</em></p><p class="credit">Photograph by Monique Carbon.</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/06/katori-hall-wins-pulitzer-prize">Katori Hall Wins 2021 Pulitzer Prize for Drama</a></h3>  </div>  
  <div>        <p><em>The Hot Wing King</em> wins the 2021 prize for drama.</p>  </div>  
          <p class="meta">6.11.21</p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/section/harvard-squared"
class="second">Harvard Squared</a> <div class="open"> <p
class="more">more <a href="/section/harvard-squared">Harvard
Squared</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardsquared view-dom-id-65f41d6b1230f41e5220176090064003">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/07/h2-relaxing-this-summer"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/hm_july_august_2021_here-comes-the-sun_1.jpg" width="480" height="360" alt="Two blue surfboards and an orange on rest on end against a weatherbeaten wall." /></a><blockquote class="image-field-caption">
  <p class="credit">Photograph Courtesy of CinnamonRainbows.com</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/07/h2-relaxing-this-summer">Here Comes the Sun</a></h3>  </div>  
  <div>        <p>Where to explore, relax, and renew this season, from the Berkshires to the beach</p>  </div>  
          <p class="meta"><a href="/2021/07">July-August 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/07/h2-staff-pick-peabody-essex-museum"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/hm_july_august_2021_peabody_essex_museum_2.jpg" width="480" height="360" alt="Painting of masted ships on the ocean" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on arrow at right to view additional images</strong></p><p class="caption">(1 of 3) <em>Ship </em>America<em> on the Grand Banks,</em> circa 1800, by Michele Felice Cornè</p><p class="credit">©2014 Peabody Essex Museum</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/07/h2-staff-pick-peabody-essex-museum">Peabody Essex Museum’s “In American Waters”</a></h3>  </div>  
  <div>        <p>From oceanic voyages to romping in the waves, a new exhibit explores relationships to water.</p>  </div>  
          <p class="meta"><a href="/2021/07">July-August 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/07/h2-new-bedford"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/hm_july_august_2021_new-bedford-2.jpg" width="480" height="360" alt="Aerial view of historic downtown New Bedford buildings" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on arrow at right to view additional images </strong></p><p class="caption">(1 of 3) An aerial view of downtown New Bedford highlights historic buildings, which include the New Bedford Whaling Museum, and its cupola. </p><p class="credit">Dennis Tangney Jr./Istock</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/07/h2-new-bedford">New Bedford</a></h3>  </div>  
  <div>        <p>Exploring the coastal fishing hub’s history, architecture, parks, and arts scene</p>  </div>  
          <p class="meta"><a href="/2021/07">July-August 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Opinion" class="second">Opinion</a> <div class="open"> <p
class="more">more <a href="/topic/Opinion">Opinion</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-opinion view-dom-id-a9f4731b6615f8745ed8552bc0349afe">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/07/letters-president-bacow-ja21"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/hm_july_august_2021_lawrence_bacow.jpg" width="480" height="360" alt="Lawrence S. Bacow" /></a><blockquote class="image-field-caption">
  <p class="caption">Lawrence S. Bacow</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/07/letters-president-bacow-ja21">A New Way</a></h3>  </div>  
  <div>        <p>President Bacow on exploring better work-life balance after the pandemic</p>  </div>  
          <p class="meta"><a href="/2021/07">July-August 2021</a></p>  </div><div class="col">  
  <div>          </div>  
  <div>        <h3><a href="/2021/06/letters-from-our-readers-ja21">Cambridge 02138</a></h3>  </div>  
  <div>        <p>A standard-setter retires—plus U.S. presidential debates, Overseer elections, admissions biases</p>  </div>  
          <p class="meta"><a href="/2021/07">July-August 2021</a></p>  </div><div class="col">  
  <div>          </div>  
  <div>        <h3><a href="/2021/07/letters-7-ware-leaders-teaching">Civic Leaders, and Myths about Undergraduate Teaching</a></h3>  </div>  
  <div>        <p class="p1">Corporation members’ civic-mindedness, and undergraduate education at research universities</p>  </div>  
          <p class="meta"><a href="/2021/07">July-August 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Arts" class="second">Arts</a> <div
class="open"> <p class="more">more <a href="/topic/Arts">Arts</a></p>
<div class="view view-articles-hover view-id-articles_hover view-display-id-arts view-dom-id-e6d36f09c16cf30793c5a358a1d6d3f8">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/06/katori-hall-wins-pulitzer-prize"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/hm_ja20_page_35_image_0001.jpg" width="480" height="360" alt="Photo of cast of The Hot Wing King" /></a><blockquote class="image-field-caption">
  <p class="caption">The cast of<em> The Hot Wing King</em></p><p class="credit">Photograph by Monique Carbon.</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/06/katori-hall-wins-pulitzer-prize">Katori Hall Wins 2021 Pulitzer Prize for Drama</a></h3>  </div>  
  <div>        <p><em>The Hot Wing King</em> wins the 2021 prize for drama.</p>  </div>  
          <p class="meta">6.11.21</p>  </div><div class="col">  
  <div>        <a href="/2021/06/harvard-art-museums-names-a-new-curator"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/hm_6.10.21_horace-d-ballard-1.jpg" width="480" height="360" alt="Horace D. Ballard" title="Horace D. Ballard" /></a><blockquote class="image-field-caption">
  <p class="caption">Horace D. Ballard<br /><span class="credit">Photograph by Jeneene Chatowsky</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/06/harvard-art-museums-names-a-new-curator">Harvard Art Museums Names a New Curator</a></h3>  </div>  
  <div>        <p>Horace D. Ballard will direct American art collections at the museums.</p>  </div>  
          <p class="meta">6.10.21</p>  </div><div class="col">  
  <div>        <a href="/2021/07/h2-staff-pick-peabody-essex-museum"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/hm_july_august_2021_peabody_essex_museum_2.jpg" width="480" height="360" alt="Painting of masted ships on the ocean" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on arrow at right to view additional images</strong></p><p class="caption">(1 of 3) <em>Ship </em>America<em> on the Grand Banks,</em> circa 1800, by Michele Felice Cornè</p><p class="credit">©2014 Peabody Essex Museum</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/07/h2-staff-pick-peabody-essex-museum">Peabody Essex Museum’s “In American Waters”</a></h3>  </div>  
  <div>        <p>From oceanic voyages to romping in the waves, a new exhibit explores relationships to water.</p>  </div>  
          <p class="meta"><a href="/2021/07">July-August 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div>
</li> <li> <a href="/topic/Sports" class="second">Sports</a> <div
class="open"> <p class="more">more <a
href="/topic/Sports">Sports</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-sports view-dom-id-7eaeedd805a83c981d1d016587c05ec2">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/06/gabby-thomas-19-wins-olympic-trials" class="active"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/hm_6.28.21_gabby-thomas.jpg" width="480" height="360" alt="Gabby Thomas winning the 200-meter run at the U.S. Olympic Track and Field Trials." /></a><blockquote class="image-field-caption">
  <p class="caption"><span>Gabby Thomas celebrates after winning the final in the women's 200-meter run at the U.S. Olympic Track and Field Trials Saturday, June 26, 2021, in Eugene, Ore. </span></p><p class="credit"><span>Photograph by AP Photo/Ashley Landis</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/06/gabby-thomas-19-wins-olympic-trials" class="active">Gabby Thomas ’19 Wins Olympic Trials, Heads to Tokyo</a></h3>  </div>  
  <div>        <p>Thomas becomes the second-fastest woman ever in the 200-meter dash.</p>  </div>  
          <p class="meta">6.28.21</p>  </div><div class="col">  
  <div>        <a href="/2021/07/montage-bonnie-tsui"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/hm_july_august_2021_bonnie_tsui.jpg" width="480" height="360" alt="Photo of Bonnie Tsui standing on a pier" title="Bonnie Tsui" /></a><blockquote class="image-field-caption">
  <p>&lt;p class="caption"&gt;For as long as she can remember, Bonnie Tsui has been drawn to the water: “that slide into lovely immersion, that spiraling weightlessness.”&lt;/p&gt;&lt;p class="credit"&gt;Photograph by Lynsay Skiba&lt;/p&gt;</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/07/montage-bonnie-tsui">A Surfing Author’s Children’s Book </a></h3>  </div>  
  <div>        <p>In the swim with Bonnie Tsui</p>  </div>  
          <p class="meta"><a href="/2021/07">July-August 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/07/jhj-sports-rosenfeld"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/hm_july_august_2021_basketball_rosenfeld.jpg" width="480" height="360" alt="Jason Rosenfeld delivers a presentation with microphone in hand" /></a><blockquote class="image-field-caption">
  <p class="caption">A statistical standout: Rosenfeld shares his fascination with analytics in classrooms, conference rooms, and conventions across the country.</p><p class="credit">Photograph courtesy of Jason Rosenfeld</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/07/jhj-sports-rosenfeld">Harvard Graduate Leads in NBA Analytics</a></h3>  </div>  
  <div>        <p><span>Jason Rosenfeld ’12 traces his path to sports-statistics success.</span></p>  </div>  
          <p class="meta"><a href="/2021/07">July-August 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Harvardiana" class="second">Harvardiana</a> <div
class="open"> <p class="more">more <a
href="/topic/Harvardiana">Harvardiana</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardiana view-dom-id-22b3885d7936f71f88fbe589b8b48672">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/07/college_pump_mr_harvard"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/hm_july_august_2021_sydney_verba.jpg" width="480" height="360" alt="Portrait photograph of Sidney Verba" /></a><blockquote class="image-field-caption">
  <p class="caption">Sidney Verba</p><p class="credit">Photograph by Justin Ide/HPAC</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/07/college_pump_mr_harvard">Sidney Verba, and a Classy Class Reporter</a></h3>  </div>  
  <div>        <p>Harvard’s mensch, and a record-setting recorder of Crimson lives</p>  </div>  
          <p class="meta"><a href="/2021/07">July-August 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/05/commencement-morning-exercises"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0521/hm_05.27.2021_harvard_commencment_ruth_simmons_sm.jpg" width="480" height="360" alt="Photograph of Commencement guest speaker Ruth J. Simmons" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Ruth J. Simmons, the guest speaker</span><br /><span class="credit">Screenshot by <em>Harvard Magazine</em></span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/05/commencement-morning-exercises">The Morning Exercises, Virtual Again</a></h3>  </div>  
  <div>        <p>The Morning Exercises—further adapted for the era of COVID and streaming—come with strong messages about racial justice.</p>  </div>  
          <p class="meta">5.27.21</p>  </div><div class="col">  
  <div>        <a href="/2021/05/faculty-of-arts-and-sciences-rule-changes-teaching-awards"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0521/hm_5.4.21_university_hall-1.jpg" width="480" height="360" alt="University Hall" /></a><blockquote class="image-field-caption">
  <p class="caption"><span>University Hall, home to the Faculty of Arts and Sciences offices, where faculty meetings are held</span></p><p class="credit">Photograph by Bostonian13/Wikipedia.</p><p> </p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/05/faculty-of-arts-and-sciences-rule-changes-teaching-awards">Faculty of Arts and Sciences Tidies Up Pandemic and Single-Gender Policies</a></h3>  </div>  
  <div>        <p>Honors teaching excellence, and the memory of Nathan Glazer, in last regular meeting of the academic year</p>  </div>  
          <p class="meta">5.4.21</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/podcast" class="second">Podcast</a> <div class="open
puzzlehover"> <div class="view view-articles-hover view-id-articles_hover view-display-id-podcast puzzles view-dom-id-8b86768075e8826eb9df0d747ec5b312">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <h3><a href="/2020/carrie-lambert-beatty">Carrie Lambert-Beatty: What Happens When an Artwork Deceives Its Audience?</a></h3>  </div>  
          <p class="meta">11.30.20</p>  </div><div>  
  <div>        <h3><a href="/2020/francesca-dominici">Francesca Dominici: How Does Air Pollution Affect COVID-19?</a></h3>  </div>  
          <p class="meta">11.23.20</p>  </div><div>  
  <div>        <h3><a href="/2020/rebecca-henderson">Rebecca Henderson: Does Capitalism Need to be Reimagined?</a></h3>  </div>  
          <p class="meta">11.16.20</p>  </div><div>  
  <div>        <h3><a href="/2020/jeannie-suk-gersen">Jeannie Suk Gersen: Do Elite Colleges Discriminate Against Asian Americans? </a></h3>  </div>  
          <p class="meta">11.9.20</p>  </div><div>  
  <div>        <h3><a href="/2020/danielle-allen">Danielle Allen: What Do COVID-19 and Extreme Inequality Mean for American Democracy?  </a></h3>  </div>  
          <p class="meta">11.2.20</p>  </div><div>  
  <div>        <h3><a href="/2020/caroline-buckee">Caroline Buckee: Can Mobile-phone Data Help Control the Spread of the Coronavirus?</a></h3>  </div>  
          <p class="meta">10.26.20</p>  </div>    </div>
  
  
  
  
  
  
</div> <a
href="/topic/podcast"><img style="width:360px;float:left;margin:30px 0
10px 30px;" src="/sites/all/themes/custom/hmd7/images/podcast_hover.jpg"
alt="puzzles" /></a> <h3 style="clear:left;margin:30px 30px 5px
30px;font-size:22px;"><a href="/topic/podcast">Ask a Harvard
Professor</a></h3> <p style="margin-left:30px;font-size:16px">A new
podcast from <i>Harvard Magazine</i></p> <p style="margin-top:52px;"
class="more">more <a href="/topic/podcast">Podcast Episodes</a></p>
</div> </li> </ul> </div> <div class="safety"></div> </div> </li> <li>
<a href="#" class="top">Current Issue</a> <div class="currentissue
mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2021/06/gabby-thomas-19-wins-olympic-trials"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-891a34c52bae9ddd7fa98f55ac4c3cb6">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2021/07"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xja21_1x.jpg" width="300" height="383" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <p class="arrow">Read the
current issue<br /> <a href="/currentissue">July-August
2021</a></p> <div class="left"> <div class="view view-hovernav-features view-id-hovernav_features view-display-id-block view-dom-id-8ae41c7f56ddbe0d5d501af02e7ce9ae">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <a href="/2021/07/features-balskus-human-microbiome"><img src="https://www.harvardmagazine.com/sites/default/files/styles/16x9_main/public/img/article/0621/hm_july_august_2021_emily_balskus.jpg" width="640" height="360" alt="Emily Balskus" /></a><blockquote class="image-field-caption">
  <p class="caption">Emily Balskus</p><p class="credit">Photograph by Jim Harrison</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/07/features-balskus-human-microbiome">Probing the Microbial World Within Us</a></h3>  </div>  
  <div>        <p>Emily Balskus deciphers the human microbiome.</p>  </div></div>    </div>
  
  
  
  
  
  
</div> </div> <div class="safety"></div>
</div> </li> <li> <a href="#" class="top">Archives</a> <div
class="archives mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2021/06/gabby-thomas-19-wins-olympic-trials"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
class="left"> <div class="view view-from-the-archives view-id-from_the_archives view-display-id-block view-dom-id-c38dbc6fcc1bd5448c06ab0ac9b72b27">
            <div class="view-header">
      <p class="title">From the archives</p>    </div>
  
  
  
      <div class="view-content">
      <div>  
          <a href="/2018/09/the-political-solicitor-general"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0818/so18_art_page_40_image_0001.jpg" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Taylor Callery</p></blockquote>
    
          <h3><a href="/2018/09/the-political-solicitor-general">The Political Solicitor General</a></h3>    
          <p><p>The “Tenth Justice” and the polarization of the Supreme Court</p></p>    
          <p class="meta"><a href="/2018/09">September-October 2018</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> <div class="view view-back-issues view-id-back_issues view-display-id-header view-dom-id-f8f629fe93c752717f91b2d1aa498fd9">
        
  
  
      <div class="view-content">
      <div class="views-row-odd views-row-first col">  
  <div>        <a href="/2021/05"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xmj21_1x.jpg" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2021/05">May-June 2021</a></p>  </div></div><div class="views-row-even col">  
  <div>        <a href="/2021/03"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover_ma21_1x.jpg" width="300" height="383" alt="" /></a>  </div>  
  <div>        <p><a href="/2021/03">March-April 2021</a></p>  </div></div><div class="views-row-odd views-row-last col">  
  <div>        <a href="/2021/01"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xjf21_1x.jpg" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2021/01">January-February 2021</a></p>  </div></div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
  <a href="/back-issues">
    more <span>Back Issues</span>  </a>
</div>    </div>
  
  
</div> <div
class="safety"></div> </div> </li> <li> <a href="#" class="top">Class
Notes</a> <div class="notes mega"> <img alt="pointer" class="top"
src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a
href="/2021/06/gabby-thomas-19-wins-olympic-trials"><img class="close"
alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a>  <div
class="notlogged" style="float:left;"><p class="calledout">To access
Class Notes or Obituaries, please <a href="/node/3782"
style="text-decoration:underline;">log in</a> using your <strong>Harvard
Magazine account</strong> and verify your alumni status.</p> <p
class="arrowcall">Don't have a Harvard Magazine account? <a
href="/node/3782">Register Here</a> <p class="arrowcall"
style="margin-top:15px;">Or submit a <a href="/classnotes/submit">class
note</a> or <a href="/obituaries/submit">obituary</a></p></div>  <div class="safety"></div> </div> </li> <li> <a href="#"
class="top">Classifieds</a> <div class="classifieds mega"> <img
alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2021/06/gabby-thomas-19-wins-olympic-trials"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <div
class="cell"> <a href="/classifieds/vacation-rentals"><img alt="vacation
rentals" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Vacation.jpeg" /></a> <p><a
href="/classifieds/vacation-rentals">Vacation Rentals &amp;
Travel</a></p> </div> <div class="cell"> <a
href="/classifieds/real-estate"><img alt="real estate" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_RealEstate.jpeg"
/></a> <p><a href="/classifieds/real-estate">Real Estate</a></p> </div>
<div class="cell"> <a href="/classifieds/personals"><img alt="personals"
src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Personals.jpeg" /></a> <p><a
href="/classifieds/personals">Personals</a></p> </div> <div
class="cell"> <a href="/classifieds/products-and-services"><img
alt="products and services" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_ProductsServices.jpeg" /></a> <p><a
href="/classifieds/products-and-services">Products &amp;
Services</a></p> </div> </div> <div class="safety"></div> <div
class="button"> <p><a
href="https://classifieds.harvardmagazine.com">Place an Ad</a></p>
</div> <h3>Special Sections</h3> <ul>


                </ul> <hr /> <ul class="second"> <li><a
                href="/classifieds/faq">FAQ</a></li> <li><a
                href="/classifieds/tips">Tips &amp; Advice</a></li>
                <li><a href="/classifieds/pricing-sizes">Pricing &amp;
                Sizes</a></li> </ul> </div> </li> <li class="last"> <a
                href="/donate" target="_blank" class="top">Donate</a>
                <div class="donate mega"> <img alt="pointer" class="top"
                src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2021/06/gabby-thomas-19-wins-olympic-trials"><img class="close"
                alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
                class="whitebox"> <h3>Show your Support for <br
                /><em>Harvard Magazine</em></h3> <p>Your donation today
                ensures that <em>Harvard Magazine</em> can continue to
                provide high-quality content and remain an editorially
                independent source of news about the Harvard
                community.</p> </div> <p class="subnav"><a
                href="/donate/why-we-need-your-support">Why Support
                Harvard Magazine?</a> | <a
                href="/donate/financial-update">Financial Update</a> |
                <a href="/donate/why-we-need-your-support">Donor
                Services</a></p> <div class="button"> <p><a
                target="_blank" href="/donate">Donate</a></p> </div>
                <div class="safety"></div> </div> </li> </ul>

</header>

<!-- MOBILE HEADER / HAMBURGER-->

<div class="burger mobile"> <a href="/"><img
alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <div class="burgerbtn"
id="burgerbtn"> <button class="xhamburger xhamburger--htx"> <span>toggle
menu</span> </button> </div>

     <div class="burger-menu"> <ul> <li><a
     href="https://harvardmagazine.com">Latest News</a></li> <li><a
     href="/currentissue">Current Issue</a></li> <li><a
     href="/back-issues">Back Issues</a></li> <li><a
     href="/section/harvard-squared">Harvard Squared</a></li> <li><a
     href="/classnotes/browse/issue/67829">Class Notes</a></li> <li><a
     href="/classifieds">Classifieds</a></li> <li><a
     href="http://donate.harvardmagazine.com">Donate</a></li> <li><a
     href="http://subscribe.harvardmagazine.com">Subscribe</a></li>
     </ul> <form class="search-form" role="search" action="/2021/06/gabby-thomas-19-wins-olympic-trials" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-P6QB6n2A4BpwkLHMT8Ua4KnlrkefIfhWwwNPTveqqhQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <p>Your
     <strong><em>independent</em></strong> source for Harvard news since
     1898</p> </div> </div>

<div id="promo">
      <div class="region region-promo">
    <div id="block-block-38" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70377"></broadstreet-zone>  </div>
</div>
<div id="block-block-93" class="block block-block desktop">

    
  <div class="content">
    <broadstreet-zone zone-id="70592"></broadstreet-zone>  </div>
</div>
  </div>
</div>
<div id="mainleft">
      <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<article class="node-full ">
    <p class="field-primary-topic">
  Sports</p>
        <h1>Gabby Thomas ’19 Wins Olympic Trials, Heads to Tokyo</h1>
            <p class="byline">by <a href="/profile/Jacob-Sweet">Jacob Sweet</a></p>
                <p class="date">6.28.21</p>
            <div id="main-image">
        <div class="field field-name-field-image field-type-image field-label-hidden">
        <div id="30473" class="field-item even">
        <a class="fancybox" data-fancybox-group="gallerytop" rel="gallerytop" href="#30473" ><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_main/public/img/article/0621/hm_6.28.21_gabby-thomas.jpg" width="632" height="474" alt="Gabby Thomas winning the 200-meter run at the U.S. Olympic Track and Field Trials." /><blockquote class="image-field-caption">
  <p class="caption"><span>Gabby Thomas celebrates after winning the final in the women's 200-meter run at the U.S. Olympic Track and Field Trials Saturday, June 26, 2021, in Eugene, Ore. </span></p><p class="credit"><span>Photograph by AP Photo/Ashley Landis</span></p></blockquote>
</a><br />
        <img class="full" src="https://www.harvardmagazine.com/sites/default/files/img/article/0621/hm_6.28.21_gabby-thomas.jpg" />
        <p class="caption"><span>Gabby Thomas celebrates after winning the final in the women's 200-meter run at the U.S. Olympic Track and Field Trials Saturday, June 26, 2021, in Eugene, Ore. </span></p><p class="credit"><span>Photograph by AP Photo/Ashley Landis</span></p>    </div>
    </div>
    </div>
        <aside class="icons">
        <a class="desktop" href="https://www.harvardmagazine.com/print/77176?page=all"><img width="34" src="https://www.harvardmagazine.com/sites/all/themes/custom/hmd7/images/share_Print.png" border="0" /></a>

    <!----->
        <!----->
        <div class="field field-name-field-share-buttons field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="Gabby Thomas &amp;rsquo;19 Wins Olympic Trials, Heads to Tokyo - Harvard Magazine" addthis:url="https://www.harvardmagazine.com/2021/06/gabby-thomas-19-wins-olympic-trials"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_pocket"></a>
</div>
</div></div></div>    </aside>
    <div style="float:left" class="desktop">
            </div>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><span class="firstwords">Former </span><a href="https://www.harvardmagazine.com/2016/07/a-fast-start" class="firstwords">Harvard student-athlete Gabby Thomas ’19</a><span class="firstwords"> </span>made history on Saturday, becoming the second-fastest woman ever in the women’s 200 meters and clinching a spot at the Tokyo Olympic Games. Her time of 21.61 seconds was the best since 1988, when Florence Griffith Joyner set the top two marks. </p><p>The U.S. Olympic Trials was a remarkable few days for Thomas, who grew up in Florence, Massachusetts. She finished fifth overall in the 100 meters, running a personal best in qualifying and securing a spot on the 4x100-meter relay pool. But it was in the 200 meters—her best event—where she broke through. She set a personal best in both rounds of qualifying before a final race that stunned even herself. At the straightaway, she held a slight lead over runner-up Jenna Prandini, but she gapped the field in the final 60 meters, throwing her arms up in celebration with about 10 meters to go. Seeing her official time on the scoreboard, she cupped her hands over her mouth, her eyes wide. “I’m still trying to gather my thoughts,” Thomas said in her first post-race interview. “I’m speechless right now.”  </p><p>For those who have been following Thomas since her time at Harvard, the results may have been slightly less surprising. <a href="https://www.harvardmagazine.com/2018/04/winter-sports-harvard">Thomas holds the 2018 NCAA title in the indoor 200 meters</a> and owns almost every Crimson sprinting record: the indoor 60 meters (7.25), 200 meters (22.38) and 300 meters (37.47), and the outdoor 100 and 200 meters (11.19, 22.32). She also was on the school’s record-holding 4x100-, 4x200-, and 4x400-meter relay teams, and the indoor 4x400 meters. She even has the Crimson’s best-ever long jump (6.27 meters). </p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-102" class="block block-block adblock mobile">

    
  <div class="content">
    

<broadstreet-zone zone-id="70588"></broadstreet-zone>  </div>
</div>
</div><div class="clearfix"></div><p>A neurobiology concentrator at the College with a secondary in global health and health policy, Thomas has continued her academic career alongside her athletic one. She is pursuing a master’s degree in epidemiology and health care management at the University of Texas at Austin. <a href="https://art19.com/shows/sports-uncovered/episodes/540a0476-21e7-4a4d-8d08-23cf9faa8e09">In an interview with NBC</a>, she credited a Harvard course, “Sick and Tired of Being Sick and Tired: A History of Health Disparities in America,” taught by the Rosenkrantz Professor of the history of science Evelynn Hammonds, for getting her interested in public health. </p><p>Though Thomas’s career has progressed steadily since her first year of Harvard, she had a medical scare a few weeks before the U.S. Olympic Trials when doctors found a tumor in her liver. “At first I wasn’t too worried about it,” Thomas told NBC, “but the more I kept talking to doctors they kept saying cancer.” Fortunately, it was benign. “I remember telling God that if I am healthy, I am winning trials,” she added.</p><p>Thomas will face big expectations heading into Tokyo, where she is now considered a gold-medal favorite. But after her tremendous race, she will carry into the games a new sense of confidence. “It definitely has changed how I view myself as a runner,” <a href="https://www.washingtonpost.com/sports/olympics/2021/06/26/us-track-trials-rai-benjamin-grant-holloway-gabby-thomas/">Thomas said</a>. “I think the standard for myself is a lot higher.…I just want more for myself now. Now, I’m going to have to start thinking about different goals, different visions. Because this was my dream—my dream was to make the Olympic team, not to win Olympic trials, not even to break the meet record. Now that I’ve accomplished those, I’m going to set higher goals.”</p></div></div></div>    <!--<broadstreet-zone zone-id="77210"></broadstreet-zone>-->
    <div class="mobile">
            </div>
    <div id="last"></div>
        <div class="desktop">
        <broadstreet-zone zone-id="77210"></broadstreet-zone>
    </div>
    <div class="adblock mobile">
    <broadstreet-zone zone-id="70378"></broadstreet-zone>
    </div>
</article>
  </div>
</div>
  </div>
</div>
<div id="rightside">
      <div class="region region-rightside">
    <div id="block-views-article-side-blocks-trending" class="block block-views">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-trending view-dom-id-6d84252b5c857bea2e7c5da44a79f10b">
            <div class="view-header">
      <h3 class="arrow">On <span>Readers’</span> Radar</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="block-views-popular-block">    <ol>          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2021/07/features-disinformation">Can Disinformation Be Stopped?</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2003/07/who-built-the-pyramids-html">Who Built the Pyramids?</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/01/mooc">Can MOOCs Predict the Future of Online Education?</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2016/03/harvards-eugenics-era">Harvard’s Eugenics Era</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2008/06/the-fringe-benefits-failure-the-importance-imagination">The Fringe Benefits of Failure, and the Importance of Imagination</a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-37" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70367"></broadstreet-zone>  </div>
</div>
<div id="block-views-article-side-blocks-related" class="block block-views desktop">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-related view-dom-id-be78b0b354c8a6e5782715f1bc579f1e">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2021/07/jhj-sports-rosenfeld"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/hm_july_august_2021_basketball_rosenfeld.jpg" width="480" height="360" alt="Jason Rosenfeld delivers a presentation with microphone in hand" /></a><blockquote class="image-field-caption">
  <p class="caption">A statistical standout: Rosenfeld shares his fascination with analytics in classrooms, conference rooms, and conventions across the country.</p><p class="credit">Photograph courtesy of Jason Rosenfeld</p></blockquote>
    
          <p><a href="/2021/07/jhj-sports-rosenfeld">Harvard Graduate Leads in NBA Analytics</a></p>  </div><div class="row">  
          <a href="/2021/05/jhj-sports-the-bottomless-sport"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0421/hm_mj21_page_30_image_0001.jpg" width="480" height="360" alt="Andrew Rueb speaks to members of his team." /></a><blockquote class="image-field-caption">
  <p class="caption">For the energetic Rueb, raising an athlete’s floor is as important as raising his ceiling.</p><p class="credit">Photograph courtesy of Harvard Athletic Communications</p></blockquote>
    
          <p><a href="/2021/05/jhj-sports-the-bottomless-sport">Harvard men’s tennis head coach Andrew Rueb</a></p>  </div><div class="row">  
          <a href="/2021/02/ivy-league-cancels-spring-competition"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0221/ivylogo.jpg" width="480" height="360" alt="The Ivy League logo" /></a>    
          <p><a href="/2021/02/ivy-league-cancels-spring-competition">Ivy League Cancels Spring Competition</a></p>  </div>    </div>
  
  
  
  
      <div class="view-footer">
      <script>
var mleftH = document.getElementById('mainleft').clientHeight;

if (mleftH > 4600) {
document.getElementById('block-views-article-side-blocks-related').style.position = "absolute"
document.getElementById('block-views-article-side-blocks-related').style.top = "4365px"
document.getElementById('block-views-article-side-blocks-related').style.width = "300px"
}
</script>    </div>
  
  
</div>  </div>
</div>
<div id="block-views-article-side-blocks-block-1" class="block block-views mobile">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-block_1 view-dom-id-88d215fa37b284f57cdf66fe7d16045e">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2021/07/jhj-sports-rosenfeld"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0621/hm_july_august_2021_basketball_rosenfeld.jpg" width="480" height="360" alt="Jason Rosenfeld delivers a presentation with microphone in hand" /></a><blockquote class="image-field-caption">
  <p class="caption">A statistical standout: Rosenfeld shares his fascination with analytics in classrooms, conference rooms, and conventions across the country.</p><p class="credit">Photograph courtesy of Jason Rosenfeld</p></blockquote>
    
          <p><a href="/2021/07/jhj-sports-rosenfeld">Harvard Graduate Leads in NBA Analytics</a></p>  </div><div class="row">  
          <a href="/2021/05/jhj-sports-the-bottomless-sport"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0421/hm_mj21_page_30_image_0001.jpg" width="480" height="360" alt="Andrew Rueb speaks to members of his team." /></a><blockquote class="image-field-caption">
  <p class="caption">For the energetic Rueb, raising an athlete’s floor is as important as raising his ceiling.</p><p class="credit">Photograph courtesy of Harvard Athletic Communications</p></blockquote>
    
          <p><a href="/2021/05/jhj-sports-the-bottomless-sport">Harvard men’s tennis head coach Andrew Rueb</a></p>  </div><div class="row">  
          <a href="/2021/02/ivy-league-cancels-spring-competition"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0221/ivylogo.jpg" width="480" height="360" alt="The Ivy League logo" /></a>    
          <p><a href="/2021/02/ivy-league-cancels-spring-competition">Ivy League Cancels Spring Competition</a></p>  </div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-63" class="block block-block adblock desktop">

    
  <div class="content">
    <div id="secondaryad">

<broadstreet-zone zone-id="70376"></broadstreet-zone>

</div>

<script>
var leftH = document.getElementById('mainleft').clientHeight;

if (leftH < 4000) {
document.getElementById('secondaryad').style.display = "none"
} else {
document.getElementById('secondaryad').style.display = "block"
}
</script>  </div>
</div>
  </div>
</div>
<div id="leftside">
        </div>
<div id="mainright">
  
    </div>

<footer>
  <ul class="links">
    <li class="first"><a href="/about">Contact/About</a></li>
    <li><a href="/customerservice">Customer Service</a></li>
    <li><a href="/donate/why-we-need-your-support">Donor Services</a></li>
    <li><a href="/enews">E-Newsletters</a></li>
    <li><a href="/advertise">Advertise</a></li>
    <li><a href="/account">My Account</a></li>
    <li class="last"><a href="/about/faq">FAQ</a></li>
  </ul>
  <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/footerlogo.png" class="logo" /></a>
  <p>
    All Content &copy;1996-2021 Harvard Magazine Inc.<br />All right reserved<br />
    <a href="/about/privacy">Privacy Policy</a><br />
    <a href="https://accessibility.huit.harvard.edu/digital-accessibility-policy">Harvard University Digital Accessibility Policy</a><br />
    <a href="/copyright-issue">Report Copyright Infringement</a>
  </p>
  <a href="https://www.facebook.com/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/facebook.png" alt="facebook" /></a>
  <a href="https://twitter.com/harvardmagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/twitter.png" alt="twitter" /></a>
  <a href="https://www.linkedin.com/company/harvard-magazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/LinkedIn.png" alt="linkedin" /></a>
  <a href="https://www.youtube.com/user/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/youtube.png" alt="youtube" /></a>
  <a href="https://www.instagram.com/harvardmagazine/" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/instagram.png" alt="instagram" /></a>
</footer>

<!-- Google Code for Remarketing Audience -->

<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1003670379;
var google_conversion_label = "jcEvCJ3onwMQ65bL3gM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1003670379/?value=0&amp;label=jcEvCJ3onwMQ65bL3gM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Google Code for Remarketing Tag for Fundraising -->
<!--Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 871689905;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/871689905/?value=1&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</div>
  <script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_qwkAOsBR4yfk4EO8BhQM2ggE5L0NLoP8zYLENiNZCw4.js"></script>

  <!-- Start disable-right-click -->
  <script type="text/javascript">
    var imgList = Array.from(document.getElementsByClassName("no-right-click"))
    imgList.forEach(function(img) {
      img.addEventListener("contextmenu", function(e) {
        e.preventDefault();
      }, false);
    })
  </script>
  <!-- End disable-right-click -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5159ac2a57e3e43aafe","applicationID":"490119244","transactionName":"blRTMhBSVhJSBxVbX1cecAUWWlcPHAoOVlVmQVABB2xOCFYT","queueTime":0,"applicationTime":1180,"atts":"QhNQRFhIRRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
