<!DOCTYPE html>
<html lang="en">

<head>
  <!-- Google Tag Manager -->
  <script>
    (function(w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start': new Date().getTime(),
        event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TB87QF');
  </script>
  <!-- End Google Tag Manager -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://www.harvardmagazine.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="The discovery of Rosa M. Towne’s paintings in the Harvard Botanical Museum" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.harvardmagazine.com/2021/10/botanical-paintings" />
<link rel="shortlink" href="https://www.harvardmagazine.com/node/77765" />
<meta property="og:site_name" content="Harvard Magazine" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Paintings Behind the Books in the Harvard Botanical Museum" />
<meta property="og:url" content="https://www.harvardmagazine.com/2021/10/botanical-paintings" />
<meta property="og:description" content="The discovery of Rosa M. Towne’s paintings in the Harvard Botanical Museum" />
<meta property="og:updated_time" content="2021-10-06T18:12:44-04:00" />
<meta property="og:image" content="https://www.harvardmagazine.com/sites/default/files/img/article/1021/hm_10.5.21_tabor-1_sm.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.harvardmagazine.com/2021/10/botanical-paintings" />
<meta name="twitter:title" content="The Paintings Behind the Books in the Harvard Botanical Museum" />
<meta name="twitter:description" content="The discovery of Rosa M. Towne’s paintings in the Harvard Botanical Museum" />
<meta property="article:published_time" content="2021-10-06T16:24:23-04:00" />
<meta property="article:modified_time" content="2021-10-06T18:12:44-04:00" />
<meta itemprop="name" content="The Paintings Behind the Books in the Harvard Botanical Museum" />
<meta itemprop="description" content="The discovery of Rosa M. Towne’s paintings in the Harvard Botanical Museum" />
<meta itemprop="image" content="https://www.harvardmagazine.com/sites/default/files/img/article/1021/hm_10.5.21_tabor-1_sm.jpg" />
  <title>The Paintings Found Behind a Shelf of Books in the Harvard Botanical Museum | Harvard Magazine</title>
  <!-- Below we set a hard viewport based on iPad (990 set width) vs non-iPad (device-width for responsive) in order to easily allow the iPad experience to mirror the desktop site. Ideally we'd do this with all tablets vs non-tablet but userAgent doesn't seem to have a parameter for tablets beyond iPads specifically. -->
  <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
  <script type="text/javascript">
    (function(doc) {
      var viewport = document.getElementById('viewport');
      if (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i)) {
        viewport.setAttribute("content", "width=device-width, initial-scale=1.0");
      } else if (navigator.userAgent.match(/iPad/i)) {
        viewport.setAttribute("content", "width=990");
      }
    }(document));
  </script>
  <link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_mTC2YZqi6b5vpoaBLmXd1X2imSmnRGPduvKGB1e0lmA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_eLrYnZj70bjzUGg-sXoucux2wJ02qAQbJtvejG0hgQE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_mOsPAVYyDIRgrKkZLjZQYd2C7JKEpEjkXosDVlnrRAk.css" media="all" />
  <script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_g54C98V6KpThSjAxe0jIMUlXlh8X2ps17zEO7ECE_Ko.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_OVPbB_G6a0BaUQWPcIP5J4XLJ00wvNTgg-TmPeIbq_Q.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_twa6Rd5e9r21VEc59McVUcTHPG77fd-m5CX0Xyub8Jw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"hmd7","theme_token":"t0oBaPVYbX5avFey-fWGJc7OVR1h0GtwYNvVsKVt1UU","js":{"sites\/all\/modules\/contrib\/copyprevention\/copyprevention.js":1,"sites\/all\/modules\/contrib\/addthis\/addthis.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/fancybox\/fancybox.js":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.pack.js":1,"sites\/all\/libraries\/fancybox\/lib\/jquery.mousewheel-3.0.6.pack.js":1,"sites\/all\/modules\/contrib\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/burger.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/donationslider.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/jquery.megamenu.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/modernizr.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/spam-block.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/searchBlockValidator.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/searchValidator.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.css":1,"sites\/all\/modules\/contrib\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/contrib\/custom_search\/custom_search.css":1,"sites\/all\/themes\/custom\/hmd7\/css\/style.css":1}},"fancybox":[],"custom_search":{"form_target":"_self","solr":0},"better_exposed_filters":{"views":{"issue_blocks":{"displays":{"h2":{"filters":[]},"ner":{"filters":[]}}},"article_side_blocks":{"displays":{"trending":{"filters":[]},"related":{"filters":[]},"block_1":{"filters":[]},"sidebars":{"filters":[]}}},"current_issue":{"displays":{"cover":{"filters":[]}}},"articles_hover":{"displays":{"news":{"filters":[]},"research":{"filters":[]},"students":{"filters":[]},"alumni":{"filters":[]},"harvardsquared":{"filters":[]},"opinion":{"filters":[]},"arts":{"filters":[]},"sports":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}},"harvardiana":{"filters":[]},"podcast":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}}}},"hovernav_features":{"displays":{"block":{"filters":[]}}},"from_the_archives":{"displays":{"block":{"filters":[]}}},"back_issues":{"displays":{"header":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/2021\/10\/botanical-paintings":true},"copyprevention":{"body":[],"images":[],"images_min_dimension":"100","transparentgif":"https:\/\/www.harvardmagazine.com\/sites\/all\/modules\/contrib\/copyprevention\/transparent.gif"},"field_group":{"hidden":"full"},"addthis":{"async":0,"domready":1,"widget_url":"https:\/\/s7.addthis.com\/js\/300\/addthis_widget.js","addthis_config":{"pubid":"","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":true,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"en"},"addthis_share":{"templates":{"twitter":"{{title}} {{url}} via @AddThis"}}}});
//--><!]]>
</script>

  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '337855236975329');
    fbq('track', 'PageView');
  </script>
  <noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=337855236975329&ev=PageView&noscript=1" />
  </noscript>
  <!-- End Facebook Pixel Code -->

  <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = {
      atrk_acct: "Uo4/r1O7kI20L7",
      domain: "harvardmagazine.com",
      dynamic: true
    };
    (function() {
      var as = document.createElement('script');
      as.type = 'text/javascript';
      as.async = true;
      as.src = "https://certify-js.alexametrics.com/atrk.js";
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(as, s);
    })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uo4/r1O7kI20L7" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->

  <script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery(".megamain").megamenu({
        'enable_js_shadow': false,
        'show_method': 'fadeIn',
        'hide_method': 'fadeOut'
      });
    });
  </script>
  <script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
  <script>broadstreet.loadNetworkJS(5997)</script>
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-77765 node-type-article" >
  <script>
    (function(i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-1927538-9', 'auto');
    ga('send', 'pageview');
  </script>
  <!-- Google Tag Manager (noscript) -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB87QF" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <!-- End Google Tag Manager (noscript) -->
    
<div id="container">

    
<header class="desktop"> <p class="tagline">Your
<span>independent</span> source for Harvard news since 1898 | <a
href="http://harvm.convio.net/subscribe" style=" color: #e51837;
font-family: 'open sans'">SUBSCRIBE</a></p> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-7ec7387f4289dd8029c15614e74c0557">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2021/09"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xso21_1x.jpg" width="300" height="383" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <p class="login"> <a
href="/node/3782">Log-In</a> | <a href="/node/3782">Register</a> </p> <form class="search-form" role="search" action="/2021/10/botanical-paintings" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-h6BkJUl11anKI_DK7KM6r5YpYnU_xBcrJtsO_fHLQVU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <ul class="main megamain"> <li> <a
href="#" class="top">Articles</a> <div class="articles mega"> <img
class="top" alt="pointer" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2021/10/botanical-paintings"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <ul
class="megaarticles"> <li class="news"> <a href="/topic/News"
class="second">News</a> <div class="open"> <p class="more">more <a
href="/topic/News">News</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-news view-dom-id-5a58feb859e907b71e5b4ce182fd4663">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/09/2021-hilt-conference"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0921/hm_9.29.21_hilt-conference_sm.jpg" width="480" height="360" alt="2021 HILT Conference" /></a><blockquote class="image-field-caption">
  <p class="caption">2021 HILT Conference</p><p class="credit">Image courtesy of HILT</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/09/2021-hilt-conference">&quot;To Repair This Imperfect World&quot;</a></h3>  </div>  
  <div>        <p>Harvard teaching and learning conference on educating for a global, changed society</p>  </div>  
          <p class="meta">9.29.21</p>  </div><div class="col">  
  <div>        <a href="/2021/09/hhmi-2021"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0921/hm_9.23.21_hhmi-2_sm.jpg" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption">From left, top to bottom: Cigall Kadoch, <span id="docs-internal-guid-0f0edc48-7fff-d0b8-ca49-540075af3732"><span>Shingo Kajimura, </span></span>Emily Balskus, <span id="docs-internal-guid-2e07392b-7fff-d3c2-7be9-ba2d926a7b9e">Flaminia Catteruccia, Sun Hur</span></p><p class="credit">Photographs courtesy of the subjects unless otherwise noted.</p><p class="credit">Photograph of Flaminia Catteruccia courtesy Wikimedia Commons/ Harvard SPH. </p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/09/hhmi-2021">Seven Harvard Affiliates Named HHMI Investigators</a></h3>  </div>  
  <div>        <p>The designation comes with $9 million in research support</p>  </div>  
          <p class="meta">9.23.21</p>  </div><div class="col">  
  <div>        <a href="/2021/09/penny-pritzker-100-million-new-harvard-economics-building"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0921/hm_9.20.21_pritzker.jpg" width="480" height="360" alt="Penny Pritzker" /></a><blockquote class="image-field-caption">
  <p class="caption">Corporation member Penny Pritzker underwrites new economics building</p><p class="credit"><span>© Moshe Zusman Photography Studio</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/09/penny-pritzker-100-million-new-harvard-economics-building">Penny Pritzker Gives $100 Million for New Economics Facility</a></h3>  </div>  
  <div>        <p>Landmark support for an eminently strong department</p>  </div>  
          <p class="meta">9.21.21</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Research" class="second">Research</a> <div class="open"> <p
class="more">more <a href="/topic/Research">Research</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-research view-dom-id-ed18b0e6df7485a8c617527aad723cd7">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/09/hhmi-2021"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0921/hm_9.23.21_hhmi-2_sm.jpg" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption">From left, top to bottom: Cigall Kadoch, <span id="docs-internal-guid-0f0edc48-7fff-d0b8-ca49-540075af3732"><span>Shingo Kajimura, </span></span>Emily Balskus, <span id="docs-internal-guid-2e07392b-7fff-d3c2-7be9-ba2d926a7b9e">Flaminia Catteruccia, Sun Hur</span></p><p class="credit">Photographs courtesy of the subjects unless otherwise noted.</p><p class="credit">Photograph of Flaminia Catteruccia courtesy Wikimedia Commons/ Harvard SPH. </p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/09/hhmi-2021">Seven Harvard Affiliates Named HHMI Investigators</a></h3>  </div>  
  <div>        <p>The designation comes with $9 million in research support</p>  </div>  
          <p class="meta">9.23.21</p>  </div><div class="col">  
  <div>        <a href="/2021/09/bacow-climate-change-letter"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0921/hm_9.9.21_jim-stock.jpg" width="480" height="360" alt="Jim Stock, new vice provost for climate and sustainability" /></a><blockquote class="image-field-caption">
  <p class="caption">James Stock, newly appointed vice provost for climate and sustainability</p><p class="credit">Photograph by Stu Rosner</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/09/bacow-climate-change-letter">President Bacow Reviews Harvard Climate Actions</a></h3>  </div>  
  <div>        <p>A summary of current work—and an important new appointment</p>  </div>  
          <p class="meta">9.9.21</p>  </div><div class="col">  
  <div>        <a href="/2021/09/gene-therapy-targeting"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0921/hm_9.9.2021_sabeti_quad_cross_section_vehicle_aav9_myoaav_1a_new_sm.jpg" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on image to enlarge</strong><br /><strong>(1 of 2)</strong> In mice, a lab-evolved vector for delivering a gene therapy (MyoAAV, indicated by the presence of green fluorescent protein) selectively targets muscle (depicted whole, top, and in cross-section, above right) dramatically better than commonly used, naturally-occurring viral vectors (above left and center). </p><p class="credit">Image courtesy of the <span>Pardis Sabeti Lab</span> and <em>Cell/</em>DOI: 10.1016/j.cell.2021.08.028</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/09/gene-therapy-targeting">A Gene Therapy Breakthrough</a></h3>  </div>  
  <div>        <p>A uniquely interdisciplinary lab has developed a new technique to deliver targeted gene therapies.</p>  </div>  
          <p class="meta">9.9.21</p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Students" class="second">Students</a>
<div class="open"> <p class="more">more <a
href="/topic/Students">Students</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-students view-dom-id-9f7e72cc21f9d82a58394cf969a3b8e8">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/09/return-to-changed-campus"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0921/hm_9.13.21_harvard-yard-1_sm.jpg" width="480" height="360" alt="Students gather on the grass in Harvard yard" /></a><blockquote class="image-field-caption">
  <p class="caption">Harvard Yard  </p><p class="credit">Photograph by Meena Venkataramanan</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/09/return-to-changed-campus">Home Among Strangers</a></h3>  </div>  
  <div>        <p><span>A recent graduate visits Harvard during a semi-normal semester</span></p>  </div>  
          <p class="meta">9.13.21</p>  </div><div class="col">  
  <div>        <a href="/2021/09/gene-therapy-targeting"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0921/hm_9.9.2021_sabeti_quad_cross_section_vehicle_aav9_myoaav_1a_new_sm.jpg" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on image to enlarge</strong><br /><strong>(1 of 2)</strong> In mice, a lab-evolved vector for delivering a gene therapy (MyoAAV, indicated by the presence of green fluorescent protein) selectively targets muscle (depicted whole, top, and in cross-section, above right) dramatically better than commonly used, naturally-occurring viral vectors (above left and center). </p><p class="credit">Image courtesy of the <span>Pardis Sabeti Lab</span> and <em>Cell/</em>DOI: 10.1016/j.cell.2021.08.028</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/09/gene-therapy-targeting">A Gene Therapy Breakthrough</a></h3>  </div>  
  <div>        <p>A uniquely interdisciplinary lab has developed a new technique to deliver targeted gene therapies.</p>  </div>  
          <p class="meta">9.9.21</p>  </div><div class="col">  
  <div>        <a href="/2021/08/convocation-class-of-2024-2025"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0821/hm_8.31.2021_harvard_convocation_class_2025_4_sm.jpg" width="480" height="360" alt="Danoff Dean of Harvard College Rakesh Khurana and Harvard Alumni Association president Vanessa Liu ’96, J.D ’03 unfurl the class of 2025 banner" /></a><blockquote class="image-field-caption">
  <p class="caption">Danoff Dean of Harvard College Rakesh Khurana and Harvard Alumni Association president Vanessa Liu ’96, J.D ’03, unfurl the class of 2025 banner</p><p class="credit">Photograph by Jonathan Shaw/<em>Harvard Magazine</em></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/08/convocation-class-of-2024-2025">Convocation Welcomes Classes of 2024 and 2025 to Campus</a></h3>  </div>  
  <div>        <p>President Bacow and Harvard College Dean Khurana welcome the Class of 2025 and, for the first time in-person, the Class of 2024.</p>  </div>  
          <p class="meta">8.31.21</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Alumni" class="second">Alumni</a> <div class="open"> <p
class="more">more <a href="/topic/Alumni">Alumni</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-alumni view-dom-id-c9d7bb3981fba9a646f8f0f378208889">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/09/penny-pritzker-100-million-new-harvard-economics-building"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0921/hm_9.20.21_pritzker.jpg" width="480" height="360" alt="Penny Pritzker" /></a><blockquote class="image-field-caption">
  <p class="caption">Corporation member Penny Pritzker underwrites new economics building</p><p class="credit"><span>© Moshe Zusman Photography Studio</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/09/penny-pritzker-100-million-new-harvard-economics-building">Penny Pritzker Gives $100 Million for New Economics Facility</a></h3>  </div>  
  <div>        <p>Landmark support for an eminently strong department</p>  </div>  
          <p class="meta">9.21.21</p>  </div><div class="col">  
  <div>        <a href="/2021/09/namwali-serpell-s-novel-in-progress"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0921/hm_9.16.21-namwali-serpell.jpg" width="480" height="360" alt="Namwali Serpell speaking on video chat from her office" /></a><blockquote class="image-field-caption">
  <p class="caption">Namwali Serpell<br /><span class="credit">Screenshot by </span><em class="credit">Harvard Magazine</em></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/09/namwali-serpell-s-novel-in-progress">Namwali Serpell’s Novel-In-Progress</a></h3>  </div>  
  <div>        <p>The acclaimed author and English professor will explore mourning and reunion in <em>The Furrows: An Elegy</em>.</p>  </div>  
          <p class="meta">9.16.21</p>  </div><div class="col">  
  <div>        <a href="/2021/09/return-to-changed-campus"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0921/hm_9.13.21_harvard-yard-1_sm.jpg" width="480" height="360" alt="Students gather on the grass in Harvard yard" /></a><blockquote class="image-field-caption">
  <p class="caption">Harvard Yard  </p><p class="credit">Photograph by Meena Venkataramanan</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/09/return-to-changed-campus">Home Among Strangers</a></h3>  </div>  
  <div>        <p><span>A recent graduate visits Harvard during a semi-normal semester</span></p>  </div>  
          <p class="meta">9.13.21</p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/section/harvard-squared"
class="second">Harvard Squared</a> <div class="open"> <p
class="more">more <a href="/section/harvard-squared">Harvard
Squared</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardsquared view-dom-id-7986684dfe45369ce02923f68257f866">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/08/h2-pandemic-intimacy"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0821/hm_september-october_2o21_katherine_bradord_-2_sm.jpg" width="480" height="360" alt="bold colorful figures, with one lying on a mother&#039;s lap" /></a><blockquote class="image-field-caption">
  <p class="caption"><em>Mother’s Lap, </em>by Katherine Bradford <em><br /></em></p><p class="credit">Image courtesy of the artists and the Harvard Carpenter Center</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/08/h2-pandemic-intimacy">Reflections of Pandemic Intimacy</a></h3>  </div>  
  <div>        <p>Harvard's Carpenter Center highlights works by Katherine Bradford and Diedrick Bracken</p>  </div>  
          <p class="meta"><a href="/2021/09">September-October 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/09/h2-americas-oldest-synagogue"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0821/hm_september-october_2o21_touro_synagogue-6.jpg" width="480" height="360" alt="Exterior view of the synagogue" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on arrow at right to view additional images </strong></p><p class="caption">(1 of 2)</p><p class="caption">The synagogue's painted brick exterior</p><p class="credit">Photograph courtesy of the Touro Synagogue</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/09/h2-americas-oldest-synagogue">America’s Oldest Synagogue</a></h3>  </div>  
  <div>        <p>Newport R.I.’s colonial era and thriving Jewish community </p>  </div>  
          <p class="meta"><a href="/2021/09">September-October 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/09/h2-lookout-farm"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0821/hm_september-october_2o21_loookout_farm_1.jpg" width="480" height="360" alt="Views of orchards and iconic red bar at Lookout farm" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on arrow at right to view additional images </strong></p><p class="caption">(1 of 4)</p><p class="caption">A day at Lookout Farm offers scenic views of barns and orchards </p><p class="credit">Photograph by Stu Rosner</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/09/h2-lookout-farm">Betting on Lookout Farm</a></h3>  </div>  
  <div>        <p>A pandemic-era restaurant-plus-farm thrives in Natick, Massachusetts</p>  </div>  
          <p class="meta"><a href="/2021/09">September-October 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Opinion" class="second">Opinion</a> <div class="open"> <p
class="more">more <a href="/topic/Opinion">Opinion</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-opinion view-dom-id-a78d2d0df23a479e5e4b0788a7c555a8">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/09/did-harvard-climate-announcement-mean-divestment"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0921/_dsc0614.jpg" width="480" height="360" alt="Divest Harvard signs hangs from Mass. Hall." /></a><blockquote class="image-field-caption">
  <p class="caption">A long-term issue: Divest Harvard signs hang from Mass. Hall—in 2015.</p><p class="credit">Photograph by Harvard Magazine/SG</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/09/did-harvard-climate-announcement-mean-divestment">Has Harvard “Divested”?</a></h3>  </div>  
  <div>        <p>Interpreting President Bacow’s recent statement on climate change</p>  </div>  
          <p class="meta">9.20.21</p>  </div><div class="col">  
  <div>        <a href="/2021/08/harvard-professor-kit-parker-afghanistan-veteran"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0821/hm_8.18.21_parker_afghanistan_sm.jpg" width="480" height="360" alt="Photograph of Kit Parker on duty in Afghanistan, spring 2003, with a village leader in Kandahar Province" /></a><blockquote class="image-field-caption">
  <p class="caption"><span>On duty: Kit Parker in spring 2003, with a village leader in southern Kandahar Province, whose son had been kidnapped by the Taliban</span></p><p class="caption credit">Photograph courtesy of Kit Parker</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/08/harvard-professor-kit-parker-afghanistan-veteran">Afghanistan Will Be What It Always Was</a></h3>  </div>  
  <div>        <p>But will we be better? A veteran’s reflections</p>  </div>  
          <p class="meta">8.18.21</p>  </div><div class="col">  
  <div>          </div>  
  <div>        <h3><a href="/2021/09/7ware-how-will-harvard-change-post-coronavirus">How Will Harvard Change Post-Coronavirus?</a></h3>  </div>  
  <div>        <p>Opportunities in admissions, online degrees, research, and more</p>  </div>  
          <p class="meta"><a href="/2021/09">September-October 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Arts" class="second">Arts</a> <div
class="open"> <p class="more">more <a href="/topic/Arts">Arts</a></p>
<div class="view view-articles-hover view-id-articles_hover view-display-id-arts view-dom-id-5f87fcd26f2163de664dbf55ec0aff58">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/09/harvard-art-museums-devour-the-land-exhibit"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0921/hm_9.17.21_wilson_autoimmune_2021.19_leg275740_pr_sm.jpg" width="480" height="360" alt="Will Wilson, Diné, &quot;Auto Immune Response: Confluence of Three Generations,&quot; 2015." /></a><blockquote class="image-field-caption">
  <div class="page" title="Page 2"><div class="layoutArea"><div class="column"><p class="caption"><span>Will Wilson, </span><span>Diné (b. San Francisco 1969)</span><span>, "</span><span>Auto Immune Response: Confluence of Three Generations</span><span>," 2015. </span></p><p><span class="credit">Harvard Art Museums, Richard and Ronay Menschel Fund for the Acquisition of Photographs, 2021.19. © Will Wilson; image courtesy of the artist.</span></p></div></div></div></blockquote>
  </div>  
  <div>        <h3><a href="/2021/09/harvard-art-museums-devour-the-land-exhibit">War&#039;s Other Consequences</a></h3>  </div>  
  <div>        <p>Harvard Art Museums exhibition explores the American military’s effect on its homeland.</p>  </div>  
          <p class="meta">9.17.21</p>  </div><div class="col">  
  <div>        <a href="/2021/09/namwali-serpell-s-novel-in-progress"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0921/hm_9.16.21-namwali-serpell.jpg" width="480" height="360" alt="Namwali Serpell speaking on video chat from her office" /></a><blockquote class="image-field-caption">
  <p class="caption">Namwali Serpell<br /><span class="credit">Screenshot by </span><em class="credit">Harvard Magazine</em></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/09/namwali-serpell-s-novel-in-progress">Namwali Serpell’s Novel-In-Progress</a></h3>  </div>  
  <div>        <p>The acclaimed author and English professor will explore mourning and reunion in <em>The Furrows: An Elegy</em>.</p>  </div>  
          <p class="meta">9.16.21</p>  </div><div class="col">  
  <div>        <a href="/2021/09/art-museum-safety-measures"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0921/hm_9.7.21_harvard-art-museums.jpg" width="480" height="360" alt="Quincy Street entrance of the Harvard Art Museums" /></a><blockquote class="image-field-caption">
  <div class="page" title="Page 1"><div class="layoutArea"><div class="column"><p class="caption"><span>The Harvard Art Museums</span></p><p><span><span class="credit">Photograph by Zak Jensen; © President and Fellows of Harvard College. Image courtesy of the Harvard Art Museums.</span><br /></span></p></div></div></div></blockquote>
  </div>  
  <div>        <h3><a href="/2021/09/art-museum-safety-measures">Harvard Art Museums To Require Vaccination or Negative COVID Test</a></h3>  </div>  
  <div>        <p>The announcement comes amid a spike in cases on campus and an increase in testing frequency. </p>  </div>  
          <p class="meta">9.7.21</p>  </div>    </div>
  
  
  
  
  
  
</div> </div>
</li> <li> <a href="/topic/Sports" class="second">Sports</a> <div
class="open"> <p class="more">more <a
href="/topic/Sports">Sports</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-sports view-dom-id-58b85c2a087fc4e7e1ce14848ccd6780">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/10/football-2021-harvard-38-holycross-13"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1021/hm_10.2.2021_football_2021_harvard_holy_cross_7262.jpg" width="480" height="360" alt="The Harvard punter kicks the football" /></a><blockquote class="image-field-caption">
  <p class="caption">Field of dreams: On Saturday at Fitton Field (where he had unloaded a 76-yard punt in 2019), Harvard junior punter Jon Sot unleashed 64- and 67-yard boomers.</p><p class="credit">Photograph by Gil Talbot/Courtesy of Harvard Athletic Communications</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/10/football-2021-harvard-38-holycross-13">Football 2021: Harvard 38, Holy Cross 13</a></h3>  </div>  
  <div>        <p>A third straight victory for the Crimson</p>  </div>  
          <p class="meta">10.3.21</p>  </div><div class="col">  
  <div>        <a href="/2021/09/football-2021-harvard-49-brown-17"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0921/hm_9.24.2021_football_harvard_brown_img_2734_adc.jpg" width="480" height="360" alt="Charlie Dean throws a football across field." /></a><blockquote class="image-field-caption">
  <p class="caption"><span>Mr. Wizard: Making his first Ivy start, Harvard sophomore quarterback Charlie Dean dazzled with fakery and completed 14 of 24 passes for 156 yards and a touchdown--and was not intercepted.</span></p><p class="credit caption">Photograph by <span>Angela Dela Cruz/<em>The Harvard Crimson</em></span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/09/football-2021-harvard-49-brown-17">Football 2021: Harvard 49, Brown 17 </a></h3>  </div>  
  <div>        <p>Another big win for the Crimson </p>  </div>  
          <p class="meta">9.26.21</p>  </div><div class="col">  
  <div>        <a href="/2021/09/football-2021-harvard-44-georgetown-9"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0921/hm_9.19.21_shampkin_sm.jpg" width="480" height="360" alt="Harvard junior Aaron Shampklin (20) singed Georgetown defenders such as Jonathan Honore for 186 yards and two touchdowns." /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on arrow at right to view additional images </strong></p><p class="caption">(1 of 4)</p><p class="caption"><span>Back in stride: After two years away, Harvard junior Aaron Shampklin (20) singed Georgetown defenders such as Jonathan Honore for 186 yards and two touchdowns.</span></p><p class="caption credit"><span>Photograph by Art Pittman</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/09/football-2021-harvard-44-georgetown-9">Football 2021: Harvard 44, Georgetown 9</a></h3>  </div>  
  <div>        <p>Harvard crushes Georgetown in the season opener.</p>  </div>  
          <p class="meta">9.19.21</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Harvardiana" class="second">Harvardiana</a> <div
class="open"> <p class="more">more <a
href="/topic/Harvardiana">Harvardiana</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardiana view-dom-id-a4d97b2fd759edfcc7a9219803630fd1">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/10/botanical-paintings" class="active"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1021/hm_10.5.21_tabor-1_sm.jpg" width="480" height="360" alt="Painting: Carnations, Gillyvors, Willow" /></a><blockquote class="image-field-caption">
  <p class="caption">(1) Carnations. (2) Gillyvors. <br />Perdita: The fairest flower o' the season<br />Are our Carnations and streaked Gillyvors, <br />Which some call Nature's bastards <br /><em>Winter's Tale</em>, Act IV, sc. 4 <br /><br />(3) Willow. <br />Queen: There is a Willow grows aslant a brook, <br />That shows his hoar leaves in the glassy stream. <br />There on the pendent boughs her coronet weeds<br />Clamoring to hang, an envious sliver broke. <br /><em>Hamlet</em>, Act IV, sc. 7 </p><p class="caption credit">Artwork by Rosa M. Towne and photograph by Edward Tabor </p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/10/botanical-paintings" class="active">The Paintings Behind the Books in the Harvard Botanical Museum</a></h3>  </div>  
  <div>        <p>The discovery of Rosa M. Towne’s paintings in the Harvard Botanical Museum</p>  </div>  
          <p class="meta">10.6.21</p>  </div><div class="col">  
  <div>        <a href="/2021/09/jhj-yesterdays-news-so21"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0821/hm_september-october_2o21_harvard_business_school_mark_steele.jpg" width="480" height="360" alt="Illustration showing how Harvard Business School settled on its new name in 1961" /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Mark Steele</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/09/jhj-yesterdays-news-so21">Yesterday’s News</a></h3>  </div>  
  <div>        <p>Headlines from Harvard’s history</p>  </div>  
          <p class="meta"><a href="/2021/09">September-October 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/09/feature-vita-poco"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0821/hm_september_october_2021_vita_poco_illustration.jpg" width="480" height="360" alt="Drawing of Poco from Harvard Celebrities: A Book of Caricatures and Decorative Drawings, 1901" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on arrow to view full image</strong></p><p class="credit">From <em>Harvard Celebrities: A Book of Caricatures and Decorative Drawings</em>, 1901</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/09/feature-vita-poco">The Poco of Pocos </a></h3>  </div>  
  <div>        <p>Brief life of a Harvard “character”</p>  </div>  
          <p class="meta"><a href="/2021/09">September-October 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/podcast" class="second">Podcast</a> <div class="open
puzzlehover"> <div class="view view-articles-hover view-id-articles_hover view-display-id-podcast puzzles view-dom-id-c09983a31ce6f27e5a7a47a3feb94b62">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <h3><a href="/2020/carrie-lambert-beatty">Carrie Lambert-Beatty: What Happens When an Artwork Deceives Its Audience?</a></h3>  </div>  
          <p class="meta">11.30.20</p>  </div><div>  
  <div>        <h3><a href="/2020/francesca-dominici">Francesca Dominici: How Does Air Pollution Affect COVID-19?</a></h3>  </div>  
          <p class="meta">11.23.20</p>  </div><div>  
  <div>        <h3><a href="/2020/rebecca-henderson">Rebecca Henderson: Does Capitalism Need to be Reimagined?</a></h3>  </div>  
          <p class="meta">11.16.20</p>  </div><div>  
  <div>        <h3><a href="/2020/jeannie-suk-gersen">Jeannie Suk Gersen: Do Elite Colleges Discriminate Against Asian Americans? </a></h3>  </div>  
          <p class="meta">11.9.20</p>  </div><div>  
  <div>        <h3><a href="/2020/danielle-allen">Danielle Allen: What Do COVID-19 and Extreme Inequality Mean for American Democracy?  </a></h3>  </div>  
          <p class="meta">11.2.20</p>  </div><div>  
  <div>        <h3><a href="/2020/caroline-buckee">Caroline Buckee: Can Mobile-phone Data Help Control the Spread of the Coronavirus?</a></h3>  </div>  
          <p class="meta">10.26.20</p>  </div>    </div>
  
  
  
  
  
  
</div> <a
href="/topic/podcast"><img style="width:360px;float:left;margin:30px 0
10px 30px;" src="/sites/all/themes/custom/hmd7/images/podcast_hover.jpg"
alt="puzzles" /></a> <h3 style="clear:left;margin:30px 30px 5px
30px;font-size:22px;"><a href="/topic/podcast">Ask a Harvard
Professor</a></h3> <p style="margin-left:30px;font-size:16px">A new
podcast from <i>Harvard Magazine</i></p> <p style="margin-top:52px;"
class="more">more <a href="/topic/podcast">Podcast Episodes</a></p>
</div> </li> </ul> </div> <div class="safety"></div> </div> </li> <li>
<a href="#" class="top">Current Issue</a> <div class="currentissue
mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2021/10/botanical-paintings"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-7ec7387f4289dd8029c15614e74c0557">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2021/09"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xso21_1x.jpg" width="300" height="383" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <p class="arrow">Read the
current issue<br /> <a href="/currentissue">September-October
2021</a></p> <div class="left"> <div class="view view-hovernav-features view-id-hovernav_features view-display-id-block view-dom-id-06a95e08691217e4e5f7f7485f44a347">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <a href="/2021/09/h2-lookout-farm"><img src="https://www.harvardmagazine.com/sites/default/files/styles/16x9_main/public/img/article/0821/hm_september-october_2o21_loookout_farm_1.jpg" width="640" height="360" alt="Views of orchards and iconic red bar at Lookout farm" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on arrow at right to view additional images </strong></p><p class="caption">(1 of 4)</p><p class="caption">A day at Lookout Farm offers scenic views of barns and orchards </p><p class="credit">Photograph by Stu Rosner</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/09/h2-lookout-farm">Betting on Lookout Farm</a></h3>  </div>  
  <div>        <p>A pandemic-era restaurant-plus-farm thrives in Natick, Massachusetts.</p>  </div></div>    </div>
  
  
  
  
  
  
</div> </div> <div class="safety"></div>
</div> </li> <li> <a href="#" class="top">Archives</a> <div
class="archives mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2021/10/botanical-paintings"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
class="left"> <div class="view view-from-the-archives view-id-from_the_archives view-display-id-block view-dom-id-bc97c7d16e55236412950b1d3e10a0ba">
            <div class="view-header">
      <p class="title">From the archives</p>    </div>
  
  
  
      <div class="view-content">
      <div>  
          <a href="/2017/11/unequal-justice-america"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1017/nd17_art_page_60_image_0001.jpg" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption">A young girl jumps rope on the sidewalk next to her family’s belongings after they received a court order of eviction that was carried out by McLennan County deputy constables in Waco, Texas. Families like hers are the kind of clients badly in need of legal representation—and most often unlikely to receive it.</p><p class="credit">Photograph by Larry Downing/Reuters</p></blockquote>
    
          <h3><a href="/2017/11/unequal-justice-america">The Justice Gap</a></h3>    
          <p><p>America’s unfulfilled promise of “equal justice under law”</p></p>    
          <p class="meta"><a href="/2017/11">November-December 2017</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> <div class="view view-back-issues view-id-back_issues view-display-id-header view-dom-id-68a8be1158fa07f0e9d4401da204662a">
        
  
  
      <div class="view-content">
      <div class="views-row-odd views-row-first col">  
  <div>        <a href="/2021/07"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xja21_1x.jpg" width="300" height="383" alt="" /></a>  </div>  
  <div>        <p><a href="/2021/07">July-August 2021</a></p>  </div></div><div class="views-row-even col">  
  <div>        <a href="/2021/05"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xmj21_1x.jpg" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2021/05">May-June 2021</a></p>  </div></div><div class="views-row-odd views-row-last col">  
  <div>        <a href="/2021/03"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover_ma21_1x.jpg" width="300" height="383" alt="" /></a>  </div>  
  <div>        <p><a href="/2021/03">March-April 2021</a></p>  </div></div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
  <a href="/back-issues">
    more <span>Back Issues</span>  </a>
</div>    </div>
  
  
</div> <div
class="safety"></div> </div> </li> <li> <a href="#" class="top">Class
Notes</a> <div class="notes mega"> <img alt="pointer" class="top"
src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a
href="/2021/10/botanical-paintings"><img class="close"
alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a>  <div
class="notlogged" style="float:left;"><p class="calledout">To access
Class Notes or Obituaries, please <a href="/node/3782"
style="text-decoration:underline;">log in</a> using your <strong>Harvard
Magazine account</strong> and verify your alumni status.</p> <p
class="arrowcall">Don't have a Harvard Magazine account? <a
href="/node/3782">Register Here</a> <p class="arrowcall"
style="margin-top:15px;">Or submit a <a href="/classnotes/submit">class
note</a> or <a href="/obituaries/submit">obituary</a></p></div>  <div class="safety"></div> </div> </li> <li> <a href="#"
class="top">Classifieds</a> <div class="classifieds mega"> <img
alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2021/10/botanical-paintings"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <div
class="cell"> <a href="/classifieds/vacation-rentals"><img alt="vacation
rentals" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Vacation.jpeg" /></a> <p><a
href="/classifieds/vacation-rentals">Vacation Rentals &amp;
Travel</a></p> </div> <div class="cell"> <a
href="/classifieds/real-estate"><img alt="real estate" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_RealEstate.jpeg"
/></a> <p><a href="/classifieds/real-estate">Real Estate</a></p> </div>
<div class="cell"> <a href="/classifieds/personals"><img alt="personals"
src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Personals.jpeg" /></a> <p><a
href="/classifieds/personals">Personals</a></p> </div> <div
class="cell"> <a href="/classifieds/products-and-services"><img
alt="products and services" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_ProductsServices.jpeg" /></a> <p><a
href="/classifieds/products-and-services">Products &amp;
Services</a></p> </div> </div> <div class="safety"></div> <div
class="button"> <p><a
href="https://classifieds.harvardmagazine.com">Place an Ad</a></p>
</div> <h3>Special Sections</h3> <ul> <li><a
href="/classifieds/private-school">Education & Enrichment Resource</a></li>

                </ul> <hr /> <ul class="second"> <li><a
                href="/classifieds/faq">FAQ</a></li> <li><a
                href="/classifieds/tips">Tips &amp; Advice</a></li>
                <li><a href="/classifieds/pricing-sizes">Pricing &amp;
                Sizes</a></li> </ul> </div> </li> <li class="last"> <a
                href="/donate" target="_blank" class="top">Donate</a>
                <div class="donate mega"> <img alt="pointer" class="top"
                src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2021/10/botanical-paintings"><img class="close"
                alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
                class="whitebox"> <h3>Show your Support for <br
                /><em>Harvard Magazine</em></h3> <p>Your donation today
                ensures that <em>Harvard Magazine</em> can continue to
                provide high-quality content and remain an editorially
                independent source of news about the Harvard
                community.</p> </div> <p class="subnav"><a
                href="/donate/why-we-need-your-support">Why Support
                Harvard Magazine?</a> | <a
                href="/donate/financial-update">Financial Update</a> |
                <a href="/donate/why-we-need-your-support">Donor
                Services</a></p> <div class="button"> <p><a
                target="_blank" href="/donate">Donate</a></p> </div>
                <div class="safety"></div> </div> </li> </ul>

</header>

<!-- MOBILE HEADER / HAMBURGER-->

<div class="burger mobile"> <a href="/"><img
alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <div class="burgerbtn"
id="burgerbtn"> <button class="xhamburger xhamburger--htx"> <span>toggle
menu</span> </button> </div>

     <div class="burger-menu"> <ul> <li><a
     href="https://harvardmagazine.com">Latest News</a></li> <li><a
     href="/currentissue">Current Issue</a></li> <li><a
     href="/back-issues">Back Issues</a></li> <li><a
     href="/section/harvard-squared">Harvard Squared</a></li> <li><a
     href="/classnotes/browse/issue/67830">Class Notes</a></li> <li><a
     href="/classifieds">Classifieds</a></li> <li><a
     href="http://donate.harvardmagazine.com">Donate</a></li> <li><a
     href="http://subscribe.harvardmagazine.com">Subscribe</a></li>
     </ul> <form class="search-form" role="search" action="/2021/10/botanical-paintings" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-h6BkJUl11anKI_DK7KM6r5YpYnU_xBcrJtsO_fHLQVU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <p>Your
     <strong><em>independent</em></strong> source for Harvard news since
     1898</p> </div> </div>

<div id="promo">
      <div class="region region-promo">
    <div id="block-block-38" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70377"></broadstreet-zone>  </div>
</div>
<div id="block-block-93" class="block block-block desktop">

    
  <div class="content">
    <broadstreet-zone zone-id="70592"></broadstreet-zone>  </div>
</div>
  </div>
</div>
<div id="mainleft">
      <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<article class="node-full ">
    <p class="field-primary-topic">
  Harvardiana</p>
        <h1>The Paintings Behind the Books in the Harvard Botanical Museum</h1>
            <p class="byline">by <a href="/profile/Edward-Tabor">Edward Tabor</a></p>
                <p class="date">10.6.21</p>
            <div id="main-image">
        <div class="field field-name-field-image field-type-image field-label-hidden">
        <div id="30766" class="field-item even">
        <a class="fancybox" data-fancybox-group="gallerytop" rel="gallerytop" href="#30766" ><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_main/public/img/article/1021/hm_10.5.21_tabor-1_sm.jpg" width="632" height="474" alt="Painting: Carnations, Gillyvors, Willow" /><blockquote class="image-field-caption">
  <p class="caption">(1) Carnations. (2) Gillyvors. <br />Perdita: The fairest flower o' the season<br />Are our Carnations and streaked Gillyvors, <br />Which some call Nature's bastards <br /><em>Winter's Tale</em>, Act IV, sc. 4 <br /><br />(3) Willow. <br />Queen: There is a Willow grows aslant a brook, <br />That shows his hoar leaves in the glassy stream. <br />There on the pendent boughs her coronet weeds<br />Clamoring to hang, an envious sliver broke. <br /><em>Hamlet</em>, Act IV, sc. 7 </p><p class="caption credit">Artwork by Rosa M. Towne and photograph by Edward Tabor </p></blockquote>
</a><br />
        <img class="full" src="https://www.harvardmagazine.com/sites/default/files/img/article/1021/hm_10.5.21_tabor-1_sm.jpg" />
        <p class="caption">(1) Carnations. (2) Gillyvors.&nbsp;<br />Perdita: The fairest flower o' the season<br />Are our Carnations and streaked Gillyvors,&nbsp;<br />Which some call Nature's bastards&nbsp;<br /><em>Winter's Tale</em>, Act IV, sc. 4&nbsp;<br /><br />(3) Willow.&nbsp;<br />Queen: There is a Willow grows aslant a brook,&nbsp;<br />That shows his hoar leaves in the glassy stream.&nbsp;<br />There on the pendent boughs her coronet weeds<br />Clamoring to hang, an envious sliver broke.&nbsp;<br /><em>Hamlet</em>, Act IV, sc. 7&nbsp;</p><p class="caption credit">Artwork by Rosa M. Towne and photograph by Edward Tabor&nbsp;</p>    </div>
    </div>
    </div>
        <aside class="icons">
        <a class="desktop" href="https://www.harvardmagazine.com/print/77765?page=all"><img width="34" src="https://www.harvardmagazine.com/sites/all/themes/custom/hmd7/images/share_Print.png" border="0" /></a>

    <!----->
        <!----->
        <div class="field field-name-field-share-buttons field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="The Paintings Behind the Books in the Harvard Botanical Museum - Harvard Magazine" addthis:url="https://www.harvardmagazine.com/2021/10/botanical-paintings"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_pocket"></a>
</div>
</div></div></div>    </aside>
    <div style="float:left" class="desktop">
            </div>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><span class="firstwords">When Richard Evans Schultes ’37, Ph.D. ’41 </span>became director of the Botanical Museum of Harvard University in 1967, he could not have imagined that he would soon discover a collection of beautiful paintings hidden behind a shelf of books in the departmental library. These paintings illustrated all of the plants mentioned by Shakespeare, and they showed how extensive Shakespeare’s knowledge of botany was.</p><p>In the spring semester of 1968, I was a Harvard undergraduate English major looking for a biology course; during “shopping period” I sampled and decided to take Schultes’s course, “Plants and Human Affairs.”  Schultes was an “ethnobotanist,” someone who studied how different cultures use plants. He was a fascinating teacher, and his course had its own dedicated classroom in the Botanical Museum, a room filled with Amazonian artifacts that he had collected. Each year he gave his class a demonstration of how to shoot an Amazonian blowgun that he kept in the classroom.</p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-102" class="block block-block adblock mobile">

    
  <div class="content">
    <broadstreet-zone zone-id="70588"></broadstreet-zone>  </div>
</div>
</div><div class="clearfix"></div><p>Schultes had traveled in the jungles of the northwest Amazon region, and lived with the indigenous peoples, for 14 years before he joined the Harvard faculty, collecting plants that were known only to the local tribes and trying to save that knowledge, before it vanished as the tribes adapted to modern cultures. He was particularly interested in plants with possible medicinal uses, such as arrow poisons that could be used as muscle relaxants for surgery. He described coming out of the jungle at the beginning of World War II to find a request from the U.S. government that he go back into the forest to search for rubber trees, since natural rubber was needed for military airplane tires and the war had cut access to rubber plantations in the South Pacific.</p><p>The course required a term paper, and I decided to combine it with my interest in Shakespeare by writing about plant-derived poisons mentioned in Shakespeare’s plays. It has always been an axiom at Harvard that if a student can justify an unusual idea, it will be approved, and Schultes welcomed the topic. After I completed it, he invited me to submit it for publication in the botanical journal he edited, <em>Economic Botany</em>. Thus, I had the opportunity to work with him for the next two years as I revised and polished it for publication. But there was also another reason why Schultes approved my topic.</p><p>He confided that he had recently found a spectacular collection of nineteenth-century paintings of Shakespeare’s plants hidden behind a row of books in the departmental library. He said that one of his predecessors, Oakes Ames (director of the Botanical Museum from 1923 to 1945) had found the paintings in a bookstall along the Seine during a trip to Paris, had bought the collection, donated it to the Museum, and then had apparently hidden and forgotten it behind the row of books.</p><div class="imagecenter"><img src="/sites/default/files/inline_images/hm_10.5.21_rosa-towne.jpg" alt="" width="250" height="334" /><br /><span class="caption">Illustrations by Rosa M. Towne of the <em>Plant Lore of Shakespeare </em></span><br /><span><span class="credit">Artwork by Rosa M. Towne and photograph by Edward Tabor</span> </span></div><p>Rosa M. Towne (1827-1909) painted these illustrations between 1888 and 1898, including all plants Shakespeare mentions in his plays and long poems. In an introductory note to the collection, she wrote that she had decided to do the paintings using “live plants and trees” as models whenever possible. She accompanied each painting by a Shakespeare quotation in which it is mentioned.   </p><p>The collection comprised 73 paintings of 182 plants, botanically accurate and mostly depicted either in flower or with berries or other fruits.  When Shakespeare described several plants in one sentence, she painted these two or three plants in a single painting, artfully assembled but separate enough to appreciate the beauty of each. She also sometimes grouped plants from different plays, such as holly and mistletoe, in this case perhaps because they are both evergreen and associated with Christmas.</p><div class="imagecenter"><img src="/sites/default/files/inline_images/hm_10.5.21_holly-mistletoe-sm.jpg" alt="" width="344" height="459" /><br /><span class="caption">(1) Holly. </span><br /><em class="caption">As You Like It,</em><span class="caption"> Act II, sc. 7. </span><br /><span class="caption">(2) Mistletoe. <br /></span><em class="caption">Titus Andronicus,</em><span class="caption"> Act II. sc. 3.<br /></span><span><span class="credit">Artwork by Rosa M. Towne and photograph by Edward Tabor</span> </span></div><p>Schultes was so impressed by the collection that he decided to look for a publisher to make high-quality reproductions that could be bound as a book. Over the next few years, Schultes updated me about his search for a suitable publisher, a search that took much longer than expected. He often met with publishers while travelling for business or pleasure, including trips to the United Kingdom where he had been most hopeful of finding a suitable publisher, but he could not find one who could meet the high standards of quality that he felt these paintings deserved.</p><p>Finally, he found an engraving company in Louisville, Kentucky, which in a test run was able to produce fine reproductions on thick, art-quality paper.  Even after the publisher had been selected, production was painstaking and took several years.  In 1974, a limited printing of 2,500 copies was published as <em>Plant Lore of Shakespeare</em>. Several hundred copies were provided to the Botanical Museum to sell in its gift shop, along with individual unbound pages to be sold as artwork. The proceeds from these sales formed a fund to buy books for the museum’s library.</p><p>Schultes invited me to the publication party for the book in 1974 at the Pennsylvania Academy of the Fine Arts, where Rosa Towne had once enrolled as an adult student.  At the publication party I saw the published book for the first time. It was a large leather-bound folio edition, 15 inches long, a format that is unusual in modern times, even for art books. But a folio was particularly appropriate for a publication related to Shakespeare, since the so-called “First Folio” of his plays contained many works for which no other copies survived. Thus, just as Shakespeare’s folio preserved his plays, the folio of Towne’s paintings rescued them from obscurity, ensuring their availability for future generations.</p><div class="imagecenter"><img src="/sites/default/files/inline_images/hm_10.6.21_rosa-towne-painting-venus-adonis.jpg" alt="" width="307" height="409" /><br /><span class="caption">(1) Mulberries. (2) Cherries. </span><br /><em><span class="caption">Venus and Adonis </span></em><br /><span class="credit">Artwork by Rosa M. Towne and photograph by Edward Tabor </span></div><p>The discovery of the Rosa Towne paintings by Oakes Ames, and their rediscovery and publication in book form by Schultes, were also important cultural rescues for the future of Shakespeare studies. The book shows the extent of Shakespeare’s botanical knowledge, provides a compendium of the 182 plants that we know Shakespeare was familiar with, and lists their common and scientific names. It provided, for the first time, a single collection of botanically accurate paintings that would help scholars and critics visualize exactly what Shakespeare had in mind when he mentioned a plant or when a plant played a key role in the action of one of his plays, such as the plant-derived poison used by Hamlet’s uncle to kill Hamlet’s father, the king.</p><p>I would have loved to own a copy of <em>Plant Lore of Shakespeare</em>, but at that time it was selling for $1,000 ($5,200 in 2021 dollars), and that was far beyond what I could afford. Several years later, I must have expressed this wish to Schultes, and he offered to make a copy available to me if I made a cash donation to the Museum. Before he shipped the book to me, I asked him to inscribe it. His inscription, dated September 16, 1981, read, “Shakespeare means many things to many people. The lover of plants finds him in many ways a worshipper of nature.”</p></div></div></div>    <!--<broadstreet-zone zone-id="77210"></broadstreet-zone>-->
    <div class="mobile">
            </div>
    <div id="last"></div>
            <div class="field-byline"><p>Edward Tabor ’69 is an M.D. who has published widely about the hepatitis viruses, liver cancer, and parenteral nutrition. He lives in Bethesda, Maryland.</p></div>
        <div class="desktop">
        <broadstreet-zone zone-id="77210"></broadstreet-zone>
    </div>
    <div class="adblock mobile">
    <broadstreet-zone zone-id="70378"></broadstreet-zone>
    </div>
</article>
  </div>
</div>
  </div>
</div>
<div id="rightside">
      <div class="region region-rightside">
    <div id="block-views-article-side-blocks-trending" class="block block-views">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-trending view-dom-id-d986a6435f1ad0587c24780cafd19ff3">
            <div class="view-header">
      <h3 class="arrow">On <span>Readers’</span> Radar</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="block-views-popular-block">    <ol>          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2021/10/botanical-paintings" class="active">The Paintings Behind the Books in the Harvard Botanical Museum</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2021/09/right-now-west-antarctic-ice-sheet">Raising the Estimate of Sea-Level Rise</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2016/05/editing-an-end-to-malaria">Editing an End to Malaria?</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/05/right-now-risks-homeschooling">The Risks of Homeschooling</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2021/10/football-2021-harvard-38-holycross-13">Football 2021: Harvard 38, Holy Cross 13</a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-37" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70367"></broadstreet-zone>  </div>
</div>
<div id="block-views-article-side-blocks-related" class="block block-views desktop">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-related view-dom-id-f611077fea012a69d1c6d58d875e9590">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2021/09/jhj-yesterdays-news-so21"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0821/hm_september-october_2o21_harvard_business_school_mark_steele.jpg" width="480" height="360" alt="Illustration showing how Harvard Business School settled on its new name in 1961" /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Mark Steele</p></blockquote>
    
          <p><a href="/2021/09/jhj-yesterdays-news-so21">Headlines from Harvard’s history</a></p>  </div><div class="row">  
          <a href="/2021/09/feature-vita-poco"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0821/hm_september_october_2021_vita_poco_illustration.jpg" width="480" height="360" alt="Drawing of Poco from Harvard Celebrities: A Book of Caricatures and Decorative Drawings, 1901" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on arrow to view full image</strong></p><p class="credit">From <em>Harvard Celebrities: A Book of Caricatures and Decorative Drawings</em>, 1901</p></blockquote>
    
          <p><a href="/2021/09/feature-vita-poco">The Poco of Pocos</a></p>  </div><div class="row">  
          <a href="/2021/09/college-pump-origin-stories"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0821/hm_september-october_2o21_james_agee.jpg" width="480" height="360" alt="Photographic portrait of James Agee" /></a><blockquote class="image-field-caption">
  <p class="caption">James Agee</p><p class="credit">Photograph courtesy of the Harvard University Archives</p></blockquote>
    
          <p><a href="/2021/09/college-pump-origin-stories">Origin Stories</a></p>  </div>    </div>
  
  
  
  
      <div class="view-footer">
      <script>
var mleftH = document.getElementById('mainleft').clientHeight;

if (mleftH > 4600) {
document.getElementById('block-views-article-side-blocks-related').style.position = "absolute"
document.getElementById('block-views-article-side-blocks-related').style.top = "4365px"
document.getElementById('block-views-article-side-blocks-related').style.width = "300px"
}
</script>    </div>
  
  
</div>  </div>
</div>
<div id="block-views-article-side-blocks-block-1" class="block block-views mobile">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-block_1 view-dom-id-3622c4f9bda88c4e105cb0c12bef9196">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2021/09/jhj-yesterdays-news-so21"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0821/hm_september-october_2o21_harvard_business_school_mark_steele.jpg" width="480" height="360" alt="Illustration showing how Harvard Business School settled on its new name in 1961" /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Mark Steele</p></blockquote>
    
          <p><a href="/2021/09/jhj-yesterdays-news-so21">Headlines from Harvard’s history</a></p>  </div><div class="row">  
          <a href="/2021/09/feature-vita-poco"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0821/hm_september_october_2021_vita_poco_illustration.jpg" width="480" height="360" alt="Drawing of Poco from Harvard Celebrities: A Book of Caricatures and Decorative Drawings, 1901" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on arrow to view full image</strong></p><p class="credit">From <em>Harvard Celebrities: A Book of Caricatures and Decorative Drawings</em>, 1901</p></blockquote>
    
          <p><a href="/2021/09/feature-vita-poco">The Poco of Pocos</a></p>  </div><div class="row">  
          <a href="/2021/09/college-pump-origin-stories"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0821/hm_september-october_2o21_james_agee.jpg" width="480" height="360" alt="Photographic portrait of James Agee" /></a><blockquote class="image-field-caption">
  <p class="caption">James Agee</p><p class="credit">Photograph courtesy of the Harvard University Archives</p></blockquote>
    
          <p><a href="/2021/09/college-pump-origin-stories">Origin Stories</a></p>  </div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-63" class="block block-block adblock desktop">

    
  <div class="content">
    <div id="secondaryad">

<broadstreet-zone zone-id="70376"></broadstreet-zone>

</div>

<script>
var leftH = document.getElementById('mainleft').clientHeight;

if (leftH < 4000) {
document.getElementById('secondaryad').style.display = "none"
} else {
document.getElementById('secondaryad').style.display = "block"
}
</script>  </div>
</div>
  </div>
</div>
<div id="leftside">
        </div>
<div id="mainright">
  
    </div>

<footer>
  <ul class="links">
    <li class="first"><a href="/about">Contact/About</a></li>
    <li><a href="/customerservice">Customer Service</a></li>
    <li><a href="/donate/why-we-need-your-support">Donor Services</a></li>
    <li><a href="/enews">E-Newsletters</a></li>
    <li><a href="/advertise">Advertise</a></li>
    <li><a href="/account">My Account</a></li>
    <li class="last"><a href="/about/faq">FAQ</a></li>
  </ul>
  <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/footerlogo.png" class="logo" /></a>
  <p>
    All Content &copy;1996-2021 Harvard Magazine Inc.<br />All right reserved<br />
    <a href="/about/privacy">Privacy Policy</a><br />
    <a href="https://accessibility.huit.harvard.edu/digital-accessibility-policy">Harvard University Digital Accessibility Policy</a><br />
    <a href="/copyright-issue">Report Copyright Infringement</a>
  </p>
  <a href="https://www.facebook.com/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/facebook.png" alt="facebook" /></a>
  <a href="https://twitter.com/harvardmagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/twitter.png" alt="twitter" /></a>
  <a href="https://www.linkedin.com/company/harvard-magazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/LinkedIn.png" alt="linkedin" /></a>
  <a href="https://www.youtube.com/user/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/youtube.png" alt="youtube" /></a>
  <a href="https://www.instagram.com/harvardmagazine/" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/instagram.png" alt="instagram" /></a>
</footer>

<!-- Google Code for Remarketing Audience -->

<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1003670379;
var google_conversion_label = "jcEvCJ3onwMQ65bL3gM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1003670379/?value=0&amp;label=jcEvCJ3onwMQ65bL3gM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Google Code for Remarketing Tag for Fundraising -->
<!--Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 871689905;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/871689905/?value=1&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</div>
  <script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_qwkAOsBR4yfk4EO8BhQM2ggE5L0NLoP8zYLENiNZCw4.js"></script>

  <!-- Start disable-right-click -->
  <script type="text/javascript">
    var imgList = Array.from(document.getElementsByClassName("no-right-click"))
    imgList.forEach(function(img) {
      img.addEventListener("contextmenu", function(e) {
        e.preventDefault();
      }, false);
    })
  </script>
  <!-- End disable-right-click -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5159ac2a57e3e43aafe","applicationID":"490119244","transactionName":"blRTMhBSVhJSBxVbX1ceZBQLHBcIXQAESh5JWUE=","queueTime":0,"applicationTime":12,"atts":"QhNQRFhIRRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
