<!DOCTYPE html>
<html lang="en">

<head>
  <!-- Google Tag Manager -->
  <script>
    (function(w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start': new Date().getTime(),
        event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TB87QF');
  </script>
  <!-- End Google Tag Manager -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://www.harvardmagazine.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="The Houghton debuts a digital collection of African-American primary sources." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.harvardmagazine.com/2022/02/houghton-african-american-digital-collection" />
<link rel="shortlink" href="https://www.harvardmagazine.com/node/79219" />
<meta property="og:site_name" content="Harvard Magazine" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“That Human Element”" />
<meta property="og:url" content="https://www.harvardmagazine.com/2022/02/houghton-african-american-digital-collection" />
<meta property="og:description" content="The Houghton debuts a digital collection of African-American primary sources." />
<meta property="og:updated_time" content="2022-02-24T12:54:14-05:00" />
<meta property="og:image" content="https://www.harvardmagazine.com/sites/default/files/img/article/0222/hm_2.23.22_houghton-library-1.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.harvardmagazine.com/2022/02/houghton-african-american-digital-collection" />
<meta name="twitter:title" content="“That Human Element”" />
<meta name="twitter:description" content="The Houghton debuts a digital collection of African-American primary sources." />
<meta property="article:published_time" content="2022-02-23T11:47:09-05:00" />
<meta property="article:modified_time" content="2022-02-24T12:54:14-05:00" />
<meta itemprop="name" content="“That Human Element”" />
<meta itemprop="description" content="The Houghton debuts a digital collection of African-American primary sources." />
<meta itemprop="image" content="https://www.harvardmagazine.com/sites/default/files/img/article/0222/hm_2.23.22_houghton-library-1.jpg" />
  <title>“That Human Element” | Harvard Magazine</title>
  <!-- Below we set a hard viewport based on iPad (990 set width) vs non-iPad (device-width for responsive) in order to easily allow the iPad experience to mirror the desktop site. Ideally we'd do this with all tablets vs non-tablet but userAgent doesn't seem to have a parameter for tablets beyond iPads specifically. -->
  <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
  <script type="text/javascript">
    (function(doc) {
      var viewport = document.getElementById('viewport');
      if (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i)) {
        viewport.setAttribute("content", "width=device-width, initial-scale=1.0");
      } else if (navigator.userAgent.match(/iPad/i)) {
        viewport.setAttribute("content", "width=990");
      }
    }(document));
  </script>
  <link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_mTC2YZqi6b5vpoaBLmXd1X2imSmnRGPduvKGB1e0lmA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_eLrYnZj70bjzUGg-sXoucux2wJ02qAQbJtvejG0hgQE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_dngr50S6IR2fKFFVTge2cpV-rgPvmCtW1KV4dXCOvc4.css" media="all" />
  <script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_dxGIfXEaZtiV2AZIXHjVIzl1b6T902aR9PsqVhYwkJg.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_OVPbB_G6a0BaUQWPcIP5J4XLJ00wvNTgg-TmPeIbq_Q.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_twa6Rd5e9r21VEc59McVUcTHPG77fd-m5CX0Xyub8Jw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"hmd7","theme_token":"-6UHGtLDwAsxB01croaCKXpSblzsnoMdsfMvu4xfmYc","js":{"sites\/all\/modules\/contrib\/copyprevention\/copyprevention.js":1,"sites\/all\/modules\/contrib\/addthis\/addthis.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/fancybox\/fancybox.js":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.pack.js":1,"sites\/all\/libraries\/fancybox\/lib\/jquery.mousewheel-3.0.6.pack.js":1,"sites\/all\/modules\/contrib\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/burger.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/donationslider.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/jquery.megamenu.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/modernizr.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/spam-block.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/searchBlockValidator.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/searchValidator.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.css":1,"sites\/all\/modules\/contrib\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/contrib\/custom_search\/custom_search.css":1,"sites\/all\/themes\/custom\/hmd7\/css\/style.css":1}},"fancybox":[],"custom_search":{"form_target":"_self","solr":0},"better_exposed_filters":{"views":{"issue_blocks":{"displays":{"h2":{"filters":[]},"ner":{"filters":[]}}},"article_side_blocks":{"displays":{"trending":{"filters":[]},"related":{"filters":[]},"block_1":{"filters":[]},"sidebars":{"filters":[]}}},"current_issue":{"displays":{"cover":{"filters":[]}}},"articles_hover":{"displays":{"news":{"filters":[]},"research":{"filters":[]},"students":{"filters":[]},"alumni":{"filters":[]},"harvardsquared":{"filters":[]},"opinion":{"filters":[]},"arts":{"filters":[]},"sports":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}},"harvardiana":{"filters":[]},"podcast":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}}}},"hovernav_features":{"displays":{"block":{"filters":[]}}},"from_the_archives":{"displays":{"block":{"filters":[]}}},"back_issues":{"displays":{"header":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/2022\/02\/houghton-african-american-digital-collection":true},"copyprevention":{"body":[],"images":[],"images_min_dimension":"100","transparentgif":"https:\/\/www.harvardmagazine.com\/sites\/all\/modules\/contrib\/copyprevention\/transparent.gif"},"field_group":{"hidden":"full"},"addthis":{"async":0,"domready":1,"widget_url":"https:\/\/s7.addthis.com\/js\/300\/addthis_widget.js","addthis_config":{"pubid":"","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":true,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"en"},"addthis_share":{"templates":{"twitter":"{{title}} {{url}} via @AddThis"}}}});
//--><!]]>
</script>

  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '337855236975329');
    fbq('track', 'PageView');
  </script>
  <noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=337855236975329&ev=PageView&noscript=1" />
  </noscript>
  <!-- End Facebook Pixel Code -->

  <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = {
      atrk_acct: "Uo4/r1O7kI20L7",
      domain: "harvardmagazine.com",
      dynamic: true
    };
    (function() {
      var as = document.createElement('script');
      as.type = 'text/javascript';
      as.async = true;
      as.src = "https://certify-js.alexametrics.com/atrk.js";
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(as, s);
    })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uo4/r1O7kI20L7" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->

  <script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery(".megamain").megamenu({
        'enable_js_shadow': false,
        'show_method': 'fadeIn',
        'hide_method': 'fadeOut'
      });
    });
  </script>
  <script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
  <script>broadstreet.loadNetworkJS(5997)</script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-79219 node-type-article" >
  <script>
    (function(i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-1927538-9', 'auto');
    ga('send', 'pageview');
  </script>
  <!-- Google Tag Manager (noscript) -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB87QF" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <!-- End Google Tag Manager (noscript) -->
    
<div id="container">

<header class="desktop"> <p class="tagline">Your
<span>independent</span> source for Harvard news since 1898 | <a
href="http://harvm.convio.net/subscribe" style=" color: #e51837;
font-family: 'open sans'">SUBSCRIBE</a></p> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-161cf7065d14465de0177672cd7dbb55">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2022/03"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover1_ma22_1x.jpg" width="300" height="376" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <p class="login"> <a
href="/user">Log in</a> | <a href="/register">Register</a> </p> <form class="search-form" role="search" action="/2022/02/houghton-african-american-digital-collection" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-NMXsZCt55ikVkrReah_CETwo0a-hVV4rngZVSo8vXZ4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <ul class="main megamain"> <li> <a
href="#" class="top">Articles</a> <div class="articles mega"> <img
class="top" alt="pointer" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2022/02/houghton-african-american-digital-collection"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <ul
class="megaarticles"> <li class="news"> <a href="/topic/News"
class="second">News</a> <div class="open"> <p class="more">more <a
href="/topic/News">News</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-news view-dom-id-54c3d718b99e3897d79cd8f77812cbaa">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2022/02/civil-rights-attorney-sherrilyn-ifill-to-receive-2022-radcliffe-medal"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/2021_sherrilynifill_0305_zc_003_sm.jpg" width="480" height="360" alt="Sherrilyn Ifill" /></a><blockquote class="image-field-caption">
  <p class="caption">Sherrilyn Ifill</p><p class="credit"><span>Photograph courtesy of NAACP Legal Defense and Educational Fund</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2022/02/civil-rights-attorney-sherrilyn-ifill-to-receive-2022-radcliffe-medal">Civil Rights Attorney Sherrilyn Ifill to Receive 2022 Radcliffe Medal</a></h3>  </div>  
  <div>        <p>The educator and lawyer receives the Institute’s highest honor.</p>  </div>  
          <p class="meta">2.25.22</p>  </div><div class="col">  
  <div>        <a href="/2022/02/houghton-african-american-digital-collection"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/hm_2.23.22_houghton-library-1.jpg" width="480" height="360" alt="Certificate of merit awarded to Mattie Carter, a pupil in the Navy Hill School" /></a><blockquote class="image-field-caption">
  <p class="caption">Richmond Public Schools (Va.).Certificate of merit awarded to Mattie Carter a pupil in the Navy Hill School, No. 22, for correct deportment and diligent attention to studies for four successive weeks. Session 1882-1883 : DS (by B. McDaniel, teacher), 1882 Nov. 24. ; A. Memorabilia</p><p class="caption credit">Carter family papers, MS Am 2322/Houghton Library, Harvard University</p></blockquote>
  </div>  
  <div>        <h3><a href="/2022/02/houghton-african-american-digital-collection">“That Human Element” </a></h3>  </div>  
  <div>        <p>The Houghton debuts a digital collection of African-American primary sources.</p>  </div>  
          <p class="meta">2.23.22</p>  </div><div class="col">  
  <div>        <a href="/2022/02/lawsuit-alleges-harvard-mishandled-harassment-complaints-against-john-comaroff"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/hm_2.15.22_comaroff_0.jpg" width="480" height="360" alt="Demonstrators hold up a sign that reads, &quot;Shame on Harvard.&quot; " /></a><blockquote class="image-field-caption">
  <p class="caption">Demonstrator gathered outside the Science Center on Monday before marching through the Yard.</p><p class="credit">Photograph by Niko Yaitanes/<em>Harvard Magazine</em></p></blockquote>
  </div>  
  <div>        <h3><a href="/2022/02/lawsuit-alleges-harvard-mishandled-harassment-complaints-against-john-comaroff">Lawsuit Alleges Harvard Mishandled Harassment Complaints</a></h3>  </div>  
  <div>        <p>At a Monday demonstration, students show support for the plaintiffs. </p>  </div>  
          <p class="meta">2.16.22</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Research" class="second">Research</a> <div class="open"> <p
class="more">more <a href="/topic/Research">Research</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-research view-dom-id-015e92d21134fd54feb85273c3854076">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2022/03/features-fugitive-pedagogy-jarvis-givens"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/f_givens-1_sm.jpg" width="480" height="360" alt="Jarvis Givens" /></a><blockquote class="image-field-caption">
  <p class="caption">Jarvis Givens</p><p class="credit">Photograph by Stu Rosner</p></blockquote>
  </div>  
  <div>        <h3><a href="/2022/03/features-fugitive-pedagogy-jarvis-givens">Fugitive Pedagogy</a></h3>  </div>  
  <div>        <p>Jarvis Givens rediscovers the underground history of black schooling.</p>  </div>  
          <p class="meta"><a href="/2022/03">March-April 2022</a></p>  </div><div class="col">  
  <div>        <a href="/2022/03/right-now-being-black-at-work"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/_hm_march_april_2022_002.jpg" width="480" height="360" alt="illustration of a black employee working and eating at his desk while colleagues go out to lunch" /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Jungyeon Roh</p></blockquote>
  </div>  
  <div>        <h3><a href="/2022/03/right-now-being-black-at-work">Being Black at Work</a></h3>  </div>  
  <div>        <p>Realizing the full potential of black employees</p>  </div>  
          <p class="meta"><a href="/2022/03">March-April 2022</a></p>  </div><div class="col">  
  <div>        <a href="/2022/03/right-now-social-media-adult-depression"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/_hm_march_april_2022_003.jpg" width="480" height="360" alt="Blue-tinted illustration of a man holding his head and his smartphone above water." /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by James Steinberg</p></blockquote>
  </div>  
  <div>        <h3><a href="/2022/03/right-now-social-media-adult-depression">Social Media Use and Adult Depression</a></h3>  </div>  
  <div>        <p>A survey reveals suprising links between social media use and depression in adults.</p>  </div>  
          <p class="meta"><a href="/2022/03">March-April 2022</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Students" class="second">Students</a>
<div class="open"> <p class="more">more <a
href="/topic/Students">Students</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-students view-dom-id-f928fd833621e4827af3143b343449f8">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2022/02/lawsuit-alleges-harvard-mishandled-harassment-complaints-against-john-comaroff"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/hm_2.15.22_comaroff_0.jpg" width="480" height="360" alt="Demonstrators hold up a sign that reads, &quot;Shame on Harvard.&quot; " /></a><blockquote class="image-field-caption">
  <p class="caption">Demonstrator gathered outside the Science Center on Monday before marching through the Yard.</p><p class="credit">Photograph by Niko Yaitanes/<em>Harvard Magazine</em></p></blockquote>
  </div>  
  <div>        <h3><a href="/2022/02/lawsuit-alleges-harvard-mishandled-harassment-complaints-against-john-comaroff">Lawsuit Alleges Harvard Mishandled Harassment Complaints</a></h3>  </div>  
  <div>        <p>At a Monday demonstration, students show support for the plaintiffs. </p>  </div>  
          <p class="meta">2.16.22</p>  </div><div class="col">  
  <div>        <a href="/2022/03/jhj-cross-country-skiing-james-kitch"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/_hm_march_april_2022_044.jpg" width="480" height="360" alt="James Kitch on a trail, skiing in front of a competitor" /></a><blockquote class="image-field-caption">
  <p class="caption">Kitch competing in a mass-start (classic) 20k in Craftsbury, Vermont.</p><p class="credit">Photograph courtesy of Harvard Athletic Communications</p></blockquote>
  </div>  
  <div>        <h3><a href="/2022/03/jhj-cross-country-skiing-james-kitch">History-Making Harvard Skier Pushes His Limits</a></h3>  </div>  
  <div>        <p>James Kitch on his competitive mindset</p>  </div>  
          <p class="meta"><a href="/2022/03">March-April 2022</a></p>  </div><div class="col">  
  <div>        <a href="/2022/02/hasty-pudding-theatricals-woman-and-man-of-the-year"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/hm_2.7.22_jason-bateman-jennifer-garner-1_sm.jpg" width="480" height="360" alt="Jason Bateman and Jennifer Garner" /></a><blockquote class="image-field-caption">
  <p class="caption">Jason Bateman and Jennifer Garner</p><p class="credit">Photographs by Niko Yaitanes/<em>Harvard Magazine</em></p></blockquote>
  </div>  
  <div>        <h3><a href="/2022/02/hasty-pudding-theatricals-woman-and-man-of-the-year">Hasty Pudding Theatricals Woman and Man of the Year</a></h3>  </div>  
  <div>        <p>Jennifer Garner and Jason Bateman received the 72nd annual honors.</p>  </div>  
          <p class="meta">2.7.22</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Alumni" class="second">Alumni</a> <div class="open"> <p
class="more">more <a href="/topic/Alumni">Alumni</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-alumni view-dom-id-f3672d085caca79c3158ffb2c0fef8a3">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2022/02/harvard-alumni-executive-philip-lovejoy-to-retire"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/hm_2.15.22_philip-lovejoy-2_sm.jpg" width="480" height="360" alt="Philip W. Lovejoy" /></a><blockquote class="image-field-caption">
  <p class="caption">Philip W. Lovejoy</p><p class="credit"><span>Photograph by Will Halsey/Courtesy of the Harvard Alumni Association</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2022/02/harvard-alumni-executive-philip-lovejoy-to-retire">Philip Lovejoy to Step Down as Harvard Alumni Leader</a></h3>  </div>  
  <div>        <p>Alumni Association executive director announces retirement at end of 2022.</p><p> </p>  </div>  
          <p class="meta">2.15.22</p>  </div><div class="col">  
  <div>        <a href="/2022/03/features-vita-earl-brown"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/hm_f_earl_brown_sm.jpg" width="480" height="360" alt="Student photograph of Earl Brown in 1920, and baseball team photo with Brown in 1924" /></a><blockquote class="image-field-caption">
  <p class="caption">Right: Earl Brown from his Harvard transcript, c.1920.</p><p class="caption">Left: Team photo, captioned “Harvard Baseball Squad,” 1924, with Brown seated on ground far left.</p><p class="credit">Photographs courtesy of the Harvard University Archives</p></blockquote>
  </div>  
  <div>        <h3><a href="/2022/03/features-vita-earl-brown">Earl Brown</a></h3>  </div>  
  <div>        <p>Brief life of Harvard’s latest major league baseball player: 1903-1980</p>  </div>  
          <p class="meta"><a href="/2022/03">March-April 2022</a></p>  </div><div class="col">  
  <div>        <a href="/2022/03/features-matthew-capucci-weather"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/_hm_march_april_2022_072.jpg" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption">Cappucci as a tornado carved through Lockett, Texas, on April 23, 2021. Hail shattered his windshield minutes later.</p><p class="credit">Photograph by Allen Chang</p><p class="credit">All images courtesy of Matthew Cappucci</p></blockquote>
  </div>  
  <div>        <h3><a href="/2022/03/features-matthew-capucci-weather">Meteorologist Matthew Cappucci’s Weather Obsession</a></h3>  </div>  
  <div>        <p dir="ltr"><span>The Harvard graduate is the fastest-rising star in weather.</span></p>  </div>  
          <p class="meta"><a href="/2022/03">March-April 2022</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/section/harvard-squared"
class="second">Harvard Squared</a> <div class="open"> <p
class="more">more <a href="/section/harvard-squared">Harvard
Squared</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardsquared view-dom-id-e0f38a1419f0860b0849f8a33ed4cf8d">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2022/03/h2-american-colorist"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/_hm_march_april_2022_008.jpg" width="480" height="360" alt="Discolored trees over a vista" /></a><blockquote class="image-field-caption">
  <p class="caption"><em>Blue Trees,</em> 1945</p><p class="credit">Collection Neuberger Museum of art, purchase College, State University of New York. Gift of roy r. Neuberger, 1971.02.05. ©2021 Milton avery Trust/Artists Rights Society (ARS), New York. Photograph by Jim Frank</p></blockquote>
  </div>  
  <div>        <h3><a href="/2022/03/h2-american-colorist">Milton Avery, Wadsworth Atheneum </a></h3>  </div>  
  <div>        <p>The American painter’s "playful use of color and diverse stylistic repertoire" on display in Hartford</p>  </div>  
          <p class="meta"><a href="/2022/03">March-April 2022</a></p>  </div><div class="col">  
  <div>        <a href="/2022/03/h2-forest-hills-cemetery"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/_hm_march_april_2022_013.jpg" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <div title="Page 21"><p class="caption">Gothic Revival front gate, 1865, designed by Charles Panter</p><p class="caption credit">Photograph by M.A. Kleen</p></div></blockquote>
  </div>  
  <div>        <h3><a href="/2022/03/h2-forest-hills-cemetery">A Verdant Cultural Retreat</a></h3>  </div>  
  <div>        <p>Boston’s Forest Hills Cemetery is a welcome respite from the world.</p>  </div>  
          <p class="meta"><a href="/2022/03">March-April 2022</a></p>  </div><div class="col">  
  <div>        <a href="/2022/03/h2-mem-tea"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/_hm_march_april_2022_020.jpg" width="480" height="360" alt="Hands pouring steeped golden-colored tea from a ceramic pot" /></a><blockquote class="image-field-caption">
  <div class="page" title="Page 27"><div class="section"><div class="layoutArea"><div class="column"><p class="caption"><span>Enjoying the art of making and drinking tea, here featuring Ceylon and “Black &amp; Green” leaves from Mem Tea</span></p><p class="credit"><span>Photograph courtesy of Mem Tea</span></p></div></div></div></div></blockquote>
  </div>  
  <div>        <h3><a href="/2022/03/h2-mem-tea">Steeped</a></h3>  </div>  
  <div>        <p>A world of artisanal teas in Somerville</p>  </div>  
          <p class="meta"><a href="/2022/03">March-April 2022</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Opinion" class="second">Opinion</a> <div class="open"> <p
class="more">more <a href="/topic/Opinion">Opinion</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-opinion view-dom-id-759723cea3fe7263b324d548c6d6000b">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>          </div>  
  <div>        <h3><a href="/2022/03/letters-ma22">Cambridge 02138</a></h3>  </div>  
  <div>        <p>Legacies, football, knitting</p>  </div>  
          <p class="meta"><a href="/2022/03">March-April 2022</a></p>  </div><div class="col">  
  <div>        <a href="/2022/03/letters-president-living-collections"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/_hm_march_april_2022_001.jpg" width="480" height="360" alt="Portrait of President Lawrence S. Bacow" /></a><blockquote class="image-field-caption">
  <p><span class="caption">Lawrence S. Bacow</span><br /><br /></p></blockquote>
  </div>  
  <div>        <h3><a href="/2022/03/letters-president-living-collections">Living Collections</a></h3>  </div>  
  <div>        <p>President Bacow on the Arnold Arboretum as a place for plants <em>and</em> people</p>  </div>  
          <p class="meta"><a href="/2022/03">March-April 2022</a></p>  </div><div class="col">  
  <div>          </div>  
  <div>        <h3><a href="/2022/03/letters-7ware-cultural-commitments">Cultural Commitments</a></h3>  </div>  
  <div>        <p>Harvard’s post-pangemic workplace culture</p>  </div>  
          <p class="meta"><a href="/2022/03">March-April 2022</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Arts" class="second">Arts</a> <div
class="open"> <p class="more">more <a href="/topic/Arts">Arts</a></p>
<div class="view view-articles-hover view-id-articles_hover view-display-id-arts view-dom-id-4ed93f50a0fb2fae4b142efbb2130dfd">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2022/03/features-arnold-arboretum-150-years"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/hm_march_april_22_arboretum_opener_0.jpg" width="480" height="360" alt="Black-and-white photo of a hill with bare trees" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>(Click on arrow to view full image)</strong> A sparse Bussey Hill in 1890</p><p class="credit">Photograph courtesy of the Arnold Arboretum Archives/ ©President and Fellows of Harvard College</p></blockquote>
  </div>  
  <div>        <h3><a href="/2022/03/features-arnold-arboretum-150-years">Arnold Arboretum Turns 150</a></h3>  </div>  
  <div>        <p>A look back at the Arboretum's history—and the millennia to come</p>  </div>  
          <p class="meta"><a href="/2022/03">March-April 2022</a></p>  </div><div class="col">  
  <div>        <a href="/2022/03/features-matthew-capucci-weather"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/_hm_march_april_2022_072.jpg" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption">Cappucci as a tornado carved through Lockett, Texas, on April 23, 2021. Hail shattered his windshield minutes later.</p><p class="credit">Photograph by Allen Chang</p><p class="credit">All images courtesy of Matthew Cappucci</p></blockquote>
  </div>  
  <div>        <h3><a href="/2022/03/features-matthew-capucci-weather">Meteorologist Matthew Cappucci’s Weather Obsession</a></h3>  </div>  
  <div>        <p dir="ltr"><span>The Harvard graduate is the fastest-rising star in weather.</span></p>  </div>  
          <p class="meta"><a href="/2022/03">March-April 2022</a></p>  </div><div class="col">  
  <div>        <a href="/2022/03/montage-bradley-scott-davis"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/_hm_march_april_2022_078.jpg" width="480" height="360" alt="Bradley Scott Davis standing in front of a wall of frog paintings" /></a><blockquote class="image-field-caption">
  <p class="caption">Bradley Scott Davis in his studio with his collection of Daily Frogs</p><p class="credit">Portrait by Jeff Bukowski</p></blockquote>
  </div>  
  <div>        <h3><a href="/2022/03/montage-bradley-scott-davis">A Wildlife Painter&#039;s Fantastic Beasts</a></h3>  </div>  
  <div>        <p>Bradley Scott Davis's conservation-minded artwork</p>  </div>  
          <p class="meta"><a href="/2022/03">March-April 2022</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div>
</li> <li> <a href="/topic/Sports" class="second">Sports</a> <div
class="open"> <p class="more">more <a
href="/topic/Sports">Sports</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-sports view-dom-id-7353e81f2979cd097fef753e1c013a46">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2022/02/kathy-delaney-smith-s-final-act"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/hm_2.24.22_kathy-delaney-smith.jpg" width="480" height="360" alt="Kathy Delaney-Smith" /></a><blockquote class="image-field-caption">
  <p class="caption">Kathy Delaney-Smith</p><p class="credit">Photograph courtesy of Harvard Athletic Communications</p></blockquote>
  </div>  
  <div>        <h3><a href="/2022/02/kathy-delaney-smith-s-final-act">Kathy Delaney-Smith’s Final Act</a></h3>  </div>  
  <div>        <p><span>In her final season, the Harvard women’s basketball coach stays “in the moment."</span></p>  </div>  
          <p class="meta">2.25.22</p>  </div><div class="col">  
  <div>        <a href="/2022/03/features-vita-earl-brown"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/hm_f_earl_brown_sm.jpg" width="480" height="360" alt="Student photograph of Earl Brown in 1920, and baseball team photo with Brown in 1924" /></a><blockquote class="image-field-caption">
  <p class="caption">Right: Earl Brown from his Harvard transcript, c.1920.</p><p class="caption">Left: Team photo, captioned “Harvard Baseball Squad,” 1924, with Brown seated on ground far left.</p><p class="credit">Photographs courtesy of the Harvard University Archives</p></blockquote>
  </div>  
  <div>        <h3><a href="/2022/03/features-vita-earl-brown">Earl Brown</a></h3>  </div>  
  <div>        <p>Brief life of Harvard’s latest major league baseball player: 1903-1980</p>  </div>  
          <p class="meta"><a href="/2022/03">March-April 2022</a></p>  </div><div class="col">  
  <div>        <a href="/2022/02/jhj-harvard-polo"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/_hm_march_april_2022_047.jpg" width="480" height="360" alt="Four polo players ride horses and one swings a mallet" /></a><blockquote class="image-field-caption">
  <p class="caption">Visiting student Georg Donhauser uses his mallet to block a Babson player in a maneuver called a near-side hook<br /><span class="credit">Photograph by Stu Rosner</span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2022/02/jhj-harvard-polo">Harvard Polo Up Close</a></h3>  </div>  
  <div>        <p>Human (and horse) athletes ride through pandemic setbacks</p>  </div>  
          <p class="meta"><a href="/2022/03">March-April 2022</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Harvardiana" class="second">Harvardiana</a> <div
class="open"> <p class="more">more <a
href="/topic/Harvardiana">Harvardiana</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardiana view-dom-id-d470fb846101cdf59ecc9be1cf55e491">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2022/03/jhj-yesterdays-news-ma22"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/_hm_march_april_2022_032.jpg" width="480" height="360" alt="Drawing of Harvard Dental School giving John Harvard statue a dental check-up" /></a><blockquote class="image-field-caption">
  <p class="caption credit">Illustration by Mark Steele</p></blockquote>
  </div>  
  <div>        <h3><a href="/2022/03/jhj-yesterdays-news-ma22">Yesterday’s News</a></h3>  </div>  
  <div>        <p>Headlines from Harvard’s history</p>  </div>  
          <p class="meta"><a href="/2022/03">March-April 2022</a></p>  </div><div class="col">  
  <div>        <a href="/2022/03/features-vita-earl-brown"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/hm_f_earl_brown_sm.jpg" width="480" height="360" alt="Student photograph of Earl Brown in 1920, and baseball team photo with Brown in 1924" /></a><blockquote class="image-field-caption">
  <p class="caption">Right: Earl Brown from his Harvard transcript, c.1920.</p><p class="caption">Left: Team photo, captioned “Harvard Baseball Squad,” 1924, with Brown seated on ground far left.</p><p class="credit">Photographs courtesy of the Harvard University Archives</p></blockquote>
  </div>  
  <div>        <h3><a href="/2022/03/features-vita-earl-brown">Earl Brown</a></h3>  </div>  
  <div>        <p>Brief life of Harvard’s latest major league baseball player: 1903-1980</p>  </div>  
          <p class="meta"><a href="/2022/03">March-April 2022</a></p>  </div><div class="col">  
  <div>        <a href="/2022/03/college-pump-fancy-footwork"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/_hm_march_april_2022_104.jpg" width="480" height="360" alt="John Harvard two-ounce, 56-cent stamp from 1986, honoring University’s 350th anniversary" /></a>  </div>  
  <div>        <h3><a href="/2022/03/college-pump-fancy-footwork">Fancy Footwork</a></h3>  </div>  
  <div>        <div class="page" title="Page 1"><div class="section"><div class="layoutArea"><div class="column"><p>Engineering for runners, the John Harvard stamp, tweaking Dr. Oz</p></div></div></div></div>  </div>  
          <p class="meta"><a href="/2022/03">March-April 2022</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/podcast" class="second">Podcast</a> <div class="open
puzzlehover"> <div class="view view-articles-hover view-id-articles_hover view-display-id-podcast puzzles view-dom-id-e32fb63656cba811bf1b938f10375e55">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <h3><a href="/2021/rudy-tanzi">Rudolph Tanzi: What Can People Do To Maintain Brain Health As They Age? </a></h3>  </div>  
          <p class="meta">12.20.21</p>  </div><div>  
  <div>        <h3><a href="/2021/makeda-best">Makeda Best: What Does Landscape Photography Say About Our Politics?</a></h3>  </div>  
          <p class="meta">12.13.21</p>  </div><div>  
  <div>        <h3><a href="/2021/claudia-goldin">Claudia Goldin: Why Do Women Still Make Less Than Men?</a></h3>  </div>  
          <p class="meta">12.6.21</p>  </div><div>  
  <div>        <h3><a href="/2021/jerrold-rosenbaum">Jerrold Rosenbaum: Are Psychedelics an Effective Treatment for Mood Disorders?  </a></h3>  </div>  
          <p class="meta">11.29.21</p>  </div><div>  
  <div>        <h3><a href="/2021/nicholas-stephanopoulos">Nicholas Stephanopoulos: Why Does Gerrymandering Matter So Much?</a></h3>  </div>  
          <p class="meta">11.22.21</p>  </div><div>  
  <div>        <h3><a href="/2021/emily-broad-leib">Emily Broad Leib: What Can be Done About Food Waste? </a></h3>  </div>  
          <p class="meta">11.15.21</p>  </div>    </div>
  
  
  
  
  
  
</div> <a
href="/topic/podcast"><img style="width:360px;float:left;margin:30px 0
10px 30px;" src="/sites/all/themes/custom/hmd7/images/podcast_hover.jpg"
alt="puzzles" /></a> <h3 style="clear:left;margin:30px 30px 5px
30px;font-size:22px;"><a href="/topic/podcast">Ask a Harvard
Professor</a></h3> <p style="margin-left:30px;font-size:16px">A new
podcast from <i>Harvard Magazine</i></p> <p style="margin-top:52px;"
class="more">more <a href="/topic/podcast">Podcast Episodes</a></p>
</div> </li> </ul> </div> <div class="safety"></div> </div> </li> <li>
<a href="#" class="top">Current Issue</a> <div class="currentissue
mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2022/02/houghton-african-american-digital-collection"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-161cf7065d14465de0177672cd7dbb55">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2022/03"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover1_ma22_1x.jpg" width="300" height="376" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <p class="arrow">Read the
current issue<br /> <a href="/currentissue">March-April
2022</a></p> <div class="left"> <div class="view view-hovernav-features view-id-hovernav_features view-display-id-block view-dom-id-5b098493d26e7d9e7f577ef7de5b21ff">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <a href="/2022/03/features-matthew-capucci-weather"><img src="https://www.harvardmagazine.com/sites/default/files/styles/16x9_main/public/img/article/0222/_hm_march_april_2022_072.jpg" width="640" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption">Cappucci as a tornado carved through Lockett, Texas, on April 23, 2021. Hail shattered his windshield minutes later.</p><p class="credit">Photograph by Allen Chang</p><p class="credit">All images courtesy of Matthew Cappucci</p></blockquote>
  </div>  
  <div>        <h3><a href="/2022/03/features-matthew-capucci-weather">Meteorologist Matthew Cappucci’s Weather Obsession</a></h3>  </div>  
  <div>        <p>The Harvard graduate is the fastest-rising star in weather.</p>  </div></div>    </div>
  
  
  
  
  
  
</div> </div> <div class="safety"></div>
</div> </li> <li> <a href="#" class="top">Archives</a> <div
class="archives mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2022/02/houghton-african-american-digital-collection"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
class="left"> <div class="view view-from-the-archives view-id-from_the_archives view-display-id-block view-dom-id-67a5bf486fba4578282b1cde97641976">
            <div class="view-header">
      <p class="title">From the archives</p>    </div>
  
  
  
      <div class="view-content">
      <div>  
          <a href="/2008/03/ko-kun-hua.html"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1216/0308-44_page_2_image_0001.jpg" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption">Ko K'un-hua</p><p class="credit">Photomontage by Naomi Shea; courtesy of the Harvard-Yenching Library</p></blockquote>
    
          <h3><a href="/2008/03/ko-kun-hua.html">Ko K&#039;un-hua</a></h3>    
          <p><p>Yale was the first American college to offer instruction in Chinese, in 1877; apparently, no one signed up. The next year, a group of Boston and...</p></p>    
          <p class="meta"><a href="/2008/03">March-April 2008</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> <div class="view view-back-issues view-id-back_issues view-display-id-header view-dom-id-e87276ce2ca04ec09559f032ebb457e8">
        
  
  
      <div class="view-content">
      <div class="views-row-odd views-row-first col">  
  <div>        <a href="/2022/01"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover1_jf22_new_1x_0.jpg" width="300" height="383" alt="" /></a>  </div>  
  <div>        <p><a href="/2022/01">January-February 2022</a></p>  </div></div><div class="views-row-even col">  
  <div>        <a href="/2021/11"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover1_nd21_1x.jpg" width="300" height="383" alt="" /></a>  </div>  
  <div>        <p><a href="/2021/11">November-December 2021</a></p>  </div></div><div class="views-row-odd views-row-last col">  
  <div>        <a href="/2021/09"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xso21_1x.jpg" width="300" height="383" alt="" /></a>  </div>  
  <div>        <p><a href="/2021/09">September-October 2021</a></p>  </div></div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
  <a href="/back-issues">
    more <span>Back Issues</span>  </a>
</div>    </div>
  
  
</div> <div
class="safety"></div> </div> </li> <li> <a href="#" class="top">Class
Notes</a> <div class="notes mega"> <img alt="pointer" class="top"
src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a
href="/2022/02/houghton-african-american-digital-collection"><img class="close"
alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a>  <div
class="notlogged" style="float:left;"><p class="calledout">To access
Class Notes or Obituaries, please <a href="/node/3782"
style="text-decoration:underline;">log in</a> using your <strong>Harvard
Magazine account</strong> and verify your alumni status.</p> <p
class="arrowcall">Don't have a Harvard Magazine account? <a
href="/node/3782">Register Here</a> <p class="arrowcall"
style="margin-top:15px;">Or submit a <a href="/classnotes/submit">class
note</a> or <a href="/obituaries/submit">obituary</a></p></div>  <div class="safety"></div> </div> </li> <li> <a href="#"
class="top">Classifieds</a> <div class="classifieds mega"> <img
alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2022/02/houghton-african-american-digital-collection"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <div
class="cell"> <a href="/classifieds/vacation-rentals"><img alt="vacation
rentals" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Vacation.jpeg" /></a> <p><a
href="/classifieds/vacation-rentals">Vacation Rentals &amp;
Travel</a></p> </div> <div class="cell"> <a
href="/classifieds/real-estate"><img alt="real estate" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_RealEstate.jpeg"
/></a> <p><a href="/classifieds/real-estate">Real Estate</a></p> </div>
<div class="cell"> <a href="/classifieds/personals"><img alt="personals"
src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Personals.jpeg" /></a> <p><a
href="/classifieds/personals">Personals</a></p> </div> <div
class="cell"> <a href="/classifieds/products-and-services"><img
alt="products and services" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_ProductsServices.jpeg" /></a> <p><a
href="/classifieds/products-and-services">Products &amp;
Services</a></p> </div> </div> <div class="safety"></div> <div
class="button"> <p><a
href="https://classifieds.harvardmagazine.com">Place an Ad</a></p>
</div> <h3>Special Sections</h3> <ul> <li><a
href="/classifieds/private-school">Education & Enrichment Resource</a></li>
<li><a
href="/classifieds/harvard-authors">Harvard Authors Bookshelf</a></li>

                </ul> <hr /> <ul class="second"> <li><a
                href="/classifieds/faq">FAQ</a></li> <li><a
                href="/classifieds/tips">Tips &amp; Advice</a></li>
                <li><a href="/classifieds/pricing-sizes">Pricing &amp;
                Sizes</a></li> </ul> </div> </li> <li class="last"> <a
                href="/donate" target="_blank" class="top">Donate</a>
                <div class="donate mega"> <img alt="pointer" class="top"
                src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2022/02/houghton-african-american-digital-collection"><img class="close"
                alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
                class="whitebox"> <h3>Show your Support for <br
                /><em>Harvard Magazine</em></h3> <p>Your donation today
                ensures that <em>Harvard Magazine</em> can continue to
                provide high-quality content and remain an editorially
                independent source of news about the Harvard
                community.</p> </div> <p class="subnav"><a
                href="/donate/why-we-need-your-support">Why Support
                Harvard Magazine?</a> | <a
                href="/donate/financial-update">Financial Update</a> |
                <a href="/donate/why-we-need-your-support">Donor
                Services</a></p> <div class="button"> <p><a
                target="_blank" href="/donate">Donate</a></p> </div>
                <div class="safety"></div> </div> </li> </ul>

</header>

<!-- MOBILE HEADER / HAMBURGER-->

<div class="burger mobile"> <a href="/"><img
alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <div class="burgerbtn"
id="burgerbtn"> <button class="xhamburger xhamburger--htx"> <span>toggle
menu</span> </button> </div>

     <div class="burger-menu"> <ul> <li><a
     href="https://harvardmagazine.com">Latest News</a></li> <li><a
     href="/currentissue">Current Issue</a></li> <li><a
     href="/back-issues">Back Issues</a></li> <li><a
     href="/section/harvard-squared">Harvard Squared</a></li> <li><a
     href="/classnotes/browse/issue/78653">Class Notes</a></li> <li><a
     href="/classifieds">Classifieds</a></li> <li><a
     href="http://donate.harvardmagazine.com">Donate</a></li> <li><a
     href="http://subscribe.harvardmagazine.com">Subscribe</a></li>
     </ul> <form class="search-form" role="search" action="/2022/02/houghton-african-american-digital-collection" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-NMXsZCt55ikVkrReah_CETwo0a-hVV4rngZVSo8vXZ4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <p>Your
     <strong><em>independent</em></strong> source for Harvard news since
     1898</p> </div> </div>

<div id="promo">
      <div class="region region-promo">
    <div id="block-block-38" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70377"></broadstreet-zone>  </div>
</div>
<div id="block-block-93" class="block block-block desktop">

    
  <div class="content">
    <broadstreet-zone zone-id="70592"></broadstreet-zone>  </div>
</div>
  </div>
</div>
<div id="mainleft">
      <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<article class="node-full ">
    <p class="field-primary-topic">
  Museums and Collections</p>
        <h1>“That Human Element” </h1>
        <p class="desc">The Houghton debuts a digital collection of African-American primary sources.</p>
            <p class="byline">by <a href="/profile/Lydialyle-Gibson">Lydialyle Gibson</a></p>
                <p class="date">2.23.22</p>
            <div id="main-image">
        <div class="field field-name-field-image field-type-image field-label-hidden">
        <div id="31539" class="field-item even">
        <a class="fancybox" data-fancybox-group="gallerytop" rel="gallerytop" href="#31539" ><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_main/public/img/article/0222/hm_2.23.22_houghton-library-1.jpg" width="632" height="474" alt="Certificate of merit awarded to Mattie Carter, a pupil in the Navy Hill School" /><blockquote class="image-field-caption">
  <p class="caption">Richmond Public Schools (Va.).Certificate of merit awarded to Mattie Carter a pupil in the Navy Hill School, No. 22, for correct deportment and diligent attention to studies for four successive weeks. Session 1882-1883 : DS (by B. McDaniel, teacher), 1882 Nov. 24. ; A. Memorabilia</p><p class="caption credit">Carter family papers, MS Am 2322/Houghton Library, Harvard University</p></blockquote>
</a><br />
        <img class="full" src="https://www.harvardmagazine.com/sites/default/files/img/article/0222/hm_2.23.22_houghton-library-1.jpg" />
        <p class="caption">Richmond Public Schools (Va.).Certificate of merit awarded to Mattie Carter a pupil in the Navy Hill School, No. 22, for correct deportment and diligent attention to studies for four successive weeks.&nbsp;Session 1882-1883 : DS (by B. McDaniel, teacher), 1882 Nov. 24. ; A. Memorabilia</p><p class="caption credit">Carter family papers, MS Am 2322/Houghton Library, Harvard University</p>    </div>
    </div>
    </div>
        <aside class="icons">
        <a class="desktop" href="https://www.harvardmagazine.com/print/79219?page=all"><img width="34" src="https://www.harvardmagazine.com/sites/all/themes/custom/hmd7/images/share_Print.png" border="0" /></a>

    <!----->
        <!----->
        <div class="field field-name-field-share-buttons field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="&amp;ldquo;That Human Element&amp;rdquo;  - Harvard Magazine" addthis:url="https://www.harvardmagazine.com/2022/02/houghton-african-american-digital-collection"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_pocket"></a>
</div>
</div></div></div>    </aside>
    <div style="float:left" class="desktop">
            </div>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><span class="firstwords">A year and a half ago,</span> in the early months of the pandemic, Houghton archivist Dorothy Berry began a <a href="https://www.harvardmagazine.com/2020/07/houghton-library-digitizes-african-american-history-materials">project</a> to digitize materials from the library’s collection related to African American history and culture. This January, the finished product made its public debut, when Houghton unveiled a <a href="https://curiosity.lib.harvard.edu/slavery-abolition-emancipation-and-freedom">website and database</a> of more than 1,100 primary sources (with more being added in the coming months), dating the slave trade through the early twentieth century: books, letters, photos, pamphlets, manuscripts, and numerous other artifacts. Accessible to both scholars and the general public, the website includes <a href="https://curiosity.lib.harvard.edu/slavery-abolition-emancipation-and-freedom/feature/collections-in-context">interpretive essays</a>—written by Harvard graduate and College students—and contextual guides to help visitors navigate the collection, as well as <a href="https://curiosity.lib.harvard.edu/slavery-abolition-emancipation-and-freedom/feature/teaching-the-collection">teaching aids</a> for middle- and high-school classes.</p><p> The curated collection, called “Slavery, Abolition, Emancipation, and Freedom: Primary Sources from Houghton Library,” is the first of its kind from Houghton. It includes artifacts ranging from the famous—letters and manuscripts from abolitionist Frederick Douglass, books by W.E.B. DuBois, Ph.D. 1895—to the obscure. “Hidden gems,” says Berry, Houghton’s digital collections program manager, whose professional background is in African-American-focused archival work. One of her favorite artifacts in the collection is a dues card for the Secret Sons of Love, a benevolent society for black men in Richmond, Virginia, that helped bury the dead and care for widows and orphans. According to the card in Houghton’s collection, Brother Hamilton Carter had paid up his annual membership dues for the years 1877 and 1878. “I love these neat and unexpected little fragments of existence,” Berry says—evidence of people living their everyday lives, even as huge historical forces swirled around them. In the 1870s, as Reconstruction was beginning to give way to Jim Crow laws in places like Richmond, “Hamilton Carter was paying into the general fund for the Secret Sons of Love, making sure that he’s giving money to the widows and orphans,” Berry says. “That’s what I often get passionate about in history, just thinking about objects as people interacted with them. That human element.”</p><div class="imagecenter"><img src="/sites/default/files/inline_images/hm_2.23.22_houghton-secret-sons-of-love.jpg" alt="" width="292" height="572" /><br /><span class="caption">Secret Sons of Love (Richmond, Va.). Financial account card (dues) for Hamilton Carter : DS (by Hamilton Carter), 1877-1878. </span><br /><span class="credit">Carter family papers, MS Am 2322/Houghton Library, Harvard University<br /></span></div><p> Another, related document in the collection is a certificate of merit for “deportment and diligent attention to studies,” awarded to Mattie Carter, a student at Navy Hill School, in 1883. Both the certificate and the dues card come from the Carter family papers, housed at Houghton; the Carters, Berry says, were middle-class African Americans. The father of the family worked jobs as a dining-room servant, and later as a servant to a physician. “They were just this family of regular people, living in the former capitol of the Confederacy 20 years after the Civil War,” she says. And artifacts like these help viewers see people like the Carters not just as figures who were subject to the violence and oppression of their era, but as “full people who had interior worlds,” Berry says. “A little girl who was maybe proud of her school certificate.”</p><div class="imagecenter"><img src="/sites/default/files/inline_images/hm_2.23.22_houghton-sojourner-truth-letter.jpg" alt="" width="394" height="593" /><br /><span class="caption">Truth, Sojourner, d. 1883. A.L.s. to [Thomas Ollive Mabbott]; Battle Creek, 1 Dec 1876.</span><br /><span class="credit">Autograph File, T./Houghton Library, Harvard University.</span></div><p> Many of the artifacts in the collection give Berry that same kind of feeling, including ones that are attached to more famous names. One is a letter sent from Sojourner Truth in response to a person who had written her asking for an autograph. “A fan letter, basically,” Berry says. The abolitionist and former slave never learned to read or write, but she explains in the letter—written in a wavy, unsteady cursive—that someone else physically guided her hand as she moved the pen across the page, helping her to form the letters she could not understand.</p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-102" class="block block-block adblock mobile">

    
  <div class="content">
    <broadstreet-zone zone-id="70588"></broadstreet-zone>  </div>
</div>
</div><div class="clearfix"></div><p> Another artifact Berry points to as full of “everyday, human possibilities,” is a pamphlet written by George Washington Carver, the scientist and inventor of peanut fame, and published between 1903 and 1906 by the agricultural extension division of the Tuskegee Institute. Titled “Teacher’s Leaflet No. 2: Nature Study and Children’s Gardens,” it is a guide to farm activities for youth and a how-to for starting children’s gardens. Page after page of photos show little girls in wide-brimmed hats and white dresses and boys in neckties and newsboy caps standing in the dirt holding shovels and hoes. “I’m always interested in the ways we can reimagine what diverse lives black people were living at these periods,” Berry says. “Because, I think most people would wonder why black kids would need a farming lesson, right? Looking back at the time period, the straightforward assumption is that black people are probably all still doing some sort of sharecropping or rural life. But even if it isn't a large amount of people, there are so many other contexts that are happening in 1903 or 1906. And so these kids are getting gardening lessons wearing little hats.”</p><div class="imagecenter"><img src="/sites/default/files/inline_images/hm_2.23.22_little-gardener-title.jpg" alt="" width="410" height="616" /><br /><span><span class="caption">Carver, George Washington, 1864?-1943 [author]. Nature study and children's gardens. Tuskegee, Alabama : Tuskeegee Normal and Industrial Institute, [undated, but after June 23, 1903 and before June 30, 1906].</span> <br /><span class="credit">Houghton Library, Harvard University</span></span></div><p> For those who want to seek out their own “hidden gems,” the collection’s website also includes a searchable, interactive <a href="https://public.flourish.studio/visualisation/8301893/">dataset</a>, which Berry hopes will be useful not only to academics conducting targeted research, but to the casually curious as well. “You can type in any keyword,” she says, like “Quaker” or “menu’’—both of which yield interesting results—and the tool will create a list of every associated artifact.</p><p> A similar ethos of curiosity runs through the teaching aids, developed by education consultant Mekha Aponte. She analyzed demographic data for both Cambridge and Boston public schools—which includes students from African, Caribbean, and South American descent—to create a series of classroom projects—oral histories, research papers, “discussion circles”—that draw out the role of the African diaspora in black history and culture. One lesson, for instance, asks students to construct their own family histories with whatever information they have, and to put them in conversation with some of the primary sources in the collection that correspond to the regions of the country or the world where their ancestors lived. “We wanted to build a foundation for historical literacy,” Aponte says, adding that she envisioned bringing archivists into the classroom as instructors. “Also, it’s important to say, the guide is not 100 percent prescriptive,” Aponte says. “It’s really a launching pad to think about how we can use special collections and the archives. We want to cultivate a community learning space, and primary source materials like the ones in this collection are a great resource.”</p></div></div></div>    <!--<broadstreet-zone zone-id="77210"></broadstreet-zone>-->
    <div class="mobile">
            </div>
    <div id="last"></div>
        <div class="desktop">
        <broadstreet-zone zone-id="77210"></broadstreet-zone>
    </div>
    <div class="adblock mobile">
    <broadstreet-zone zone-id="70378"></broadstreet-zone>
    </div>
</article>
  </div>
</div>
  </div>
</div>
<div id="rightside">
      <div class="region region-rightside">
    <div id="block-views-article-side-blocks-trending" class="block block-views">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-trending view-dom-id-374c3ff13ae342fc88e6140ee4d706a2">
            <div class="view-header">
      <h3 class="arrow">On <span>Readers’</span> Radar</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="block-views-popular-block">    <ol>          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2022/02/kathy-delaney-smith-s-final-act">Kathy Delaney-Smith’s Final Act</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2022/02/civil-rights-attorney-sherrilyn-ifill-to-receive-2022-radcliffe-medal">Civil Rights Attorney Sherrilyn Ifill to Receive 2022 Radcliffe Medal</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2022/03/features-arnold-arboretum-150-years">Arnold Arboretum Turns 150</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2021/06/melvin-miller-bay-state-banner">Melvin Miller ’56: “Not going…to stand aside”</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2003/07/who-built-the-pyramids-html">Who Built the Pyramids?</a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-37" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70367"></broadstreet-zone>  </div>
</div>
<div id="block-views-article-side-blocks-related" class="block block-views desktop">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-related view-dom-id-a17823910f4ed852c5bb8e9a0866dc4e">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2022/03/features-arnold-arboretum-150-years"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/hm_march_april_22_arboretum_opener_0.jpg" width="480" height="360" alt="Black-and-white photo of a hill with bare trees" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>(Click on arrow to view full image)</strong> A sparse Bussey Hill in 1890</p><p class="credit">Photograph courtesy of the Arnold Arboretum Archives/ ©President and Fellows of Harvard College</p></blockquote>
    
          <p><a href="/2022/03/features-arnold-arboretum-150-years">Arnold Arboretum Turns 150</a></p>  </div><div class="row">  
          <a href="/2022/03/h2-american-colorist"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/_hm_march_april_2022_008.jpg" width="480" height="360" alt="Discolored trees over a vista" /></a><blockquote class="image-field-caption">
  <p class="caption"><em>Blue Trees,</em> 1945</p><p class="credit">Collection Neuberger Museum of art, purchase College, State University of New York. Gift of roy r. Neuberger, 1971.02.05. ©2021 Milton avery Trust/Artists Rights Society (ARS), New York. Photograph by Jim Frank</p></blockquote>
    
          <p><a href="/2022/03/h2-american-colorist">Milton Avery, Wadsworth Atheneum </a></p>  </div><div class="row">  
          <a href="/2022/01/h2-armenian-culture"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1221/hm_january_february_2022_armenian_museum_of_america_1.44.jpg" width="480" height="360" alt="View of the two-tiered interior of the Armenian museum " /></a><blockquote class="image-field-caption">
  <p class="caption">The impressive two-tiered modern interior of the Armenian Museum of America</p><p class="credit">Photograph courtesy of the Armenian Museum of America</p></blockquote>
    
          <p><a href="/2022/01/h2-armenian-culture">“Armenian creativity, culture, and survival”</a></p>  </div>    </div>
  
  
  
  
      <div class="view-footer">
      <script>
var mleftH = document.getElementById('mainleft').clientHeight;

if (mleftH > 4600) {
document.getElementById('block-views-article-side-blocks-related').style.position = "absolute"
document.getElementById('block-views-article-side-blocks-related').style.top = "4365px"
document.getElementById('block-views-article-side-blocks-related').style.width = "300px"
}
</script>    </div>
  
  
</div>  </div>
</div>
<div id="block-views-article-side-blocks-block-1" class="block block-views mobile">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-block_1 view-dom-id-dcce39661551092ff86fe92cb1c980b2">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2022/03/features-arnold-arboretum-150-years"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/hm_march_april_22_arboretum_opener_0.jpg" width="480" height="360" alt="Black-and-white photo of a hill with bare trees" /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>(Click on arrow to view full image)</strong> A sparse Bussey Hill in 1890</p><p class="credit">Photograph courtesy of the Arnold Arboretum Archives/ ©President and Fellows of Harvard College</p></blockquote>
    
          <p><a href="/2022/03/features-arnold-arboretum-150-years">Arnold Arboretum Turns 150</a></p>  </div><div class="row">  
          <a href="/2022/03/h2-american-colorist"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0222/_hm_march_april_2022_008.jpg" width="480" height="360" alt="Discolored trees over a vista" /></a><blockquote class="image-field-caption">
  <p class="caption"><em>Blue Trees,</em> 1945</p><p class="credit">Collection Neuberger Museum of art, purchase College, State University of New York. Gift of roy r. Neuberger, 1971.02.05. ©2021 Milton avery Trust/Artists Rights Society (ARS), New York. Photograph by Jim Frank</p></blockquote>
    
          <p><a href="/2022/03/h2-american-colorist">Milton Avery, Wadsworth Atheneum </a></p>  </div><div class="row">  
          <a href="/2022/01/h2-armenian-culture"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1221/hm_january_february_2022_armenian_museum_of_america_1.44.jpg" width="480" height="360" alt="View of the two-tiered interior of the Armenian museum " /></a><blockquote class="image-field-caption">
  <p class="caption">The impressive two-tiered modern interior of the Armenian Museum of America</p><p class="credit">Photograph courtesy of the Armenian Museum of America</p></blockquote>
    
          <p><a href="/2022/01/h2-armenian-culture">“Armenian creativity, culture, and survival”</a></p>  </div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-63" class="block block-block adblock desktop">

    
  <div class="content">
    <div id="secondaryad">

<broadstreet-zone zone-id="70376"></broadstreet-zone>

</div>

<script>
var leftH = document.getElementById('mainleft').clientHeight;

if (leftH < 4000) {
document.getElementById('secondaryad').style.display = "none"
} else {
document.getElementById('secondaryad').style.display = "block"
}
</script>  </div>
</div>
  </div>
</div>
<div id="leftside">
        </div>
<div id="mainright">
  
    </div>

<footer>
  <ul class="links">
    <li class="first"><a href="/about">Contact/About</a></li>
    <li><a href="/customerservice">Customer Service</a></li>
    <li><a href="/donate/why-we-need-your-support">Donor Services</a></li>
    <li><a href="/enews">E-Newsletters</a></li>
    <li><a href="/advertise">Advertise</a></li>
    <li><a href="/account">My Account</a></li>
    <li class="last"><a href="/about/faq">FAQ</a></li>
  </ul>
  <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/footerlogo.png" class="logo" /></a>
  <p>
    All Content &copy;1996-2022 Harvard Magazine Inc.<br />All right reserved<br />
    <a href="/about/privacy">Privacy Policy</a><br />
    <a href="https://accessibility.huit.harvard.edu/digital-accessibility-policy">Harvard University Digital Accessibility Policy</a><br />
    <a href="/copyright-issue">Report Copyright Infringement</a>
  </p>
  <a href="https://www.facebook.com/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/facebook.png" alt="facebook" /></a>
  <a href="https://twitter.com/harvardmagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/twitter.png" alt="twitter" /></a>
  <a href="https://www.linkedin.com/company/harvard-magazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/LinkedIn.png" alt="linkedin" /></a>
  <a href="https://www.youtube.com/user/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/youtube.png" alt="youtube" /></a>
  <a href="https://www.instagram.com/harvardmagazine/" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/instagram.png" alt="instagram" /></a>
</footer>

<!-- Google Code for Remarketing Audience -->

<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1003670379;
var google_conversion_label = "jcEvCJ3onwMQ65bL3gM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1003670379/?value=0&amp;label=jcEvCJ3onwMQ65bL3gM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Google Code for Remarketing Tag for Fundraising -->
<!--Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 871689905;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/871689905/?value=1&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</div>
  <script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_qwkAOsBR4yfk4EO8BhQM2ggE5L0NLoP8zYLENiNZCw4.js"></script>

  <!-- Start disable-right-click -->
  <script type="text/javascript">
    var imgList = Array.from(document.getElementsByClassName("no-right-click"))
    imgList.forEach(function(img) {
      img.addEventListener("contextmenu", function(e) {
        e.preventDefault();
      }, false);
    })
  </script>
  <!-- End disable-right-click -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5159ac2a57e3e43aafe","applicationID":"490119244","transactionName":"blRTMhBSVhJSBxVbX1cecAUWWlcPHAoOVlVmQVABB2xOCFYT","queueTime":0,"applicationTime":384,"atts":"QhNQRFhIRRw=","errorBeacon":"bam.nr-data.net","agent":""}</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e3cd0793aea81e2',m:'63nYl9UqkbTQqVHAdWdjtKaKtRUFF3b2DvAj_uUB5lI-1645916686-0-Ad4+AunQjk3EhLrJiPN16+waPv4lv5OQ6HxcqaAZdu/rPn6iH3Kkfc+DxcpxQ/Iu20Xxqidhcz699uk8hqfocyBwRb7MZd9tcTv/wgteP8BTZCWffysw+uUeut2Y+sy6t8vNBaky9qKFymyOKj7naBjG4E0PDJTOoC/Ae2simgnOdfl/7pQ2m0/XOKd76kGckA==',s:[0xd999f71227,0x85070caf4d],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>

</html>
