<!DOCTYPE html>
<html lang="en">

<head>
  <!-- Google Tag Manager -->
  <script>
    (function(w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start': new Date().getTime(),
        event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TB87QF');
  </script>
  <!-- End Google Tag Manager -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://www.harvardmagazine.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="The annual disclosure of the most highly compensated University leaders" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.harvardmagazine.com/2021/05/harvard-reports-top-administrator-investment-manager-pay" />
<link rel="shortlink" href="https://www.harvardmagazine.com/node/76444" />
<meta property="og:site_name" content="Harvard Magazine" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Harvard Reports Top Administrators’ and Investment Managers’ Pay" />
<meta property="og:url" content="https://www.harvardmagazine.com/2021/05/harvard-reports-top-administrator-investment-manager-pay" />
<meta property="og:description" content="The annual disclosure of the most highly compensated University leaders" />
<meta property="og:updated_time" content="2021-05-14T16:46:09-04:00" />
<meta property="og:image" content="https://www.harvardmagazine.com/sites/default/files/img/article/0521/hm_university_shield_16x9_web_0.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.harvardmagazine.com/2021/05/harvard-reports-top-administrator-investment-manager-pay" />
<meta name="twitter:title" content="Harvard Reports Top Administrators’ and Investment Managers’ Pay" />
<meta name="twitter:description" content="The annual disclosure of the most highly compensated University leaders" />
<meta property="article:published_time" content="2021-05-14T10:20:22-04:00" />
<meta property="article:modified_time" content="2021-05-14T16:46:09-04:00" />
<meta itemprop="name" content="Harvard Reports Top Administrators’ and Investment Managers’ Pay" />
<meta itemprop="description" content="The annual disclosure of the most highly compensated University leaders" />
<meta itemprop="image" content="https://www.harvardmagazine.com/sites/default/files/img/article/0521/hm_university_shield_16x9_web_0.jpg" />
  <title>Harvard Reports Top Administrators’ and Investment Managers’ Pay | Harvard Magazine</title>
  <!-- Below we set a hard viewport based on iPad (990 set width) vs non-iPad (device-width for responsive) in order to easily allow the iPad experience to mirror the desktop site. Ideally we'd do this with all tablets vs non-tablet but userAgent doesn't seem to have a parameter for tablets beyond iPads specifically. -->
  <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
  <script type="text/javascript">
    (function(doc) {
      var viewport = document.getElementById('viewport');
      if (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i)) {
        viewport.setAttribute("content", "width=device-width, initial-scale=1.0");
      } else if (navigator.userAgent.match(/iPad/i)) {
        viewport.setAttribute("content", "width=990");
      }
    }(document));
  </script>
  <link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_eQaT1DEQcH_zl3lhXLaSWKlfIdKD4TJKJCAL-WP80Q8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_eLrYnZj70bjzUGg-sXoucux2wJ02qAQbJtvejG0hgQE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_r_N-CHQrMRbt8LuXx1ib1uGyQUAhwfn3XxlW6xj0Btc.css" media="all" />
  <script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_TPRZmUmeC1mz3SQ7t4xnN3gdUVEXqJt0x0Q63NzH9Qs.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_OVPbB_G6a0BaUQWPcIP5J4XLJ00wvNTgg-TmPeIbq_Q.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_YI2ZbFvVM6TME4yXs6rkuoFI8-Vm8Llh-XBd8dLyhGY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"hmd7","theme_token":"pd6b2SPcp_29wixN9tU8itsxwlliy94XoDGm0X35QKA","js":{"sites\/all\/modules\/contrib\/copyprevention\/copyprevention.js":1,"sites\/all\/modules\/contrib\/addthis\/addthis.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/fancybox\/fancybox.js":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.pack.js":1,"sites\/all\/libraries\/fancybox\/lib\/jquery.mousewheel-3.0.6.pack.js":1,"sites\/all\/modules\/contrib\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/burger.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/donationslider.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/jquery.megamenu.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/modernizr.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/spam-block.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/searchBlockValidator.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.css":1,"sites\/all\/modules\/contrib\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/contrib\/custom_search\/custom_search.css":1,"sites\/all\/themes\/custom\/hmd7\/css\/style.css":1}},"fancybox":[],"custom_search":{"form_target":"_self","solr":0},"better_exposed_filters":{"views":{"issue_blocks":{"displays":{"h2":{"filters":[]},"ner":{"filters":[]}}},"article_side_blocks":{"displays":{"trending":{"filters":[]},"related":{"filters":[]},"block_1":{"filters":[]},"sidebars":{"filters":[]}}},"current_issue":{"displays":{"cover":{"filters":[]}}},"articles_hover":{"displays":{"news":{"filters":[]},"research":{"filters":[]},"students":{"filters":[]},"alumni":{"filters":[]},"harvardsquared":{"filters":[]},"opinion":{"filters":[]},"arts":{"filters":[]},"sports":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}},"harvardiana":{"filters":[]},"podcast":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}}}},"hovernav_features":{"displays":{"block":{"filters":[]}}},"from_the_archives":{"displays":{"block":{"filters":[]}}},"back_issues":{"displays":{"header":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/2021\/05\/harvard-reports-top-administrator-investment-manager-pay":true},"copyprevention":{"body":[],"images":[],"images_min_dimension":"100","transparentgif":"https:\/\/www.harvardmagazine.com\/sites\/all\/modules\/contrib\/copyprevention\/transparent.gif"},"field_group":{"hidden":"full"},"addthis":{"async":0,"domready":1,"widget_url":"https:\/\/s7.addthis.com\/js\/300\/addthis_widget.js","addthis_config":{"pubid":"","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":true,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"en"},"addthis_share":{"templates":{"twitter":"{{title}} {{url}} via @AddThis"}}}});
//--><!]]>
</script>

  <!-- Facebook Pixel Code -->
  <script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '337855236975329');
    fbq('track', 'PageView');
  </script>
  <noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=337855236975329&ev=PageView&noscript=1" />
  </noscript>
  <!-- End Facebook Pixel Code -->

  <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = {
      atrk_acct: "Uo4/r1O7kI20L7",
      domain: "harvardmagazine.com",
      dynamic: true
    };
    (function() {
      var as = document.createElement('script');
      as.type = 'text/javascript';
      as.async = true;
      as.src = "https://certify-js.alexametrics.com/atrk.js";
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(as, s);
    })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uo4/r1O7kI20L7" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->

  <script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery(".megamain").megamenu({
        'enable_js_shadow': false,
        'show_method': 'fadeIn',
        'hide_method': 'fadeOut'
      });
    });
  </script>
  <script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
  <script>broadstreet.loadNetworkJS(5997)</script>
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-76444 node-type-article" >
  <script>
    (function(i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-1927538-9', 'auto');
    ga('send', 'pageview');
  </script>
  <!-- Google Tag Manager (noscript) -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB87QF" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <!-- End Google Tag Manager (noscript) -->
    
<div id="container">

    
<header class="desktop"> <p class="tagline">Your
<span>independent</span> source for Harvard news since 1898 | <a
href="http://subscribe.harvardmagazine.com" style=" color: #e51837;
font-family: 'open sans'">SUBSCRIBE</a></p> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-43b8c86583aec3fe75ec8e752a21173d">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2021/05"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xmj21_1x.jpg" width="300" height="376" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <p class="login"> <a
href="/node/3782">Log-In</a> | <a href="/node/3782">Register</a> </p> <form class="search-form" role="search" action="/2021/05/harvard-reports-top-administrator-investment-manager-pay" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-kXnobhxhhksc955MTf6YEb8HKNR6RPC-ZFAuK-It6AA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <ul class="main megamain"> <li> <a
href="#" class="top">Articles</a> <div class="articles mega"> <img
class="top" alt="pointer" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2021/05/harvard-reports-top-administrator-investment-manager-pay"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <ul
class="megaarticles"> <li class="news"> <a href="/topic/News"
class="second">News</a> <div class="open"> <p class="more">more <a
href="/topic/News">News</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-news view-dom-id-8ee7c1a2542926268b2bb86182f1a82a">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/05/harvard-reports-top-administrator-investment-manager-pay" class="active"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0521/hm_university_shield_16x9_web_0.jpg" width="480" height="360" alt="" /></a>  </div>  
  <div>        <h3><a href="/2021/05/harvard-reports-top-administrator-investment-manager-pay" class="active">Harvard Reports Top Administrators’ and Investment Managers’ Pay</a></h3>  </div>  
  <div>        <p>The annual disclosure of the most highly compensated University leaders</p>  </div>  
          <p class="meta">5.14.21</p>  </div><div class="col">  
  <div>        <a href="/2021/05/matthew-potts-appointed-harvard-pusey-minister"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0521/hm_5.7.21_matthew-potts.jpg" width="480" height="360" alt="Matthew Potts portrait over photograph of Memorial Church in the background" /></a><blockquote class="image-field-caption">
  <p class="caption">Matthew Potts, Memorial Church’s new leader</p><p class="credit">Photograph of Michael Potts by <span>Evgenia Eliseeva; Photograph of Memorial Church courtesy of Wikimedia/<em>Crimson400</em>. </span></p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/05/matthew-potts-appointed-harvard-pusey-minister">Matthew Potts Appointed Harvard Pusey Minister</a></h3>  </div>  
  <div>        <p>A successor leader of the Memorial Church</p>  </div>  
          <p class="meta">5.7.21</p>  </div><div class="col">  
  <div>        <a href="/2021/05/radcliffe-institute-announces-2021-2022-fellows"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0521/hm_5.5.21_byerlyhall.jpg" width="480" height="360" alt="Photograph of Radcliffe Institute’s Byerly Hall, where fellows meet" /></a><blockquote class="image-field-caption">
  <p class="xmsonormal caption">Byerly Hall, where the Radcliffe Institute fellows will be able to convene <span>again</span> once fall semester arrives</p><p class="xmsonormal credit">Photograph courtesy of Radcliffe Institute for Advanced Study.</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/05/radcliffe-institute-announces-2021-2022-fellows">Radcliffe Institute Announces 2021-2022 Fellows</a></h3>  </div>  
  <div>        <p>Dean Brown-Nagin emphasizes fellows who will “reckon with this moment and its meaning.”</p>  </div>  
          <p class="meta">5.5.21</p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Research" class="second">Research</a> <div class="open"> <p
class="more">more <a href="/topic/Research">Research</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-research view-dom-id-27abf69503f44d22412fbe4ad8ba3aa2">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/04/the-context-daniel-lieberman-on-food-addiction"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0421/hm_4.27.21_context-food-addiction_sm.jpg" width="480" height="360" alt="The Context Logo" /></a>  </div>  
  <div>        <h3><a href="/2021/04/the-context-daniel-lieberman-on-food-addiction">The Context: Daniel Lieberman on Food Addiction</a></h3>  </div>  
  <div>        <p>Framing the news with our best articles on diet and health</p>  </div>  
          <p class="meta">4.28.21</p>  </div><div class="col">  
  <div>        <a href="/2021/04/quantum-doctoral-program"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0421/hm_4.23.21_60-oxford-street-2_sm.jpg" width="480" height="360" alt="A photograph of the exterior of 60 Oxford Street, which will become a hub for quantum science and engineering at Harvard" /></a><blockquote class="image-field-caption">
  <p class="caption">After renovation, 60 Oxford Street will become the hub for quantum science and engineering at Harvard.</p><p class="credit">Photograph by Kristina DeMichele/Harvard Magazine. </p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/04/quantum-doctoral-program">Harvard to Launch Quantum Science and Engineering Ph.D. Program</a></h3>  </div>  
  <div>        <p><span>Renovation of 60 Oxford Street will create a quantum hub where theorists and engineers work side by side.</span></p>  </div>  
          <p class="meta">4.26.21</p>  </div><div class="col">  
  <div>        <a href="/2021/05/right-now-power-petitions"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0421/hm_mj21_page_03_image_0001.jpg" width="480" height="360" alt="Illustration of a man pushing a wheelbarrow full of petitions up the steps to Congress." /></a><blockquote class="image-field-caption">
  <p class="caption credit">Illustration by Phil Foster</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/05/right-now-power-petitions">Power, Petitions, and the People</a></h3>  </div>  
  <div>        <p>Petitioning campaigns are a vital complement to democratic voting.</p>  </div>  
          <p class="meta"><a href="/2021/05">May-June 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Students" class="second">Students</a>
<div class="open"> <p class="more">more <a
href="/topic/Students">Students</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-students view-dom-id-82d6809fd111a487b0bce045ce4775b2">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/05/harvard-requires-student-vaccination-for-fall"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0521/hm_university_shield_16x9_web.jpg" width="480" height="360" alt="Harvard University shield" /></a>  </div>  
  <div>        <h3><a href="/2021/05/harvard-requires-student-vaccination-for-fall">Harvard Requires Students to Be Vaccinated for Fall</a></h3>  </div>  
  <div>        <p>President Bacow releases directive to the community.</p>  </div>  
          <p class="meta">5.5.21</p>  </div><div class="col">  
  <div>        <a href="/2021/05/jeremy-lin-harvard-college-class-day"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0521/hm_5.3.21_jeremylin-1_sm.jpg" width="480" height="360" alt="Photograph portrait of Jeremy Lin" /></a><blockquote class="image-field-caption">
  <p class="caption">Jeremy Lin</p><p class="caption credit">Photograph courtesy of Harvard University.</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/05/jeremy-lin-harvard-college-class-day">Jeremy Lin to Speak at Harvard College Class Day</a></h3>  </div>  
  <div>        <p>The former NBA star headlines the undergraduates’ virtual celebration May 26.</p>  </div>  
          <p class="meta">5.3.21</p>  </div><div class="col">  
  <div>        <a href="/2021/05/jhj-yesterdays-news-mj21"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0421/hm_4.9.21_yesterdaysnews-2.jpg" width="480" height="360" alt="Drawing of a female mallard flying down to her nest on a Harvard rooftop with food for her seven ducklings, each bearing a letter on its chest spelling out H-A-R-V-A-R-D." /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Mark Steele</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/05/jhj-yesterdays-news-mj21">Yesterday’s News</a></h3>  </div>  
  <div>        <p>Headlines from Harvard’s history</p>  </div>  
          <p class="meta"><a href="/2021/05">May-June 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Alumni" class="second">Alumni</a> <div class="open"> <p
class="more">more <a href="/topic/Alumni">Alumni</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-alumni view-dom-id-dff6a5e04c05fcc7303f9712454b7c3d">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/04/net-zero-energy-victorian-home-cambridge"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0421/hm_4.21.21_passive-house.jpg" width="480" height="360" alt="Photograph of the world&#039;s first net-zero Victorian passive house" title="Photograph of the world&#039;s first net-zero Victorian passive house" /></a><blockquote class="image-field-caption">
  <p class="caption">The world's first Victorian passive house, at 60 Stearns Street in Cambridge, Massachusetts </p><p class="credit">Photograph by Kristina DeMichele/<em>Harvard Magazine</em>. </p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/04/net-zero-energy-victorian-home-cambridge">A Net-Zero-Energy Victorian Home Makes History</a></h3>  </div>  
  <div>        <p><span lang="EN" xml:lang="EN">HBS alumna Betsy Harper develops the first net-zero-energy, Victorian “passive house” in the world.</span></p><p><span lang="EN" xml:lang="EN"><span> </span></span></p>  </div>  
          <p class="meta">4.21.21</p>  </div><div class="col">  
  <div>        <a href="/2021/04/kevin-young-address-harvard-alumni-association"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0421/hm_4.16.21_kevinyoung_sm.jpg" width="480" height="360" alt="Photograph of Kevin Young" /></a><blockquote class="image-field-caption">
  <p class="caption">Kevin Young</p><p class="credit">Photograph by Leah L. Jones, Photographer, National Museum of African American History &amp; Culture, Smithsonian Institution.</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/04/kevin-young-address-harvard-alumni-association">Kevin Young to Address Harvard Alumni Association</a></h3>  </div>  
  <div>        <p>The acclaimed poet and director of the Smithsonian’s National Museum of African American History and Culture will speak at the annual meeting on June 4—and other graduation-week speakers are announced. </p>  </div>  
          <p class="meta">4.19.21</p>  </div><div class="col">  
  <div>        <a href="/2021/04/harvard-alumni-medalists-announced"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0421/hm_4.14.21_collage2_sm.jpg" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption"><span>From left to right: Walter K. Clair, Nancy-Beth Gordon Sheerr, Preston N. Williams</span>.</p><p class="credit">Photographs courtesy of HAA. </p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/04/harvard-alumni-medalists-announced">HAA Honors Three Alumni for Service</a></h3>  </div>  
  <div>        <p>Alumni Association announces Harvard Medalists.</p><p> </p>  </div>  
          <p class="meta">4.14.21</p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/section/harvard-squared"
class="second">Harvard Squared</a> <div class="open"> <p
class="more">more <a href="/section/harvard-squared">Harvard
Squared</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardsquared view-dom-id-a387f37aac9eecd3c869943c2d7038d5">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/05/h2-painted-poetry"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0421/lovepotion.jpg" width="480" height="360" alt="The painting “Love Potion” features two lovers craning toward each other in a boat on roiling ocean waters." /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on arrow at right to view full image</strong></p><p class="caption">The evocative<em> Love Potion</em></p><p class="credit">Image courtesy of Alexander Gassel and the Museum of Russian Icons</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/05/h2-painted-poetry">Alexander Gassel’s “Painted Poetry” </a></h3>  </div>  
  <div>        <p><span>A blend of Russian Orthodox iconography and mythical motifs</span></p>  </div>  
          <p class="meta"><a href="/2021/05">May-June 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/05/h2-piattini-wine-caf"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0421/hm_mj21_page_08_image_0003.jpg" width="480" height="360" alt="A photograph of Piattini’s sunken patio in Boston" /></a><blockquote class="image-field-caption">
  <p class="caption">Piattini's sunken patio on Newbury Street, in Boston </p><p class="credit">Photograph courtesy of Piattini</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/05/h2-piattini-wine-caf">Al Fresco</a></h3>  </div>  
  <div>        <p>Boston's Piattini Wine Café </p>  </div>  
          <p class="meta"><a href="/2021/05">May-June 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/05/h2-all-american"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0421/hm_mj21_page_08_image_0005.jpg" width="480" height="360" alt="Photo of red, white, and orange Houston Astros jersey from 1983 worn by pitcher Joe Niekro" /></a><blockquote class="image-field-caption">
  <p class="caption">A 1983 Houston Astros jersey worn by pitcher Joe Niekro</p><p class="credit">Courtesy of the National Baseball Hall of Fame and Museum/Milo Stewart Jr. B-50-83 </p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/05/h2-all-american">All American</a></h3>  </div>  
  <div>        <p>The Worcester Art Museum spotlights baseball garb.</p>  </div>  
          <p class="meta"><a href="/2021/05">May-June 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Opinion" class="second">Opinion</a> <div class="open"> <p
class="more">more <a href="/topic/Opinion">Opinion</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-opinion view-dom-id-4c806f29f7ee309f94fbcc52eb34690a">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>          </div>  
  <div>        <h3><a href="/2021/05/letters-mj221">Cambridge 02138</a></h3>  </div>  
  <div>        <p>"Shoddy," maskupmanship, American exceptionalism</p>  </div>  
          <p class="meta"><a href="/2021/05">May-June 2021</a></p>  </div><div class="col">  
  <div>          </div>  
  <div>        <h3><a href="/2021/05/letters-7-ware-the-home-front">The Home Front</a></h3>  </div>  
  <div>        <p>Balancing past obligations, the pandemic, and the future of Harvard’s core mission</p>  </div>  
          <p class="meta"><a href="/2021/05">May-June 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/05/jhj-undergraduate-between-harvard-stlouis"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0421/hm_mj21_page_28_image_0001.jpg" width="480" height="360" alt="A group photo of the four Harvard undergraduates, including the author, with their project adviser and two local, older mentors" /></a><blockquote class="image-field-caption">
  <p class="caption">The team with mentors (from left): Kale Catchings, Percy Green, Saul Glist, Robin McDowell, Catie Barr, Jamala Rogers, and the author.</p><p class="credit">Photograph courtesy of Che R. Applewhaite</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/05/jhj-undergraduate-between-harvard-stlouis">Between Harvard and St. Louis</a></h3>  </div>  
  <div>        <p>The Undergraduate learns about making knowledge mutual.</p>  </div>  
          <p class="meta"><a href="/2021/05">May-June 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> </li> <li> <a href="/topic/Arts" class="second">Arts</a> <div
class="open"> <p class="more">more <a href="/topic/Arts">Arts</a></p>
<div class="view view-articles-hover view-id-articles_hover view-display-id-arts view-dom-id-5a95d7b06fc3acffb8617be9a4047a8e">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/04/net-zero-energy-victorian-home-cambridge"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0421/hm_4.21.21_passive-house.jpg" width="480" height="360" alt="Photograph of the world&#039;s first net-zero Victorian passive house" title="Photograph of the world&#039;s first net-zero Victorian passive house" /></a><blockquote class="image-field-caption">
  <p class="caption">The world's first Victorian passive house, at 60 Stearns Street in Cambridge, Massachusetts </p><p class="credit">Photograph by Kristina DeMichele/<em>Harvard Magazine</em>. </p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/04/net-zero-energy-victorian-home-cambridge">A Net-Zero-Energy Victorian Home Makes History</a></h3>  </div>  
  <div>        <p><span lang="EN" xml:lang="EN">HBS alumna Betsy Harper develops the first net-zero-energy, Victorian “passive house” in the world.</span></p><p><span lang="EN" xml:lang="EN"><span> </span></span></p>  </div>  
          <p class="meta">4.21.21</p>  </div><div class="col">  
  <div>        <a href="/2021/05/h2-painted-poetry"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0421/lovepotion.jpg" width="480" height="360" alt="The painting “Love Potion” features two lovers craning toward each other in a boat on roiling ocean waters." /></a><blockquote class="image-field-caption">
  <p class="caption"><strong>Click on arrow at right to view full image</strong></p><p class="caption">The evocative<em> Love Potion</em></p><p class="credit">Image courtesy of Alexander Gassel and the Museum of Russian Icons</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/05/h2-painted-poetry">Alexander Gassel’s “Painted Poetry” </a></h3>  </div>  
  <div>        <p><span>A blend of Russian Orthodox iconography and mythical motifs</span></p>  </div>  
          <p class="meta"><a href="/2021/05">May-June 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/05/h2-all-american"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0421/hm_mj21_page_08_image_0005.jpg" width="480" height="360" alt="Photo of red, white, and orange Houston Astros jersey from 1983 worn by pitcher Joe Niekro" /></a><blockquote class="image-field-caption">
  <p class="caption">A 1983 Houston Astros jersey worn by pitcher Joe Niekro</p><p class="credit">Courtesy of the National Baseball Hall of Fame and Museum/Milo Stewart Jr. B-50-83 </p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/05/h2-all-american">All American</a></h3>  </div>  
  <div>        <p>The Worcester Art Museum spotlights baseball garb.</p>  </div>  
          <p class="meta"><a href="/2021/05">May-June 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div>
</li> <li> <a href="/topic/Sports" class="second">Sports</a> <div
class="open"> <p class="more">more <a
href="/topic/Sports">Sports</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-sports view-dom-id-90ee682a0b41eafe1180bc686be85944">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/05/h2-all-american"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0421/hm_mj21_page_08_image_0005.jpg" width="480" height="360" alt="Photo of red, white, and orange Houston Astros jersey from 1983 worn by pitcher Joe Niekro" /></a><blockquote class="image-field-caption">
  <p class="caption">A 1983 Houston Astros jersey worn by pitcher Joe Niekro</p><p class="credit">Courtesy of the National Baseball Hall of Fame and Museum/Milo Stewart Jr. B-50-83 </p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/05/h2-all-american">All American</a></h3>  </div>  
  <div>        <p>The Worcester Art Museum spotlights baseball garb.</p>  </div>  
          <p class="meta"><a href="/2021/05">May-June 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/05/college-pump-wisdom-sages"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0421/hm_mj21_page_52_image_0002.jpg" width="480" height="360" alt="Photograph of Harvard economist Martin Feldstein" /></a><blockquote class="image-field-caption">
  <p class="caption">Martin S. Feldstein</p><p class="credit">Photograph by Harvard Public Affairs and Communications</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/05/college-pump-wisdom-sages">Wisdom of the Sages</a></h3>  </div>  
  <div>        <p>Wisdom from the Great Depression—plus an accomplished economist, and rowdiness on the Charles</p>  </div>  
          <p class="meta"><a href="/2021/05">May-June 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/05/jhj-sports-the-bottomless-sport"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0421/hm_mj21_page_30_image_0001.jpg" width="480" height="360" alt="Andrew Rueb speaks to members of his team." /></a><blockquote class="image-field-caption">
  <p class="caption">For the energetic Rueb, raising an athlete’s floor is as important as raising his ceiling.</p><p class="credit">Photograph courtesy of Harvard Athletic Communications</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/05/jhj-sports-the-bottomless-sport">The Bottomless Sport</a></h3>  </div>  
  <div>        <p>Andrew Rueb’s experience on the professional tennis circuit informs his coaching.</p>  </div>  
          <p class="meta"><a href="/2021/05">May-June 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/Harvardiana" class="second">Harvardiana</a> <div
class="open"> <p class="more">more <a
href="/topic/Harvardiana">Harvardiana</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardiana view-dom-id-7cec69b5712806184cc542247b25ef93">
        
  
  
      <div class="view-content">
      <div class="col">  
  <div>        <a href="/2021/05/faculty-of-arts-and-sciences-rule-changes-teaching-awards"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0521/hm_5.4.21_university_hall-1.jpg" width="480" height="360" alt="University Hall" /></a><blockquote class="image-field-caption">
  <p class="caption"><span>University Hall, home to the Faculty of Arts and Sciences offices, where faculty meetings are held</span></p><p class="credit">Photograph by Bostonian13/Wikipedia.</p><p> </p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/05/faculty-of-arts-and-sciences-rule-changes-teaching-awards">Faculty of Arts and Sciences Tidies Up Pandemic and Single-Gender Policies</a></h3>  </div>  
  <div>        <p>Honors teaching excellence, and the memory of Nathan Glazer, in last regular meeting of the academic year</p>  </div>  
          <p class="meta">5.4.21</p>  </div><div class="col">  
  <div>        <a href="/2021/05/jhj-yesterdays-news-mj21"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0421/hm_4.9.21_yesterdaysnews-2.jpg" width="480" height="360" alt="Drawing of a female mallard flying down to her nest on a Harvard rooftop with food for her seven ducklings, each bearing a letter on its chest spelling out H-A-R-V-A-R-D." /></a><blockquote class="image-field-caption">
  <p class="credit">Illustration by Mark Steele</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/05/jhj-yesterdays-news-mj21">Yesterday’s News</a></h3>  </div>  
  <div>        <p>Headlines from Harvard’s history</p>  </div>  
          <p class="meta"><a href="/2021/05">May-June 2021</a></p>  </div><div class="col">  
  <div>        <a href="/2021/05/college-pump-wisdom-sages"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0421/hm_mj21_page_52_image_0002.jpg" width="480" height="360" alt="Photograph of Harvard economist Martin Feldstein" /></a><blockquote class="image-field-caption">
  <p class="caption">Martin S. Feldstein</p><p class="credit">Photograph by Harvard Public Affairs and Communications</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/05/college-pump-wisdom-sages">Wisdom of the Sages</a></h3>  </div>  
  <div>        <p>Wisdom from the Great Depression—plus an accomplished economist, and rowdiness on the Charles</p>  </div>  
          <p class="meta"><a href="/2021/05">May-June 2021</a></p>  </div>    </div>
  
  
  
  
  
  
</div> </div> </li> <li> <a
href="/topic/podcast" class="second">Podcast</a> <div class="open
puzzlehover"> <div class="view view-articles-hover view-id-articles_hover view-display-id-podcast puzzles view-dom-id-0cb896efbc5214612024cf7c98a9e02b">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <h3><a href="/2020/carrie-lambert-beatty">Carrie Lambert-Beatty: What Happens When an Artwork Deceives Its Audience?</a></h3>  </div>  
          <p class="meta">11.30.20</p>  </div><div>  
  <div>        <h3><a href="/2020/francesca-dominici">Francesca Dominici: How Does Air Pollution Affect COVID-19?</a></h3>  </div>  
          <p class="meta">11.23.20</p>  </div><div>  
  <div>        <h3><a href="/2020/rebecca-henderson">Rebecca Henderson: Does Capitalism Need to be Reimagined?</a></h3>  </div>  
          <p class="meta">11.16.20</p>  </div><div>  
  <div>        <h3><a href="/2020/jeannie-suk-gersen">Jeannie Suk Gersen: Do Elite Colleges Discriminate Against Asian Americans? </a></h3>  </div>  
          <p class="meta">11.9.20</p>  </div><div>  
  <div>        <h3><a href="/2020/danielle-allen">Danielle Allen: What Do COVID-19 and Extreme Inequality Mean for American Democracy?  </a></h3>  </div>  
          <p class="meta">11.2.20</p>  </div><div>  
  <div>        <h3><a href="/2020/caroline-buckee">Caroline Buckee: Can Mobile-phone Data Help Control the Spread of the Coronavirus?</a></h3>  </div>  
          <p class="meta">10.26.20</p>  </div>    </div>
  
  
  
  
  
  
</div> <a
href="/topic/podcast"><img style="width:360px;float:left;margin:30px 0
10px 30px;" src="/sites/all/themes/custom/hmd7/images/podcast_hover.jpg"
alt="puzzles" /></a> <h3 style="clear:left;margin:30px 30px 5px
30px;font-size:22px;"><a href="/topic/podcast">Ask a Harvard
Professor</a></h3> <p style="margin-left:30px;font-size:16px">A new
podcast from <i>Harvard Magazine</i></p> <p style="margin-top:52px;"
class="more">more <a href="/topic/podcast">Podcast Episodes</a></p>
</div> </li> </ul> </div> <div class="safety"></div> </div> </li> <li>
<a href="#" class="top">Current Issue</a> <div class="currentissue
mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2021/05/harvard-reports-top-administrator-investment-manager-pay"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-43b8c86583aec3fe75ec8e752a21173d">
        
  
  
      <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div>        <a href="/2021/05"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xmj21_1x.jpg" width="300" height="376" alt="" /></a>  </div></div>    </div>
  
  
  
  
  
  
</div> <p class="arrow">Read the
current issue<br /> <a href="/currentissue">March-April
2021</a></p> <div class="left"> <div class="view view-hovernav-features view-id-hovernav_features view-display-id-block view-dom-id-612550ad09467545038e062c91c4fd5f">
        
  
  
      <div class="view-content">
      <div>  
  <div>        <a href="/2021/05/montage-life-in-harmonica"><img src="https://www.harvardmagazine.com/sites/default/files/styles/16x9_main/public/img/article/0421/hm_mj21_page_41_image_0001.jpg" width="640" height="360" alt="Johnson plays his harmonica with the Boston Pops orchestra behind him." /></a><blockquote class="image-field-caption">
  <p class="caption">Johnson performs “What a Wonderful World” with the Boston Pops at his twenty-fifth reunion.</p><p class="credit">Photograph by Pierce Harman</p></blockquote>
  </div>  
  <div>        <h3><a href="/2021/05/montage-life-in-harmonica">A Life in Harmonica</a></h3>  </div>  
  <div>        <p>Scott Albert Johnson finds his path.</p>  </div></div>    </div>
  
  
  
  
  
  
</div> </div> <div class="safety"></div>
</div> </li> <li> <a href="#" class="top">Archives</a> <div
class="archives mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2021/05/harvard-reports-top-administrator-investment-manager-pay"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
class="left"> <div class="view view-from-the-archives view-id-from_the_archives view-display-id-block view-dom-id-5241b43243ebfef2aa017c159c505340">
            <div class="view-header">
      <p class="title">From the archives</p>    </div>
  
  
  
      <div class="view-content">
      <div>  
          <a href="/2017/01/reports-from-the-new-america"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1216/jf17_image_page_075_image_0001.jpg" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
  <p class="caption">Julio Ricardo Varela</p><p class="credit">Photograph by Robert Adam Mayer</p></blockquote>
    
          <h3><a href="/2017/01/reports-from-the-new-america">Reports from the “New America”</a></h3>    
          <p><p>Latino-American journalist Julio Ricardo Varela</p></p>    
          <p class="meta"><a href="/2017/01">January-February 2017</a></p>  </div>    </div>
  
  
  
  
  
  
</div></div> <div class="view view-back-issues view-id-back_issues view-display-id-header view-dom-id-dedbd69c972a8bdb856cd8373acb8001">
        
  
  
      <div class="view-content">
      <div class="views-row-odd views-row-first col">  
  <div>        <a href="/2021/03"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover_ma21_1x.jpg" width="300" height="383" alt="" /></a>  </div>  
  <div>        <p><a href="/2021/03">March-April 2021</a></p>  </div></div><div class="views-row-even col">  
  <div>        <a href="/2021/01"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/harvxcv1xjf21_1x.jpg" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2021/01">January-February 2021</a></p>  </div></div><div class="views-row-odd views-row-last col">  
  <div>        <a href="/2020/11"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover_nd20_2x.jpg" width="300" height="376" alt="" /></a>  </div>  
  <div>        <p><a href="/2020/11">November-December 2020</a></p>  </div></div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link">
  <a href="/back-issues">
    more <span>Back Issues</span>  </a>
</div>    </div>
  
  
</div> <div
class="safety"></div> </div> </li> <li> <a href="#" class="top">Class
Notes</a> <div class="notes mega"> <img alt="pointer" class="top"
src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a
href="/2021/05/harvard-reports-top-administrator-investment-manager-pay"><img class="close"
alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a>  <div
class="notlogged" style="float:left;"><p class="calledout">To access
Class Notes or Obituaries, please <a href="/account"
style="text-decoration:underline;">log in</a> using your <strong>Harvard
Magazine account</strong> and verify your alumni status.</p> <p
class="arrowcall">Don't have a Harvard Magazine account? <a
href="/node/3782">Register Here</a> <p class="arrowcall"
style="margin-top:15px;">Or submit a <a href="/classnotes/submit">class
note</a> or <a href="/obituaries/submit">obituary</a></p></div>  <div class="safety"></div> </div> </li> <li> <a href="#"
class="top">Classifieds</a> <div class="classifieds mega"> <img
alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2021/05/harvard-reports-top-administrator-investment-manager-pay"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <div
class="cell"> <a href="/classifieds/vacation-rentals"><img alt="vacation
rentals" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Vacation.jpeg" /></a> <p><a
href="/classifieds/vacation-rentals">Vacation Rentals &amp;
Travel</a></p> </div> <div class="cell"> <a
href="/classifieds/real-estate"><img alt="real estate" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_RealEstate.jpeg"
/></a> <p><a href="/classifieds/real-estate">Real Estate</a></p> </div>
<div class="cell"> <a href="/classifieds/personals"><img alt="personals"
src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Personals.jpeg" /></a> <p><a
href="/classifieds/personals">Personals</a></p> </div> <div
class="cell"> <a href="/classifieds/products-and-services"><img
alt="products and services" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_ProductsServices.jpeg" /></a> <p><a
href="/classifieds/products-and-services">Products &amp;
Services</a></p> </div> </div> <div class="safety"></div> <div
class="button"> <p><a
href="https://classifieds.harvardmagazine.com">Place an Ad</a></p>
</div> <h3>Special Sections</h3> <ul>
<li><a
href="/classifieds/private-school">Education & Enrichment Resource</a></li>
<li><a
href="/classifieds/harvard-authors">Harvard Authors Bookshelf</a></li>

                </ul> <hr /> <ul class="second"> <li><a
                href="/classifieds/faq">FAQ</a></li> <li><a
                href="/classifieds/tips">Tips &amp; Advice</a></li>
                <li><a href="/classifieds/pricing-sizes">Pricing &amp;
                Sizes</a></li> </ul> </div> </li> <li class="last"> <a
                href="/donate" target="_blank" class="top">Donate</a>
                <div class="donate mega"> <img alt="pointer" class="top"
                src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2021/05/harvard-reports-top-administrator-investment-manager-pay"><img class="close"
                alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div
                class="whitebox"> <h3>Show your Support for <br
                /><em>Harvard Magazine</em></h3> <p>Your donation today
                ensures that <em>Harvard Magazine</em> can continue to
                provide high-quality content and remain an editorially
                independent source of news about the Harvard
                community.</p> </div> <p class="subnav"><a
                href="/donate/why-we-need-your-support">Why Support
                Harvard Magazine?</a> | <a
                href="/donate/financial-update">Financial Update</a> |
                <a href="/donate/why-we-need-your-support">Donor
                Services</a></p> <div class="button"> <p><a
                target="_blank" href="/donate">Donate</a></p> </div>
                <div class="safety"></div> </div> </li> </ul>

</header>

<!-- MOBILE HEADER / HAMBURGER-->

<div class="burger mobile"> <a href="/"><img
alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo"/></a> <div class="burgerbtn"
id="burgerbtn"> <button class="xhamburger xhamburger--htx"> <span>toggle
menu</span> </button> </div>

     <div class="burger-menu"> <ul> <li><a
     href="https://harvardmagazine.com">Latest News</a></li> <li><a
     href="/currentissue">Current Issue</a></li> <li><a
     href="/back-issues">Back Issues</a></li> <li><a
     href="/section/harvard-squared">Harvard Squared</a></li> <li><a
     href="/classnotes/browse/issue/67827">Class Notes</a></li> <li><a
     href="/classifieds">Classifieds</a></li> <li><a
     href="http://donate.harvardmagazine.com">Donate</a></li> <li><a
     href="http://subscribe.harvardmagazine.com">Subscribe</a></li>
     </ul> <form class="search-form" role="search" action="/2021/05/harvard-reports-top-administrator-investment-manager-pay" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-kXnobhxhhksc955MTf6YEb8HKNR6RPC-ZFAuK-It6AA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <p>Your
     <strong><em>independent</em></strong> source for Harvard news since
     1898</p> </div> </div>

<div id="promo">
      <div class="region region-promo">
    <div id="block-block-38" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70377"></broadstreet-zone>  </div>
</div>
<div id="block-block-93" class="block block-block desktop">

    
  <div class="content">
    <broadstreet-zone zone-id="70592"></broadstreet-zone>  </div>
</div>
  </div>
</div>
<div id="mainleft">
      <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<article class="node-full ">
    <p class="field-primary-topic">
  News</p>
        <h1>Harvard Reports Top Administrators’ and Investment Managers’ Pay</h1>
            <p class="byline">by <a href="/profile/John-S-Rosenberg">John S. Rosenberg</a></p>
                <p class="date">5.14.21</p>
            <div id="main-image">
        <div class="field field-name-field-image field-type-image field-label-hidden">
        <div id="30170" class="field-item even">
        <a class="fancybox" data-fancybox-group="gallerytop" rel="gallerytop" href="#30170" ><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_main/public/img/article/0521/hm_university_shield_16x9_web_0.jpg" width="632" height="474" alt="" /></a><br />
        <img class="full" src="https://www.harvardmagazine.com/sites/default/files/img/article/0521/hm_university_shield_16x9_web_0.jpg" />
                    <p class="caption"></p>
            <p class="credit"></p>
            </div>
    </div>
    </div>
        <aside class="icons">
        <a class="desktop" href="https://www.harvardmagazine.com/print/76444?page=all"><img width="34" src="https://www.harvardmagazine.com/sites/all/themes/custom/hmd7/images/share_Print.png" border="0" /></a>

    <!----->
        <!----->
        <div class="field field-name-field-share-buttons field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="Harvard Reports Top Administrators&amp;rsquo; and Investment Managers&amp;rsquo; Pay - Harvard Magazine" addthis:url="https://www.harvardmagazine.com/2021/05/harvard-reports-top-administrator-investment-manager-pay"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_pocket"></a>
</div>
</div></div></div>    </aside>
    <div style="float:left" class="desktop">
            </div>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>H<span class="firstwords">arvard today released</span> its 2019 tax filings, covering <em>fiscal</em> year 2020 (July 1, 2019, through June 30, 2020), including information on the earnings of University leaders, and the accompanying Harvard Management Company (HMC) disclosure of senior employees’ compensation for <em>calendar</em> year 2019.</p><h3>Compensation for Harvard’s Leaders</h3><p><span class="firstwords">The annual report</span> of the most highly compensated University officials is distorted this year by Harvard Business School’s voluntary retirement incentive program for tenured faculty members; three members who elected to participate received reported compensation of nearly $1.8 million each, reflecting the immediate vesting of lump-sum payments. Those anomalies aside (and excluding compensation to other faculty members), the most highly compensated officials are the expected ones among Harvard leaders:</p><blockquote><p>Lawrence S. Bacow, president, $1,046,906, plus other compensation of $177,983</p><p>Alan M. Garber, provost, $929,129, plus other compensation of $194,399 <strong>Corrected May 14, 2021, 4:45 <span class="firstwords">p.m.</span>: Because of a reporting error, Provost Garber's compensation as shown above was presented incorrectly. His compensation was $761,360, <em>not</em> $929,129; the figure for other compensation--chiefly the value of University housing assigned to the provost—is correct. We sincerely regret our error.</strong></p><p>Brian Lee, vice president, alumni affairs and development, $809,382, plus other compensation of $64,695</p><p>Katie Lapp, executive vice president, $766,951, plus other compensation of $45,061</p></blockquote><p>Various deans (Harvard Medical School, Harvard Business School, Faculty of Arts and Sciences) earned between $617,456 and $856,707. Other senior administrators (the vice president and chief financial officer, the vice president and chief information officer, the general counsel, the vice president for campus services, the vice president for human resources, and the University’s secretary) earned compensation in a range from $414,493 to $563,241. All these officials received additional compensation for medical, retirement, and other benefits.</p><p>Bacow’s compensation, for his first full calendar year of service as president, includes salary, benefits, and the value of University-supplied and -required housing ($118,160). Garber’s University housing is valued at $132,208. The Business School and Faculty of Arts and Sciences deans have residences provided, too—similarly reported as a nontaxable benefit. </p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-102" class="block block-block adblock mobile">

    
  <div class="content">
    

<broadstreet-zone zone-id="70588"></broadstreet-zone>  </div>
</div>
</div><div class="clearfix"></div><p>The one surprise, perhaps, is the $699,590 compensation (plus benefits) to Drew Gilpin Faust, president emerita, who is now a University Professor. She also has a Harvard-supplied loan of $1 million ($917,000 outstanding) for construction of a home.</p><p><strong>Updated May 14, 2021, 12:20 <span class="firstwords">p.m.</span>:</strong> Another surprise is the appearance on the list of David J. Malan, McKay professor of the practice of computer science and liaison to the chief technology officer. He is the creator and leader of the phenomenally popular Computer Science 50: “Introduction to Computer Science.” It is among the largest courses at Harvard; has been cloned at Yale; frequently leads enrollments, likely including of students paying to earn credentials and certificates for their work, on the edX platform (more than 2,000,000 enrollments); and has other iterations, including for business and M.B.A. learners. Malan appears with total reported compensation of $929,129, including about $382,000 of base compensation and $547,000 of other reportable compensation, presumably deriving from some of those other extensive activities. </p><h3>Snapshot of a Changing HMC</h3><p><span class="firstwords">At HMC</span>—the University subsidiary which invests endowment and other financial assets—the data tell a story about institutional change. Calendar-year 2019 compensation was reported for the following HMC employees:</p><blockquote><p>N. P. Narvekar, chief executive officer, $6,252,291</p><p>Sanjeev Daga, chief operating officer, $6,264,390</p><p>Richard Slocum, chief investment officer, $5,003,533</p><p>Robert Ettl, chief operating officer, $4,775,833</p><p>Adam Goldstein, generalist team, $4,375,455</p><p>Carlos Saravia, generalist team, $4,375,455</p></blockquote><p>Four points merit elaboration.</p><p>First, Narvekar’s compensation appears nearly $1 million lower than in <a href="https://www.harvardmagazine.com/2020/07/harvard-highest-paid-employees">the prior-year report</a>. In fact, his regular compensation—base pay, guaranteed bonus, and discretionary bonus—was roughly the same, but the prior-year figure reflected reimbursement for payments he forfeited when he left his position running Columbia University’s endowment to become HMC’s CEO.</p><p>Second, Daga’s reported compensation, which appears to exceed that of his boss, reflects a similar complication. He left Columbia and joined HMC in 2019; his compensation reported in today’s filing incorporates regular compensation plus contractural reimbursement for deferred payments forfeited when he departed Columbia. His initial contract also outlines future payments, which are reported in the tax filings as “estimated amount of other compensation” (some $3.6 million) but not actually received as compensation in this tax year. </p><p>Third, the compensation data show <em>two</em> COOs during the year. Robert Ettl, who became COO in 2008 and served as interim CEO in 2016, deferred his retirement, staying on at HMC during the organizational transitions being effected by Narvekar, and overlapping with Daga before finally retiring at the end of 2019.</p><p>Fourth, this year, Goldstein and Saravia, members of the <em>generalist</em> investment team, reappear on the list—but <em>managers of specific asset classes no longer appear</em>. Last year, two real-estate managers were among the most highly compensated HMC staff members, reflecting the organization in place in calendar year 2018. The real-estate operation was spun off (as were several other units) as part of Narvekar’s strategic reorganization of HMC to eliminate asset-class managers in favor of a smaller team of investment generalists (who are now paid not relative to results in any given asset class, but based on the longer-term performance of the endowment as a whole). In January, Narvekar announced that the transition had been completed in October 2020 (more than a year ahead of the five-year timeline projected at its inception in January 2017). The compensation data, in their way, tell the story of effecting that transition.</p><p>The HMC compensation figures reported today overlap the period including <a href="https://www.harvardmagazine.com/2019/09/harvard-endowment-increases-4-3-percent-to-40-9-billion">the <em>second</em> half of fiscal year 2019, when returns on endowment assets were 6.5 percent</a>, and <a href="https://www.harvardmagazine.com/2020/09/harvard-endowment-41-9-billion-on-7-3-percent-investment-return">the <em>first</em> half of fiscal year 2020 (pre-pandemic), when returns were 7.3 percent</a>. </p></div></div></div>    <!--<broadstreet-zone zone-id="77210"></broadstreet-zone>-->
    <div class="mobile">
            </div>
    <div id="last"></div>
        <div class="desktop">
        <broadstreet-zone zone-id="77210"></broadstreet-zone>
    </div>
    <div class="adblock mobile">
    <broadstreet-zone zone-id="70378"></broadstreet-zone>
    </div>
</article>
  </div>
</div>
  </div>
</div>
<div id="rightside">
      <div class="region region-rightside">
    <div id="block-block-100" class="block block-block">

    
  <div class="content">
    <p><a href="http://harvardmagazine.com/commencement" title="Harvard Magazine Commencement Coverage"><img src="https://harvardmagazine.com/sites/default/files/inline_images/Commencement_block_2021.jpg" alt="" width="300" height="300" /></a></p>  </div>
</div>
<div id="block-views-article-side-blocks-trending" class="block block-views">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-trending view-dom-id-a7cccadbd2e2c4c331bb41c489d5747e">
            <div class="view-header">
      <h3 class="arrow">On <span>Readers’</span> Radar</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="block-views-popular-block">    <ol>          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2021/01/feature-the-loneliness-pandemic">The Loneliness Pandemic</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2021/05/harvard-reports-top-administrator-investment-manager-pay" class="active">Harvard Reports Top Administrators’ and Investment Managers’ Pay</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/peacemakers.html">Peacemakers</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2021/05/the-context-simpsons-writer-john-swartzwelder-on-comedy">The Context: Simpsons Writer John Swartzwelder on Comedy</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2021/05/matthew-potts-appointed-harvard-pusey-minister">Matthew Potts Appointed Harvard Pusey Minister</a></span>  </div></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-37" class="block block-block adblock desktop">

    
  <div class="content">
    
<broadstreet-zone zone-id="70367"></broadstreet-zone>  </div>
</div>
<div id="block-views-article-side-blocks-related" class="block block-views desktop">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-related view-dom-id-4d07fbb0a0230ad69464b8bd03feb8ab">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2021/05/matthew-potts-appointed-harvard-pusey-minister"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0521/hm_5.7.21_matthew-potts.jpg" width="480" height="360" alt="Matthew Potts portrait over photograph of Memorial Church in the background" /></a><blockquote class="image-field-caption">
  <p class="caption">Matthew Potts, Memorial Church’s new leader</p><p class="credit">Photograph of Michael Potts by <span>Evgenia Eliseeva; Photograph of Memorial Church courtesy of Wikimedia/<em>Crimson400</em>. </span></p></blockquote>
    
          <p><a href="/2021/05/matthew-potts-appointed-harvard-pusey-minister">Matthew Potts Appointed Harvard Pusey Minister</a></p>  </div><div class="row">  
          <a href="/2021/05/radcliffe-institute-announces-2021-2022-fellows"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0521/hm_5.5.21_byerlyhall.jpg" width="480" height="360" alt="Photograph of Radcliffe Institute’s Byerly Hall, where fellows meet" /></a><blockquote class="image-field-caption">
  <p class="xmsonormal caption">Byerly Hall, where the Radcliffe Institute fellows will be able to convene <span>again</span> once fall semester arrives</p><p class="xmsonormal credit">Photograph courtesy of Radcliffe Institute for Advanced Study.</p></blockquote>
    
          <p><a href="/2021/05/radcliffe-institute-announces-2021-2022-fellows">Radcliffe Institute Announces 2021-2022 Fellows</a></p>  </div><div class="row">  
          <a href="/2021/05/harvard-requires-student-vaccination-for-fall"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0521/hm_university_shield_16x9_web.jpg" width="480" height="360" alt="Harvard University shield" /></a>    
          <p><a href="/2021/05/harvard-requires-student-vaccination-for-fall">Harvard Requires Student Vaccination for Fall</a></p>  </div>    </div>
  
  
  
  
      <div class="view-footer">
      <script>
var mleftH = document.getElementById('mainleft').clientHeight;

if (mleftH > 4600) {
document.getElementById('block-views-article-side-blocks-related').style.position = "absolute"
document.getElementById('block-views-article-side-blocks-related').style.top = "4365px"
document.getElementById('block-views-article-side-blocks-related').style.width = "300px"
}
</script>    </div>
  
  
</div>  </div>
</div>
<div id="block-views-article-side-blocks-block-1" class="block block-views mobile">

    
  <div class="content">
    <div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-block_1 view-dom-id-b08074dfff6572221a8397d5ad8580b7">
            <div class="view-header">
      <h3 class="arrow"><span>You Might</span> Also Like:</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="row">  
          <a href="/2021/05/matthew-potts-appointed-harvard-pusey-minister"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0521/hm_5.7.21_matthew-potts.jpg" width="480" height="360" alt="Matthew Potts portrait over photograph of Memorial Church in the background" /></a><blockquote class="image-field-caption">
  <p class="caption">Matthew Potts, Memorial Church’s new leader</p><p class="credit">Photograph of Michael Potts by <span>Evgenia Eliseeva; Photograph of Memorial Church courtesy of Wikimedia/<em>Crimson400</em>. </span></p></blockquote>
    
          <p><a href="/2021/05/matthew-potts-appointed-harvard-pusey-minister">Matthew Potts Appointed Harvard Pusey Minister</a></p>  </div><div class="row">  
          <a href="/2021/05/radcliffe-institute-announces-2021-2022-fellows"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0521/hm_5.5.21_byerlyhall.jpg" width="480" height="360" alt="Photograph of Radcliffe Institute’s Byerly Hall, where fellows meet" /></a><blockquote class="image-field-caption">
  <p class="xmsonormal caption">Byerly Hall, where the Radcliffe Institute fellows will be able to convene <span>again</span> once fall semester arrives</p><p class="xmsonormal credit">Photograph courtesy of Radcliffe Institute for Advanced Study.</p></blockquote>
    
          <p><a href="/2021/05/radcliffe-institute-announces-2021-2022-fellows">Radcliffe Institute Announces 2021-2022 Fellows</a></p>  </div><div class="row">  
          <a href="/2021/05/harvard-requires-student-vaccination-for-fall"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0521/hm_university_shield_16x9_web.jpg" width="480" height="360" alt="Harvard University shield" /></a>    
          <p><a href="/2021/05/harvard-requires-student-vaccination-for-fall">Harvard Requires Student Vaccination for Fall</a></p>  </div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-63" class="block block-block adblock desktop">

    
  <div class="content">
    <div id="secondaryad">

<broadstreet-zone zone-id="70376"></broadstreet-zone>

</div>

<script>
var leftH = document.getElementById('mainleft').clientHeight;

if (leftH < 4000) {
document.getElementById('secondaryad').style.display = "none"
} else {
document.getElementById('secondaryad').style.display = "block"
}
</script>  </div>
</div>
  </div>
</div>
<div id="leftside">
        </div>
<div id="mainright">
  
    </div>

<footer>
  <ul class="links">
    <li class="first"><a href="/about">Contact/About</a></li>
    <li><a href="/customerservice">Customer Service</a></li>
    <li><a href="/donate/why-we-need-your-support">Donor Services</a></li>
    <li><a href="/enews">E-Newsletters</a></li>
    <li><a href="/advertise">Advertise</a></li>
    <li><a href="/account">My Account</a></li>
    <li class="last"><a href="/about/faq">FAQ</a></li>
  </ul>
  <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/footerlogo.png" class="logo" /></a>
  <p>
    All Content &copy;1996-2021 Harvard Magazine Inc.<br />All right reserved<br />
    <a href="/about/privacy">Privacy Policy</a><br />
    <a href="https://accessibility.huit.harvard.edu/digital-accessibility-policy">Harvard University Digital Accessibility Policy</a><br />
    <a href="/copyright-issue">Report Copyright Infringement</a>
  </p>
  <a href="https://www.facebook.com/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/facebook.png" alt="facebook" /></a>
  <a href="https://twitter.com/harvardmagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/twitter.png" alt="twitter" /></a>
  <a href="https://www.linkedin.com/company/harvard-magazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/LinkedIn.png" alt="linkedin" /></a>
  <a href="https://www.youtube.com/user/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/youtube.png" alt="youtube" /></a>
  <a href="https://www.instagram.com/harvardmagazine/" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/instagram.png" alt="instagram" /></a>
</footer>

<!-- Google Code for Remarketing Audience -->

<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1003670379;
var google_conversion_label = "jcEvCJ3onwMQ65bL3gM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1003670379/?value=0&amp;label=jcEvCJ3onwMQ65bL3gM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Google Code for Remarketing Tag for Fundraising -->
<!--Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 871689905;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/871689905/?value=1&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</div>
  <script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_qwkAOsBR4yfk4EO8BhQM2ggE5L0NLoP8zYLENiNZCw4.js"></script>

  <!-- Start disable-right-click -->
  <script type="text/javascript">
    var imgList = Array.from(document.getElementsByClassName("no-right-click"))
    imgList.forEach(function(img) {
      img.addEventListener("contextmenu", function(e) {
        e.preventDefault();
      }, false);
    })
  </script>
  <!-- End disable-right-click -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5159ac2a57e3e43aafe","applicationID":"490119244","transactionName":"blRTMhBSVhJSBxVbX1cecAUWWlcPHAoOVlVmQVABB2xOCFYT","queueTime":0,"applicationTime":1547,"atts":"QhNQRFhIRRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
