<!DOCTYPE html>
<html lang="en">
<head>

<script>
    (function(w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start': new Date().getTime(),
        event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TB87QF');
  </script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="https://www.harvardmagazine.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="The publisher and editor summarize changes in Harvard Magazine’s design, and its evolving service to readers in its 125th anniversary year." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.harvardmagazine.com/2023/01/report-to-readers" />
<link rel="shortlink" href="https://www.harvardmagazine.com/node/82331" />
<meta property="og:site_name" content="Harvard Magazine" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Report to Readers" />
<meta property="og:url" content="https://www.harvardmagazine.com/2023/01/report-to-readers" />
<meta property="og:description" content="The publisher and editor summarize changes in Harvard Magazine’s design, and its evolving service to readers in its 125th anniversary year." />
<meta property="og:updated_time" content="2022-12-08T13:33:03-05:00" />
<meta property="og:image" content="https://www.harvardmagazine.com/sites/default/files/img/article/1222/toreaders_sm.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.harvardmagazine.com/2023/01/report-to-readers" />
<meta name="twitter:title" content="Report to Readers" />
<meta name="twitter:description" content="The publisher and editor summarize changes in Harvard Magazine’s design, and its evolving service to readers in its 125th anniversary year." />
<meta property="article:published_time" content="2022-12-08T11:26:09-05:00" />
<meta property="article:modified_time" content="2022-12-08T13:33:03-05:00" />
<meta itemprop="name" content="Report to Readers" />
<meta itemprop="description" content="The publisher and editor summarize changes in Harvard Magazine’s design, and its evolving service to readers in its 125th anniversary year." />
<meta itemprop="image" content="https://www.harvardmagazine.com/sites/default/files/img/article/1222/toreaders_sm.jpg" />
<title>Report to Readers | Harvard Magazine</title>

<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
    (function(doc) {
      var viewport = document.getElementById('viewport');
      if (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i)) {
        viewport.setAttribute("content", "width=device-width, initial-scale=1.0");
      } else if (navigator.userAgent.match(/iPad/i)) {
        viewport.setAttribute("content", "width=990");
      }
    }(document));
  </script>
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_mTC2YZqi6b5vpoaBLmXd1X2imSmnRGPduvKGB1e0lmA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_eLrYnZj70bjzUGg-sXoucux2wJ02qAQbJtvejG0hgQE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.harvardmagazine.com/sites/default/files/css/css_hSl1ZEF9y7NmfozSY3t_J5e3geGrZGroWSejP2ez7bM.css" media="all" />
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_XexEZhbTmj1BHeajKr2rPfyR8Y68f4rm0Nv3Vj5_dSI.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_8wfcH5ZDUz1QLXSUVn55lV5F6npRYiPevHf9oO3S1j8.js"></script>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_twa6Rd5e9r21VEc59McVUcTHPG77fd-m5CX0Xyub8Jw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"hmd7","theme_token":"MM9emCAEDtooyw-SQeuNdGadZcZ09srgpK6FHNiof1o","js":{"sites\/all\/modules\/contrib\/copyprevention\/copyprevention.js":1,"sites\/all\/modules\/contrib\/addthis\/addthis.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/fancybox\/fancybox.js":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.pack.js":1,"sites\/all\/libraries\/fancybox\/lib\/jquery.mousewheel-3.0.6.pack.js":1,"sites\/all\/modules\/contrib\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/burger.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/donationslider.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/jquery.megamenu.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/modernizr.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/spam-block.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/searchBlockValidator.js":1,"sites\/all\/themes\/custom\/hmd7\/scripts\/searchValidator.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/video_filter\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.css":1,"sites\/all\/modules\/contrib\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/contrib\/custom_search\/custom_search.css":1,"sites\/all\/themes\/custom\/hmd7\/css\/style.css":1}},"fancybox":[],"custom_search":{"form_target":"_self","solr":0},"better_exposed_filters":{"views":{"issue_blocks":{"displays":{"h2":{"filters":[]},"ner":{"filters":[]}}},"article_side_blocks":{"displays":{"trending":{"filters":[]},"sidebars":{"filters":[]}}},"current_issue":{"displays":{"cover":{"filters":[]}}},"articles_hover":{"displays":{"news":{"filters":[]},"research":{"filters":[]},"students":{"filters":[]},"alumni":{"filters":[]},"harvardsquared":{"filters":[]},"opinion":{"filters":[]},"arts":{"filters":[]},"sports":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}},"harvardiana":{"filters":[]},"podcast":{"filters":{"taxonomy_vocabulary_13_tid":{"required":false}}}}},"hovernav_features":{"displays":{"block":{"filters":[]}}},"from_the_archives":{"displays":{"block":{"filters":[]}}},"back_issues":{"displays":{"header":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/2023\/01\/report-to-readers":true},"copyprevention":{"body":[],"images":[],"images_min_dimension":"100","transparentgif":"https:\/\/www.harvardmagazine.com\/sites\/all\/modules\/contrib\/copyprevention\/transparent.gif"},"field_group":{"hidden":"full"},"addthis":{"async":0,"domready":1,"widget_url":"https:\/\/s7.addthis.com\/js\/300\/addthis_widget.js","addthis_config":{"pubid":"","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":true,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"en"},"addthis_share":{"templates":{"twitter":"{{title}} {{url}} via @AddThis"}}}});
//--><!]]>
</script>

<script>
    ! function(f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function() {
        n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '337855236975329');
    fbq('track', 'PageView');
  </script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=337855236975329&ev=PageView&noscript=1" />
  </noscript>


<script type="text/javascript">
    _atrk_opts = {
      atrk_acct: "Uo4/r1O7kI20L7",
      domain: "harvardmagazine.com",
      dynamic: true
    };
    (function() {
      var as = document.createElement('script');
      as.type = 'text/javascript';
      as.async = true;
      as.src = "https://certify-js.alexametrics.com/atrk.js";
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(as, s);
    })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uo4/r1O7kI20L7" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
    jQuery(document).ready(function() {
      jQuery(".megamain").megamenu({
        'enable_js_shadow': false,
        'show_method': 'fadeIn',
        'hide_method': 'fadeOut'
      });
    });
  </script>
<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.loadNetworkJS(5997)</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-82331 node-type-article">
<script>
    (function(i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-1927538-9', 'auto');
    ga('send', 'pageview');
  </script>

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB87QF" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>

<div id="container">
<header class="desktop"> <p class="tagline">Your
<span>independent</span> source for Harvard news since 1898 | <a href="http://harvm.convio.net/subscribe" style=" color: #e51837;
font-family: 'open sans'">SUBSCRIBE</a></p> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-6eda1bc94325f5328eff7c3d3ddf1918">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div> <a href="/2022/11"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover1_nd22_1x.jpg" width="300" height="383" alt="" /></a> </div></div> </div>
</div> <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo" /></a> <p class="login"> <a href="/user">Log in</a> | <a href="/register">Register</a> </p> <form class="search-form" role="search" action="/2023/01/report-to-readers" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
<h2 class="element-invisible">Search form</h2>
<div class="form-item form-type-textfield form-item-search-block-form">
<label class="element-invisible" for="edit-search-block-form--2">Search </label>
<input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-XGkEk-0h1QCaQCZ30XAmvHAltH_ZnWCppFVCrI6YGIc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <ul class="main megamain"> <li> <a href="#" class="top">Articles</a> <div class="articles mega"> <img class="top" alt="pointer" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2023/01/report-to-readers"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <ul class="megaarticles"> <li class="news"> <a href="/topic/News" class="second">News</a> <div class="open"> <p class="more">more <a href="/topic/News">News</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-news view-dom-id-b7f7b5b1e0d92edbce63304638444c1e">
<div class="view-content">
<div class="col">
<div> <a href="/2022/12/fas-dean-claudine-gay-on-native-american-hair-in-harvard-museum-holdings"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1222/hm_12.8.22_peabody_museum.jpg" width="480" height="360" alt="Peabody Museum" /></a><blockquote class="image-field-caption">
<p class="caption">Peabody Museum</p><p class="credit">Image courtesy of Wikimedia Commons/Daderot</p></blockquote>
</div>
<div> <h3><a href="/2022/12/fas-dean-claudine-gay-on-native-american-hair-in-harvard-museum-holdings">&quot;A Very Intimate and Painful Reckoning&quot;</a></h3> </div>
<div> <p>Dean Claudine Gay on the Native American hair clippings in Harvard’s holdings</p> </div>
<p class="meta">12.8.22</p> </div><div class="col">
<div> <a href="/2023/01/right-now-hybrid-work-sweet-spot"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1222/hm_jf23_art_page_05_image_0002.jpg" width="480" height="360" alt="Illustration showing that a blend of working from home and in the office leads to better-performing and happier employees" /></a><blockquote class="image-field-caption">
<p class="credit">Illustration by Nathan Daniels</p></blockquote>
</div>
<div> <h3><a href="/2023/01/right-now-hybrid-work-sweet-spot">Hybrid Work’s Sweet Spot</a></h3> </div>
<div> <p>A business school study finds hybrid workers generate more novel and useful information.</p> </div>
<p class="meta">12.6.22</p> </div><div class="col">
<div> <a href="/2022/12/performing-arts-center"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1222/hm_12.2.22_figure_3-25_allston_2022.jpg" width="480" height="360" alt="The proposed performing arts center, as seen from across North Harvard Street." /></a><blockquote class="image-field-caption">
<p class="caption">The proposed performing arts center, as seen from across North Harvard Street.</p><p class="credit">Courtesy of Harvard University</p></blockquote>
</div>
<div> <h3><a href="/2022/12/performing-arts-center">Allston Performing Arts Center Planned</a></h3> </div>
<div> <p>The project will also include Harvard housing.</p> </div>
<p class="meta">12.2.22</p> </div> </div>
</div> </div> </li> <li> <a href="/topic/Research" class="second">Research</a> <div class="open"> <p class="more">more <a href="/topic/Research">Research</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-research view-dom-id-5ee4ed2f11b155077bab8a29b0d8cf1d">
<div class="view-content">
<div class="col">
<div> <a href="/2023/01/right-now-hybrid-work-sweet-spot"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1222/hm_jf23_art_page_05_image_0002.jpg" width="480" height="360" alt="Illustration showing that a blend of working from home and in the office leads to better-performing and happier employees" /></a><blockquote class="image-field-caption">
<p class="credit">Illustration by Nathan Daniels</p></blockquote>
</div>
<div> <h3><a href="/2023/01/right-now-hybrid-work-sweet-spot">Hybrid Work’s Sweet Spot</a></h3> </div>
<div> <p>A business school study finds hybrid workers generate more novel and useful information.</p> </div>
<p class="meta">12.6.22</p> </div><div class="col">
<div> <a href="/2022/12/radcliffe-lecture-on-american-guns-in-mexico"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1222/hm_12.2.22_radcliffe-2_sm.jpg" width="480" height="360" alt="A woman speaking at a podium, with an image of a high-power rifle projected beside her" /></a><blockquote class="image-field-caption">
<p class="caption">Ieva Jusionyte spoke at the Radcliffe Institute on the effect of American firearms on Mexican society.</p><p class="credit">Screenshot by <em>Harvard Magazine</em></p></blockquote>
</div>
<div> <h3><a href="/2022/12/radcliffe-lecture-on-american-guns-in-mexico">An Exchange of Violence</a></h3> </div>
<div> <p>On the “exit wounds” of America’s gun industry in Mexico</p> </div>
<p class="meta">12.2.22</p> </div><div class="col">
<div> <a href="/2022/11/plant-humanities"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1122/hm_11.3.22_liriodendron_sm.jpg" width="480" height="360" alt="liriodendron tulipifera of Eastern North America and liriodendron chinense of Eastern Asia " /></a><blockquote class="image-field-caption">
<p class="caption"><span>Tulip trees of Eastern North America and Eastern Asia, which last shared a common ancestor 14 million years ago.</span></p><p class="credit">Photographs by William (Ned) Freedman</p></blockquote>
</div>
<div> <h3><a href="/2022/11/plant-humanities">The Power of Plants</a></h3> </div>
<div> <p>Exploring the “plant humanities” at Harvard’s Dumbarton Oaks</p> </div>
<p class="meta">11.3.22</p> </div> </div>
</div></div> </li> <li> <a href="/topic/Students" class="second">Students</a>
<div class="open"> <p class="more">more <a href="/topic/Students">Students</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-students view-dom-id-ee27a3ecb99555703f55370f425a89a3">
<div class="view-content">
<div class="col">
<div> </div>
<div> <h3><a href="/2022/11/alumni-2022-aloian-scholarship">2022 Aloian Scholarship Winners</a></h3> </div>
<div> <p><span>Enriching life in the Houses</span></p> </div>
<p class="meta"><a href="/2022/11">November-December 2022</a></p> </div><div class="col">
<div> <a href="/2022/08/convocation-2022"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_8.30.22_convocation-2022.jpg" width="480" height="360" alt="Photograph of Freshman Convocation" /></a><blockquote class="image-field-caption">
<p class="caption">At Freshman Convocation, the class of 2026 banner is unfurled for the first time.</p><p class="credit">Photograph by Lydialyle Gibson/<em>Harvard Magazine</em></p></blockquote>
</div>
<div> <h3><a href="/2022/08/convocation-2022">Convocation 2022: Grow in Wisdom</a></h3> </div>
<div> <p>Speakers’ remarks reflect the urgencies of a turbulent time.</p> </div>
<p class="meta">8.30.22</p> </div><div class="col">
<div> <a href="/2022/08/harvard-business-school-expands-financial-aid"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0822/hm_8.17.22_hbs_sm.jpg" width="480" height="360" alt="Harvard Business School" /></a><blockquote class="image-field-caption">
<p class="caption">Harvard Business School</p><p class="credit">Photograph by Niko Yaitanes/<em>Harvard Magazine</em></p></blockquote>
</div>
<div> <h3><a href="/2022/08/harvard-business-school-expands-financial-aid">Harvard Business School Expands Financial Aid</a></h3> </div>
<div> <p>Ten percent of MBA students to receive full tuition scholarships</p> </div>
<p class="meta">8.17.22</p> </div> </div>
</div> </div> </li> <li> <a href="/topic/Alumni" class="second">Alumni</a> <div class="open"> <p class="more">more <a href="/topic/Alumni">Alumni</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-alumni view-dom-id-3e07c553ffd40da0dea66a912396d090">
<div class="view-content">
<div class="col">
<div> <a href="/2022/12/sarah-karmon-harvard-alumni-association-executive-director"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1122/hm_11.30.22_haa-director.jpg" width="480" height="360" alt="Sarah Karmon " /></a><blockquote class="image-field-caption">
<p class="xmsonormal caption">Sarah Karmon, new HAA executive director</p><p class="xmsonormal credit">Photograph courtesy of Harvard Alumni Association</p></blockquote>
</div>
<div> <h3><a href="/2022/12/sarah-karmon-harvard-alumni-association-executive-director">Sarah Karmon to Lead Alumni Association </a></h3> </div>
<div> <p>An HAA veteran will succeed Philip Lovejoy as executive director.</p> </div>
<p class="meta">12.1.22</p> </div><div class="col">
<div> <a href="/2022/10/hansjorg-wyss-fourth-gift-350-million-for-bioengineering-institute"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1022/wyss_headshot.jpeg" width="480" height="360" alt="Hansjörg Wyss portrait" /></a><blockquote class="image-field-caption">
<p class="caption">Hansjörg Wyss</p><p class="credit">Courtesy of <span>The Wyss Foundation</span></p></blockquote>
</div>
<div> <h3><a href="/2022/10/hansjorg-wyss-fourth-gift-350-million-for-bioengineering-institute">Hansjörg Wyss Gives $350 Million to Bioengineering Institute</a></h3> </div>
<div> <p>The philanthropist makes a fourth gift to support basic and translational research.</p> </div>
<p class="meta">10.20.22</p> </div><div class="col">
<div> <a href="/2022/10/ben-bernanke-75-nobel-economics"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1022/hm_10.11.22_ben_bernanke_official_portrait-2_sm_sm.jpg" width="480" height="360" alt="Ben S. Bernanke" /></a><blockquote class="image-field-caption">
<p class="caption">Ben S. Bernanke</p><p class="credit">Photograph in the public domain</p></blockquote>
</div>
<div> <h3><a href="/2022/10/ben-bernanke-75-nobel-economics">Ben S. Bernanke ’75 Shares Economics Nobel</a></h3> </div>
<div> <p>Three scholars honored for work on banking and financial crises.</p> </div>
<p class="meta">10.11.22</p> </div> </div>
</div></div> </li> <li> <a href="/section/harvard-squared" class="second">Harvard Squared</a> <div class="open"> <p class="more">more <a href="/section/harvard-squared">Harvard
Squared</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardsquared view-dom-id-a5c7e7168e26dcb7bb63a60a74e29bf6">
<div class="view-content">
<div class="col">
<div> <a href="/2022/11/h2-spirited-celebrations-0"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1022/hm_nd22_page_11_image_0009.jpg" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
<p class="credit"><span>Photo courtesy of @skatekendall</span></p></blockquote>
</div>
<div> <h3><a href="/2022/11/h2-spirited-celebrations-0">Spirited Celebrations</a></h3> </div>
<div> <p>Winter fun in the Boston area</p> </div>
<p class="meta"><a href="/2022/11">November-December 2022</a></p> </div><div class="col">
<div> <a href="/2022/11/h2-jordan-casteel"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1022/hm_nd22_page_10_image_0008.jpg" width="480" height="360" alt="painting of twins asleep on a NYC subway, nestled against their caregiver" /></a><blockquote class="image-field-caption">
<p class="caption"><em>Twins (Subway),</em> 2018, by Jordan Casteel</p><p class="credit">Courtesy of the artist and Casey Kaplan Gallery, New York. © Jordan Casteel</p></blockquote>
</div>
<div> <h3><a href="/2022/11/h2-jordan-casteel">Curiosities: The Art of Childhood</a></h3> </div>
<div> <p>A new exhibit at<span> the Institute of Contemporary Art/Boston</span></p> </div>
<p class="meta"><a href="/2022/11">November-December 2022</a></p> </div><div class="col">
<div> <a href="/2022/11/h2-burlington-vermont"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1022/hm_nd22_page_04_image_0004.jpg" width="480" height="360" alt="wintry scene of downtown Vermont&#039;s pedestrian shopping zone" /></a><blockquote class="image-field-caption">
<p class="caption"><span>Downtown’s snowy pedestrian mall</span></p><p class="credit">Photograph by LEXPIX/iStock images</p></blockquote>
</div>
<div> <h3><a href="/2022/11/h2-burlington-vermont">Leaning into Winter</a></h3> </div>
<div> <p>Exploring Burlington, Vermont</p> </div>
<p class="meta"><a href="/2022/11">November-December 2022</a></p> </div> </div>
</div> </div> </li> <li> <a href="/topic/Opinion" class="second">Opinion</a> <div class="open"> <p class="more">more <a href="/topic/Opinion">Opinion</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-opinion view-dom-id-eb89adc94b80bf5598b5dd2ca01dfb31">
<div class="view-content">
<div class="col">
<div> </div>
<div> <h3><a href="/2022/11/letters-nd22">Cambridge 02138</a></h3> </div>
<div> <p>EV’s, <span>Frankfurter, Judaica, pandemic education, and more</span></p> </div>
<p class="meta"><a href="/2022/11">November-December 2022</a></p> </div><div class="col">
<div> <a href="/2022/11/letters-mass-hall-loving-critics"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1022/hm_nd22_page_01_image_0002.jpg" width="480" height="360" alt="President Lawrence S. Bacow" /></a><blockquote class="image-field-caption">
<p class="caption">President Lawrence S. Bacow</p></blockquote>
</div>
<div> <h3><a href="/2022/11/letters-mass-hall-loving-critics">Loving Critics</a></h3> </div>
<div> <p>President Bacow on critics constructive and otherwise</p> </div>
<p class="meta"><a href="/2022/11">November-December 2022</a></p> </div><div class="col">
<div> </div>
<div> <h3><a href="/2022/11/letters-7-ware-opportunity">“O” for Opportunity</a></h3> </div>
<div> <p>The Supreme Court case, and articulating Harvard’s core values</p> </div>
<p class="meta"><a href="/2022/11">November-December 2022</a></p> </div> </div>
</div></div> </li> <li> <a href="/topic/Arts" class="second">Arts</a> <div class="open"> <p class="more">more <a href="/topic/Arts">Arts</a></p>
<div class="view view-articles-hover view-id-articles_hover view-display-id-arts view-dom-id-d7c4da32bf993befec0d2460b62b690f">
<div class="view-content">
<div class="col">
<div> <a href="/2022/12/performing-arts-center"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1222/hm_12.2.22_figure_3-25_allston_2022.jpg" width="480" height="360" alt="The proposed performing arts center, as seen from across North Harvard Street." /></a><blockquote class="image-field-caption">
<p class="caption">The proposed performing arts center, as seen from across North Harvard Street.</p><p class="credit">Courtesy of Harvard University</p></blockquote>
</div>
<div> <h3><a href="/2022/12/performing-arts-center">Allston Performing Arts Center Planned</a></h3> </div>
<div> <p>The project will also include Harvard housing.</p> </div>
<p class="meta">12.2.22</p> </div><div class="col">
<div> <a href="/2022/11/h2-jordan-casteel"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1022/hm_nd22_page_10_image_0008.jpg" width="480" height="360" alt="painting of twins asleep on a NYC subway, nestled against their caregiver" /></a><blockquote class="image-field-caption">
<p class="caption"><em>Twins (Subway),</em> 2018, by Jordan Casteel</p><p class="credit">Courtesy of the artist and Casey Kaplan Gallery, New York. © Jordan Casteel</p></blockquote>
</div>
<div> <h3><a href="/2022/11/h2-jordan-casteel">Curiosities: The Art of Childhood</a></h3> </div>
<div> <p>A new exhibit at<span> the Institute of Contemporary Art/Boston</span></p> </div>
<p class="meta"><a href="/2022/11">November-December 2022</a></p> </div><div class="col">
<div> <a href="/2022/11/montage-judith-seligson"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1022/hm_nd22_page_37_image_0002.jpg" width="480" height="360" alt="A collection of abstract geometric paintings hang above a white couch" /></a><blockquote class="image-field-caption">
<p class="caption">Seligson’s “gallery” above her sofa at home</p><p class="credit">Photograph courtesy of Judith Seligson</p></blockquote>
</div>
<div> <h3><a href="/2022/11/montage-judith-seligson">Straight Lines and Odd Angles</a></h3> </div>
<div> <p>Painter Judith Seligson’s creative juxtapositions</p> </div>
<p class="meta"><a href="/2022/11">November-December 2022</a></p> </div> </div>
</div> </div>
</li> <li> <a href="/topic/Sports" class="second">Sports</a> <div class="open"> <p class="more">more <a href="/topic/Sports">Sports</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-sports view-dom-id-8f0097fb9661db322fc818aeb648e67a">
<div class="view-content">
<div class="col">
<div> <a href="/2022/11/football-2022-yale-19-harvard-14"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1122/hm_football_2022_harvard_yale_001_sm.jpg" width="480" height="360" alt="Yale mascot Handsome Dan XIX and a Harvard University Police dog at The Game" /></a><blockquote class="image-field-caption">
<p class="caption"><strong>(Click on arrow at right to see additional images)</strong></p><p class="caption"><strong>(1/5)</strong> DOG DAY AFTERNOON Yale's Handsome Dan XIX and a Harvard University Police dog wondered what the ruckus was all about. </p><p class="caption credit"><span>Photographs by Julian Giordano/</span><em>The Harvard Crimson</em></p></blockquote>
</div>
<div> <h3><a href="/2022/11/football-2022-yale-19-harvard-14">Football 2022: Yale 19-Harvard 14</a></h3> </div>
<div> <p>A tough finish to a quirky season</p> </div>
<p class="meta">11.20.22</p> </div><div class="col">
<div> <a href="/2022/11/football-2022-harvard-37-penn-14"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1122/hm_football_2022_harvard_penn_img_9695_sm.jpg" width="480" height="360" alt="Harvard quarterback Charlie Dean surveying the Penn defense, on his way to one of the best days in Harvard quarterback history." /></a><blockquote class="image-field-caption">
<p class="caption"><span>SPREADING THE WEALTH Enjoying one of the best days for a quarterback in Harvard annals, Charlie Dean (11) surveys the Penn defense. The Crimson senior signal-caller riddled the Quakers, completing 29 of 38 passes for 316 yards and four touchdowns while connecting with nine receivers.</span></p><p class="credit"><span>Photograph courtesy of Harvard Athletic Communications</span></p></blockquote>
</div>
<div> <h3><a href="/2022/11/football-2022-harvard-37-penn-14">Football 2022: Harvard 37-Penn 14</a></h3> </div>
<div> <p class="Default"><span>Dean passes the Quakers silly—and Eli’s coming!</span></p> </div>
<p class="meta">11.13.22</p> </div><div class="col">
<div> <a href="/2022/11/football-2022-columbia-21-harvard-20"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1122/hn_football_2022_harvard_columbis_img_7225_sm.jpg" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
<p class="caption"><span><strong>Click on arrow at right to view additional images</strong><br /><strong>(1/4) </strong>CRUNCH TIME Harvard's Joe Young is converged upon by a beehive of Columbia tacklers. The Crimson senior wideout snared three passes, one for 22 yards.</span><br /><span class="credit">Photograph by Angela Dela Cruz/<em>The Harvard Crimson</em></span></p></blockquote>
</div>
<div> <h3><a href="/2022/11/football-2022-columbia-21-harvard-20">Football 2022: Columbia 21-Harvard 20</a></h3> </div>
<div> <p>Sloppy play and a wily Lion create a nightmarish loss.</p> </div>
<p class="meta">11.6.22</p> </div> </div>
</div> </div> </li> <li> <a href="/topic/Harvardiana" class="second">Harvardiana</a> <div class="open"> <p class="more">more <a href="/topic/Harvardiana">Harvardiana</a></p> <div class="view view-articles-hover view-id-articles_hover view-display-id-harvardiana view-dom-id-fc97f9ef13d3b6b579761c5e806654df">
<div class="view-content">
<div class="col">
<div> <a href="/2022/11/jhj-portraying-larry-summers"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1022/hm_9.22.22_lawrence_summers_.jpg" width="480" height="360" alt="Official portrait of Lawrence H. Summers" /></a><blockquote class="image-field-caption">
<p class="caption">The official portrait captures its subject’s “intensity and even restlessness.”</p><p class="credit">Photograph by Jon Chase/HPAC</p></blockquote>
</div>
<div> <h3><a href="/2022/11/jhj-portraying-larry-summers">Portraying Larry Summers</a></h3> </div>
<div> <p>Celebrating the twenty-seventh president—and assessing his legacy</p> </div>
<p class="meta"><a href="/2022/11">November-December 2022</a></p> </div><div class="col">
<div> <a href="/2022/11/jhj-yesterdays-news-nd22"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1022/hm_nd22_page_19_image_0001.jpg" width="480" height="360" alt="Humorous illustration of campus police seeing late-night daters’ final kiss" /></a><blockquote class="image-field-caption">
<p class="credit">Illustration by Mark Steele</p></blockquote>
</div>
<div> <h3><a href="/2022/11/jhj-yesterdays-news-nd22">Yesterday’s News</a></h3> </div>
<div> <p>Headlines from Harvard’s history</p> </div>
<p class="meta"><a href="/2022/11">November-December 2022</a></p> </div><div class="col">
<div> <a href="/2022/11/vita-george-reisner"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/1022/hm_nd22_page_33_image_0003.jpg" width="480" height="360" alt="George Reisner, 1924" /></a><blockquote class="image-field-caption">
<p class="caption">George Reisner, 1924</p><p class="credit">Photograph courtesy of Peter Der Manuelian</p></blockquote>
</div>
<div> <h3><a href="/2022/11/vita-george-reisner">George Reisner</a></h3> </div>
<div> <p>Brief life of a pioneering Egyptologist: 1867-1942</p> </div>
<p class="meta"><a href="/2022/11">November-December 2022</a></p> </div> </div>
</div> </div> </li> <li> <a href="/topic/podcast" class="second">Podcast</a> <div class="open
puzzlehover"> <div class="view view-articles-hover view-id-articles_hover view-display-id-podcast puzzles view-dom-id-1e4e8407136bc8280f8fc03ac8265011">
<div class="view-content">
<div>
<div> <h3><a href="/2021/rudy-tanzi">Rudolph Tanzi: What Can People Do To Maintain Brain Health As They Age? </a></h3> </div>
<p class="meta">12.20.21</p> </div><div>
<div> <h3><a href="/2021/makeda-best">Makeda Best: What Does Landscape Photography Say About Our Politics?</a></h3> </div>
<p class="meta">12.13.21</p> </div><div>
<div> <h3><a href="/2021/claudia-goldin">Claudia Goldin: Why Do Women Still Make Less Than Men?</a></h3> </div>
<p class="meta">12.6.21</p> </div><div>
<div> <h3><a href="/2021/jerrold-rosenbaum">Jerrold Rosenbaum: Are Psychedelics an Effective Treatment for Mood Disorders? </a></h3> </div>
<p class="meta">11.29.21</p> </div><div>
<div> <h3><a href="/2021/nicholas-stephanopoulos">Nicholas Stephanopoulos: Why Does Gerrymandering Matter So Much?</a></h3> </div>
<p class="meta">11.22.21</p> </div><div>
<div> <h3><a href="/2021/emily-broad-leib">Emily Broad Leib: What Can be Done About Food Waste? </a></h3> </div>
<p class="meta">11.15.21</p> </div> </div>
</div> <a href="/topic/podcast"><img style="width:360px;float:left;margin:30px 0
10px 30px;" src="/sites/all/themes/custom/hmd7/images/podcast_hover.jpg" alt="puzzles" /></a> <h3 style="clear:left;margin:30px 30px 5px
30px;font-size:22px;"><a href="/topic/podcast">Ask a Harvard
Professor</a></h3> <p style="margin-left:30px;font-size:16px">A new
podcast from <i>Harvard Magazine</i></p> <p style="margin-top:52px;" class="more">more <a href="/topic/podcast">Podcast Episodes</a></p>
</div> </li> </ul> </div> <div class="safety"></div> </div> </li> <li>
<a href="#" class="top">Current Issue</a> <div class="currentissue
mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2023/01/report-to-readers"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="view view-current-issue view-id-current_issue view-display-id-cover view-dom-id-6eda1bc94325f5328eff7c3d3ddf1918">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div> <a href="/2022/11"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover1_nd22_1x.jpg" width="300" height="383" alt="" /></a> </div></div> </div>
</div> <p class="arrow">Read the
current issue<br /> <a href="/currentissue">November-December
2022</a></p> <div class="left"> <div class="view view-hovernav-features view-id-hovernav_features view-display-id-block view-dom-id-de30cb68dfa5dcbb9eb06002d2ea58fc">
<div class="view-content">
<div>
<div> <a href="/2022/11/alumni-ron-torbert-nfl-referee"><img src="https://www.harvardmagazine.com/sites/default/files/styles/16x9_main/public/img/article/1022/hm_nd22_page_47_image_0001.jpg" width="640" height="360" alt="NFL referee Ron Torbert in uniform on the football during a game" /></a><blockquote class="image-field-caption">
<p class="caption">Torbert at work, San Francisco 49ers vs. Jacksonville Jaguars, TIAA Bank Field, Jacksonville, November 2021</p><p class="credit">Photograph by David Rosenblum/Icon Sportswire via Getty Images</p></blockquote>
</div>
<div> <h3><a href="/2022/11/alumni-ron-torbert-nfl-referee">NFL Referee Ron Torbert Makes the Tough Calls</a></h3> </div>
<div> <p>A Harvard Law alum puts his degree to work on the field</p> </div></div> </div>
</div> </div> <div class="safety"></div>
</div> </li> <li> <a href="#" class="top">Archives</a> <div class="archives mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2023/01/report-to-readers"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <div class="view view-from-the-archives view-id-from_the_archives view-display-id-block view-dom-id-4021cf84ce1a08e8a53e938c886fa60a">
<div class="view-header">
<p class="title">From the archives</p> </div>
<div class="view-content">
<div>
<a href="/2019/07/dna-testing-schreiber"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_thumbnail/public/img/article/0619/ja19_page_44_image_0001.jpg" width="480" height="360" alt="" /></a><blockquote class="image-field-caption">
<p class="caption">Stuart Schreiber sits “where I go to talk to my mother,” by the memorial paver that he had installed for her at Boston’s Rose Kennedy Greenway.</p><p class="credit">Photograph by Jim Harrison</p><p class="credit"> </p><p class="credit"> </p></blockquote>
<h3><a href="/2019/07/dna-testing-schreiber">Truth: A Love Story</a></h3>
<p><p>A scientist discovers his own family’s secrets.</p></p>
<p class="meta"><a href="/2019/07">July-August 2019</a></p> </div> </div>
</div></div> <div class="view view-back-issues view-id-back_issues view-display-id-header view-dom-id-e875fe1c8b17da15fef6dae90c5eaa28">
<div class="view-content">
<div class="views-row-odd views-row-first col">
<div> <a href="/2022/09"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover1_so22_1x.jpg" width="300" height="383" alt="" /></a> </div>
<div> <p><a href="/2022/09">September-October 2022</a></p> </div></div><div class="views-row-even col">
<div> <a href="/2022/07"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover1_ja22_1x.jpg" width="300" height="383" alt="" /></a> </div>
<div> <p><a href="/2022/07">July-August 2022</a></p> </div></div><div class="views-row-odd views-row-last col">
<div> <a href="/2022/05"><img src="https://www.harvardmagazine.com/sites/default/files/styles/issue_cover_thumb/public/cover1_mj22_1x.jpg" width="300" height="383" alt="" /></a> </div>
<div> <p><a href="/2022/05">May-June 2022</a></p> </div></div> </div>
<div class="view-footer">
<div class="more-link">
<a href="/back-issues">
more <span>Back Issues</span> </a>
</div> </div>
</div> <div class="safety"></div> </div> </li> <li> <a href="#" class="top">Class
Notes</a> <div class="notes mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2023/01/report-to-readers"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="notlogged" style="float:left;"><p class="calledout">To access
Class Notes or Obituaries, please <a href="/node/3782" style="text-decoration:underline;">log in</a> using your <strong>Harvard
Magazine account</strong> and verify your alumni status.</p> <p class="arrowcall">Don't have a Harvard Magazine account? <a href="/node/3782">Register Here</a> <p class="arrowcall" style="margin-top:15px;">Or submit a <a href="/classnotes/submit">class
note</a> or <a href="/obituaries/submit">obituary</a></p></div> <div class="safety"></div> </div> </li> <li> <a href="#" class="top">Classifieds</a> <div class="classifieds mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/lgtop.png" /> <a href="/2023/01/report-to-readers"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="left"> <div class="cell"> <a href="/classifieds/vacation-rentals"><img alt="vacation
rentals" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Vacation.jpeg" /></a> <p><a href="/classifieds/vacation-rentals">Vacation Rentals &amp;
Travel</a></p> </div> <div class="cell"> <a href="/classifieds/real-estate"><img alt="real estate" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_RealEstate.jpeg" /></a> <p><a href="/classifieds/real-estate">Real Estate</a></p> </div>
<div class="cell"> <a href="/classifieds/personals"><img alt="personals" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_Personals.jpeg" /></a> <p><a href="/classifieds/personals">Personals</a></p> </div> <div class="cell"> <a href="/classifieds/products-and-services"><img alt="products and services" src="/sites/all/themes/custom/hmd7/images/Hover_Classified_ProductsServices.jpeg" /></a> <p><a href="/classifieds/products-and-services">Products &amp;
Services</a></p> </div> </div> <div class="safety"></div> <div class="button"> <p><a href="https://classifieds.harvardmagazine.com">Place an Ad</a></p>
</div> <h3>Special Sections</h3> <ul>
<li><a href="/classifieds/private-school">Education & Enrichment Resource</a></li>
<li><a href="/classifieds/harvard-authors">Harvard Authors Bookshelf</a></li>
</ul> <hr /> <ul class="second"> <li><a href="/classifieds/faq">FAQ</a></li> <li><a href="/classifieds/tips">Tips &amp; Advice</a></li>
<li><a href="/classifieds/pricing-sizes">Pricing &amp;
Sizes</a></li> </ul> </div> </li> <li class="last"> <a href="/donate" target="_blank" class="top">Donate</a>
<div class="donate mega"> <img alt="pointer" class="top" src="/sites/all/themes/custom/hmd7/images/dgtop.png" /> <a href="/2023/01/report-to-readers"><img class="close" alt="close" src="/sites/all/themes/custom/hmd7/images/close_btn.png" /></a> <div class="whitebox"> <h3>Show your Support for <br /><em>Harvard Magazine</em></h3> <p>Your donation today
ensures that <em>Harvard Magazine</em> can continue to
provide high-quality content and remain an editorially
independent source of news about the Harvard
community.</p> </div> <p class="subnav"><a href="/donate/why-we-need-your-support">Why Support
Harvard Magazine?</a> | <a href="/donate/financial-update">Financial Update</a> |
<a href="/donate/why-we-need-your-support">Donor
Services</a></p> <div class="button"> <p><a target="_blank" href="/donate">Donate</a></p> </div>
<div class="safety"></div> </div> </li> </ul>
</header>

<div class="burger mobile"> <a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/hmlogo.png" class="logo" /></a> <div class="burgerbtn" id="burgerbtn"> <button class="xhamburger xhamburger--htx"> <span>toggle
menu</span> </button> </div>
<div class="burger-menu"> <ul> <li><a href="https://harvardmagazine.com">Latest News</a></li> <li><a href="/currentissue">Current Issue</a></li> <li><a href="/back-issues">Back Issues</a></li> <li><a href="/section/harvard-squared">Harvard Squared</a></li> <li><a href="/classnotes/browse/issue/78657">Class Notes</a></li> <li><a href="/classifieds">Classifieds</a></li> <li><a href="http://donate.harvardmagazine.com">Donate</a></li> <li><a href="http://subscribe.harvardmagazine.com">Subscribe</a></li>
</ul> <form class="search-form" role="search" action="/2023/01/report-to-readers" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
<h2 class="element-invisible">Search form</h2>
<div class="form-item form-type-textfield form-item-search-block-form">
<label class="element-invisible" for="edit-search-block-form--2">Search </label>
<input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="20" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/custom/hmd7/images/glass.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-XGkEk-0h1QCaQCZ30XAmvHAltH_ZnWCppFVCrI6YGIc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <p>Your
<strong><em>independent</em></strong> source for Harvard news since
1898</p> </div> </div>
<div id="promo">
<div class="region region-promo">
<div id="block-block-38" class="block block-block adblock desktop">
<div class="content">
<div style="max-width:728px; margin: 0 auto;">
<broadstreet-zone zone-id="70377"></broadstreet-zone>
</div> </div>
</div>
<div id="block-block-93" class="block block-block desktop">
<div class="content">
<broadstreet-zone zone-id="70592"></broadstreet-zone> </div>
</div>
</div>
</div>
<div id="mainleft">
<div class="region region-content">
<div id="block-system-main" class="block block-system">
<div class="content">
<article class="node-full ">

<p class="field-primary-topic">Letters</p>

<h1>Report to Readers</h1>
<p class="date">12.8.22</p>
<div id="main-image">
<div class="field field-name-field-image field-type-image field-label-hidden">
<div id="33083" class="field-item even">
<a class="fancybox" data-fancybox-group="gallerytop" rel="gallerytop" href="#33083"><img src="https://www.harvardmagazine.com/sites/default/files/styles/4x3_main/public/img/article/1222/toreaders_sm.jpg" width="632" height="474" alt="" /></a><br />
<img class="full" src="https://www.harvardmagazine.com/sites/default/files/img/article/1222/toreaders_sm.jpg" />
<p class="caption"></p>
<p class="credit"></p>
</div>
</div>
</div>
<aside class="icons">
<a class="desktop" href="https://www.harvardmagazine.com/print/82331?page=all"><img width="34" src="https://www.harvardmagazine.com/sites/all/themes/custom/hmd7/images/share_Print.png" border="0" /></a>


<div class="field field-name-field-share-buttons field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="Report to Readers - Harvard Magazine" addthis:url="https://www.harvardmagazine.com/2023/01/report-to-readers"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_pocket"></a>
</div>
</div></div></div> </aside>
<div style="float:left" class="desktop">
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><p style="text-align: right;">January 2023</p><p><span class="firstwords">In challenging times</span>—pandemic and inflation, polarized politics, the horrors of war in Europe—<em>Harvard’s work matters more than ever</em>. Discovering the biological mechanisms that lead to novel vaccines. Exploring the histories and cultures that shape international relations. Probing social media and establishing ethical guardrails for artificial intelligence. Devising effective solutions to the climate crisis. And educating the next generation of leaders.</p><p><strong>Harvard’s research and teaching <em>provide the solutions that the world so desperately needs.</em></strong></p><p><em>Harvard Magazine</em> is privileged to cover the University, on your behalf. As a source of independent journalism on Harvard (and the voice of alumni since 1898), we report on faculty scholarship, emerging disciplines, teaching and learning, and important news—to keep you objectively informed about this essential institution and its extraordinary people. That is our mission—one to which we remain fully committed in this 125<sup>th</sup> year of publication.</p><h3>A Modest Makeover</h3><div id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-102" class="block block-block adblock mobile">
<div class="content">
<broadstreet-zone zone-id="70588"></broadstreet-zone> </div>
</div>
</div><div class="clearfix"></div><p>You will find the forthcoming January-February issue slightly changed.</p><ul><li>New headline typefaces, revised page designs, and other improvements make the magazine more readable, without sacrificing content.</li><li>Each separate section (Right Now, John Harvard’s Journal, Montage, and so on) now begins with a consistent look.</li><li>A new section, University People, combines alumni features, The Undergraduate column, and broadened coverage of students from across Harvard—bringing together contents that had previously been separated or combined with news coverage.</li><li>The simplified Table of Contents highlights the sections more directly—and the box on the following page features the large volume of website reporting and social media contents appearing online between bimonthly printed issues.</li></ul><p>In addition to their editorial logic—making the magazine work better for you—these changes align with the new look and navigation features coming to harvardmagazine.com later this year. None is for show. All are meant to enhance our service to readers, however you choose to access <em>Harvard Magazine’</em>s journalism.</p><h3>Earning Your Support</h3><p>We hope you continue to enjoy your magazine in print and online—and that we continue to merit your support. In a world of rampant <em>dis</em>information, objective journalism and in-depth reporting also matter more than ever. As we strive to maintain a highly skilled staff and manage rapidly rising costs, we deeply appreciate the alumni and advertisers who choose to sustain this enterprise on all readers’ behalf. You can join them at <a href="https://www.harvardmagazine.com/support" target="_blank"><strong>harvardmagazine.com/support</strong></a>.</p><p style="text-align: right;">With sincere thanks and best wishes for the new year,</p><p style="text-align: right;">Irina Kuksin, <em>Publisher </em></p><p style="text-align: right;">John S. Rosenberg, <em>Editor</em></p></div></div></div> 
<div class="mobile">
</div>
<div id="last"></div>
<div class="desktop">
<broadstreet-zone zone-id="77210"></broadstreet-zone>
</div>
<div class="adblock mobile">
<broadstreet-zone zone-id="70378"></broadstreet-zone>
</div>
</article>
</div>
</div>
</div>
</div>
<div id="rightside">
<div class="region region-rightside">
<div id="block-views-article-side-blocks-trending" class="block block-views">
<div class="content">
<div class="view view-article-side-blocks view-id-article_side_blocks view-display-id-trending view-dom-id-539143f9fdd72091f5931a303b8a48e1">
<div class="view-header">
<h3 class="arrow">On <span>Readers’</span> Radar</h3> </div>
<div class="view-content">
<div class="block-views-popular-block"> <ol> <li class="">
<div class="views-field views-field-title"> <span class="field-content"><a href="/2023/01/report-to-readers">Report to Readers</a></span> </div></li>
<li class="">
<div class="views-field views-field-title"> <span class="field-content"><a href="/2022/12/fas-dean-claudine-gay-on-native-american-hair-in-harvard-museum-holdings">&quot;A Very Intimate and Painful Reckoning&quot;</a></span> </div></li>
<li class="">
<div class="views-field views-field-title"> <span class="field-content"><a href="/2023/01/right-now-hybrid-work-sweet-spot">Hybrid Work’s Sweet Spot</a></span> </div></li>
<li class="">
<div class="views-field views-field-title"> <span class="field-content"><a href="/2022/10/harvard-admissions-case-supreme-court-oral-arguments">Harvard Defends Race-Conscious Admissions at the Supreme Court</a></span> </div></li>
<li class="">
<div class="views-field views-field-title"> <span class="field-content"><a href="/2014/05/superbug">Superbug: An Epidemic Begins</a></span> </div></li>
</ol></div> </div>
</div> </div>
</div>
<div id="block-block-37" class="block block-block adblock desktop">
<div class="content">
<broadstreet-zone zone-id="70367"></broadstreet-zone> </div>
</div>
<div id="block-block-63" class="block block-block adblock desktop">
<div class="content">
<div id="secondaryad">
<broadstreet-zone zone-id="70376"></broadstreet-zone>
</div>
<script>
var leftH = document.getElementById('mainleft').clientHeight;

if (leftH < 4000) {
document.getElementById('secondaryad').style.display = "none"
} else {
document.getElementById('secondaryad').style.display = "block"
}
</script> </div>
</div>
</div>
</div>
<div id="leftside">
</div>
<div id="mainright">
</div>
<footer>
<ul class="links">
<li class="first"><a href="/about">Contact/About</a></li>
<li><a href="/customerservice">Customer Service</a></li>
<li><a href="/donate/why-we-need-your-support">Donor Services</a></li>
<li><a href="/enews">E-Newsletters</a></li>
<li><a href="/advertise">Advertise</a></li>
<li><a href="/account">My Account</a></li>
<li class="last"><a href="/about/faq">FAQ</a></li>
</ul>
<a href="/"><img alt="Harvard Magazine" src="/sites/all/themes/custom/hmd7/images/footerlogo.png" class="logo" /></a>
<p>
All Content &copy;1996-2022 Harvard Magazine Inc.<br />All right reserved<br />
<a href="/about/privacy">Privacy Policy</a><br />
<a href="https://accessibility.huit.harvard.edu/digital-accessibility-policy">Harvard University Digital Accessibility Policy</a><br />
<a href="/copyright-issue">Report Copyright Infringement</a>
</p>
<a href="https://www.facebook.com/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/facebook.png" alt="facebook" /></a>
<a href="https://twitter.com/harvardmagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/twitter.png" alt="twitter" /></a>
<a href="https://www.linkedin.com/company/harvard-magazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/LinkedIn.png" alt="linkedin" /></a>
<a href="https://www.youtube.com/user/HarvardMagazine" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/youtube.png" alt="youtube" /></a>
<a href="https://www.instagram.com/harvardmagazine/" target="_blank"><img class="social" src="/sites/all/themes/custom/hmd7/images/instagram.png" alt="instagram" /></a>
</footer>


<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1003670379;
var google_conversion_label = "jcEvCJ3onwMQ65bL3gM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1003670379/?value=0&amp;label=jcEvCJ3onwMQ65bL3gM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 871689905;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/871689905/?value=1&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</div>
<script type="text/javascript" src="https://www.harvardmagazine.com/sites/default/files/js/js_qwkAOsBR4yfk4EO8BhQM2ggE5L0NLoP8zYLENiNZCw4.js"></script>

<script type="text/javascript">
    var imgList = Array.from(document.getElementsByClassName("no-right-click"))
    imgList.forEach(function(img) {
      img.addEventListener("contextmenu", function(e) {
        e.preventDefault();
      }, false);
    })
  </script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5159ac2a57e3e43aafe","applicationID":"490119244","transactionName":"blRTMhBSVhJSBxVbX1cecAUWWlcPHAoOVlVmQVABB2xOCFYT","queueTime":0,"applicationTime":686,"atts":"QhNQRFhIRRw=","errorBeacon":"bam.nr-data.net","agent":""}</script><script>(function(){var js = "window['__CF$cv$params']={r:'776879917aae2030',m:'QRYQN80dz78FKbnf0nOducs2JrXLyp2Q.WRO6Ou4aZk-1670533691-0-AQy52ZcQW0T7nM2BKfs+RiFfyNuS1wc6OzZ9ZfphEuAwklWpAh7o5rVg9Q6j3hk3YXeUr1cKQ2Jb1AJHs+2nQ/p6v6bIY7ny25D9OXG6QNt8aWR0lHviuUGTl+F7/+oadHEGWVL2EfBySJlrIPMSWDk=',s:[0x38ec40e9c7,0x6bdd4a7eec],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
